<!DOCTYPE html>
<html lang="en">
    <head>
        
    
    <meta charset="utf-8">
    <!-- WPS Generated -->
    <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/"/>
    <link rel="dns-prefetch" href="https://static.doubleclick.net/"/>
    <link rel="dns-prefetch" href="https://bidder.criteo.com/"/>
    <link rel="dns-prefetch" href="https://static.criteo.net/"/>
    <link rel="dns-prefetch" href="https://as-sec.casalemedia.com/"/>
    <link rel="dns-prefetch" href="https://js-sec.indexww.com/"/>
    <link rel="dns-prefetch" href="https://ib.adnxs.com/"/>
    <link rel="dns-prefetch" href="https://hbopenbid.pubmatic.com/"/>
    <link rel="dns-prefetch" href="https://fastlane.rubiconproject.com/"/>
    <link rel="dns-prefetch" href="https://mcclatchy-d.openx.net/"/>
    <link rel="dns-prefetch" href="https://tlx.3lift.com/"/>
    <link rel="dns-prefetch" href="https://c.amazon-adsystem.com/"/>
    <link rel="dns-prefetch" href="https://mcclatchy-sanluisobispo.zeustechnology.com/"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="msapplication-TileColor" content="#FFFFFF"/>
    <meta name="msapplication-TileImage" content="https://www.sanluisobispo.com/wps/build/images/sanluisobispo/windowsmetro-144.png"/>
    <meta name="apple-itunes-app" content="app-id=436437940, affiliate-data=at=1010lHsN&amp;ct=SmartAppBannerSLO, app-argument=https://www.sanluisobispo.com/news/coronavirus/article254752472.html?appNav=smartBanner"/>
    <meta name="google-site-verification" content="b4EHLgB3lQQQVAueUuHfFPXtSUh7zaAQUzXqC6dVSSc"/>
    <meta name="googlebot" content="noodp, noarchive"/>
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@SLOTribune"/>
    <meta name="twitter:title" content="Hospitals are firing workers who won’t get vaccinated. What’s happening in SLO County?"/>
    <meta property="og:site_name" content="San Luis Obispo Tribune"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Hospitals are firing workers who won’t get vaccinated. What’s happening in SLO County?"/>
    <meta property="og:url" content="https://www.sanluisobispo.com/news/coronavirus/article254752472.html"/>
    <meta property="og:description" content="One major local hospital chain confirmed its workers could face termination if they refuse to get vaccinated against COVID-19."/>
    <meta name="twitter:description" content="One major local hospital chain confirmed its workers could face termination if they refuse to get vaccinated against COVID-19."/>
    <meta property="og:image" content="https://www.sanluisobispo.com/latest-news/lmfhbv/picture249913563/alternates/LANDSCAPE_1140/french%20ICU015855"/>
    <meta name="og:image:alt" content="The French Hospital Medical Center intensive care unit in San Luis Obispo needs to be ready for the regular flow of patients as well as the special needs driven by COVID-19. Here, a team assembles to treat a new patient with several issues not related to COVID."/>
    <meta name="twitter:image" content="https://www.sanluisobispo.com/latest-news/lmfhbv/picture249913563/alternates/LANDSCAPE_1140/french%20ICU015855"/>
    <meta name="twitter:image:alt" content="The French Hospital Medical Center intensive care unit in San Luis Obispo needs to be ready for the regular flow of patients as well as the special needs driven by COVID-19. Here, a team assembles to treat a new patient with several issues not related to COVID."/>
    <meta property="fb:app_id" content="533626820044007"/>
    <meta name="title" content="Coronavirus: SLO County hospitals push workers to get vaccines | San Luis Obispo Tribune"/>
    <meta name="allow-comments" content="true"/>
    <meta name="description" content="Hospitals in California are pushing workers to get vaccinated against COVID-19 or lose their jobs. Here’s what Dignity Health and Tenet Health in SLO County say."/>
    <meta name="keywords" content="hospital, slo, vaccine, covid, dignity"/>
    <meta name="news_keywords" content="hospital, slo, vaccine, covid, dignity"/>
    <link rel="canonical" href="https://www.sanluisobispo.com/news/coronavirus/article254752472.html"/>
    <meta name="original-source" content="https://www.sanluisobispo.com/news/coronavirus/article254752472.html"/>
    <title>Coronavirus: SLO County hospitals push workers to get vaccines | San Luis Obispo Tribune</title>
    <link rel="amphtml" href="https://amp.sanluisobispo.com/news/coronavirus/article254752472.html"/>
    <meta property="article:opinion" content="false"/>
    <meta property="fb:pages" content="129581143405"/>
    <meta property="fb:pages" content="106924132729701"/><script>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</script>
<script src='/static/yozons-lib/core.js'></script>
<script type="text/javascript">
    var mistats = mistats || {};
    mistats.pagelevel="Story";
    mistats.cmsid="Story:254752472";
    mistats.pagename="Story:254752472|Hospitals are firing workers who won’t get vaccinated. What’s happening in SLO County?";
    mistats.taxonomy="News||||";
    mistats.channel="Coronavirus";
    mistats.contentsource="Kaytlyn Leslie";
    mistats.pubdate="2021/10/04";
    mistats.moddate="2021/10/04 H13";
    mistats.keywords="hospital, slo, vaccine, covid, dignity";
</script>
<script src="//media.sanluisobispo.com/misites/slo/sanluisobispo.js"></script>

    <!-- OneTrust Cookies Consent Notice start -->
    <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-document-language="true" type="text/javascript" charset="UTF-8" data-domain-script="8efbc234-d7e8-42bd-b76e-1e696ffe73bc"></script>
      <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004" ccpa-opt-out-geo="ca" ccpa-opt-out-lspa="true"></script>
      <script type="text/javascript">
          function OptanonWrapper() { }
      </script>
      <script>
        window.geofeed = function(options) {
          var state = options.state.toString();
          var linkDontSell = document.getElementById('onetrust-donotsell');
          if (state == 'CA') {
            linkDontSell.style = 'display: block;cursor: pointer;';
          } else {
            linkDontSell.style = 'display: none';
          }
        };
        // Call geo-location JSONP service
        var jsonp = document.createElement('script');
        jsonp.setAttribute('src', 'https://geolocation.onetrust.com/cookieconsentpub/v1/geo/location/geofeed');
        document.head.appendChild(jsonp);
      </script>
    <!-- OneTrust Cookies Consent Notice end -->
  

<script type="text/javascript" src="/wps/build/webpack/vendor.bundle-f5cc99e62f4013e4087d.js"></script>
<script type="text/javascript" src="/wps/build/webpack/mi-header.bundle-b809621a261235eaaef0.js"></script>

<script type="text/javascript">
        var getSubscribedFlag = checkUserSubscribed('MPPSessionId');
        if(getSubscribedFlag){
            renewSession();
        }
    </script>

<script>
        var dfpOnPageWrapEnabled = true;
    </script><script>
    var _prx = window._prx || [];
    _prx.push(['cfg.SetNoAutoStart']);
    window.untv = true;
</script>



<link rel="apple-touch-icon" href="/wps/build/images/sanluisobispo/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="152x152" href="/wps/build/images/sanluisobispo/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="180x180" href="/wps/build/images/sanluisobispo/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="167x167" href="/wps/build/images/sanluisobispo/touch-icon-ipad-retina.png">
<link rel="shortcut icon" type="image/png" sizes="16x16" href="/wps/build/images/sanluisobispo/favicon-16.png">
<link rel="shortcut icon" type="image/png" sizes="32x32" href="/wps/build/images/sanluisobispo/favicon-32.png">
<link rel="shortcut icon" type="image/png" sizes="96x96" href="/wps/build/images/sanluisobispo/favicon-96.png">
<link rel="shortcut icon" type="image/png" sizes="196x196" href="/wps/build/images/sanluisobispo/favicon-196.png"><link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700|Noto+Serif:400,700&display=swap&subset=latin-ext" rel="stylesheet">
    <link href="/wps/build/webpack/css/mi-styles.a915df039026a930f83a.css" rel="stylesheet" type="text/css"/>



<script type="text/javascript" src="/wps/source/scripts/libs/guid.js"></script>
    <script>
    (function() {
        var identityCookieName = 'AccessToken'
         function generateIdentityCookie(IdentityModule) {
                var identityModule = new IdentityModule();
                var identityPrefix = 'mcv4';
                // core polyfill's promise before this script runs
                mi.loadAsync('https://api.ipify.org?format=json')
                .then(function(response) {
                    var json = JSON.parse(response);
                    identityModule.GenerateIdentity(identityCookieName, identityPrefix, [json.ip]);
                })
                .catch(function() {
                    identityModule.GenerateIdentity(identityCookieName, identityPrefix, [getGuid()]);
                });
        }
        var accessTokenCookie = mi.getCookie(identityCookieName);
        if (!accessTokenCookie) {
            mi.loadAsync('/wps/source/scripts/libs/identityModulev3.min.js').then(function(response) {
                var temp = {}
                // prevent identiyModule from being added to the window.
                new Function(response).call(temp);
                if (document.readyState === 'complete') {
                    generateIdentityCookie(temp.IdentityModule)
                } else {
                    window.addEventListener('load', function() {
                        generateIdentityCookie(temp.IdentityModule)
                    });
                }
            })
        }
    })();
    </script>






        <!-- 
                
                
                
                
                
                


                
                
                
                

                
                
                
                

                
                

                
                
                
                
                

                
                
                

                
                        
                        
                    

                

                    
                        
                        
                    

                
                

                
                    
                

                
                
                 -->




<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.sanluisobispo.com/news/coronavirus/article254752472.html"
  },
  "headline": "Hospitals are firing workers who won’t get vaccinated. What’s happening in SLO County?",
  "image": "https://www.sanluisobispo.com/latest-news/lmfhbv/picture249913563/alternates/FREE_1140/french%20ICU015855",
  "datePublished": "2021-10-04T1:15PM-07:00",
  "dateModified": "2021-10-04T1:20PM-07:00",
  "url": "https://www.sanluisobispo.com/news/coronavirus/article254752472.html",
  "isBasedOn": "https://www.sanluisobispo.com/news/coronavirus/article254752472.html",
  "thumbnailUrl": "https://www.sanluisobispo.com/latest-news/lmfhbv/picture249913563/alternates/FREE_1140/french%20ICU015855",
  "articleSection": "Coronavirus",
  "creator": [],
  "keywords": [],
  "author": [{"@type": "Person","name": "Kaytlyn Leslie"}],
  "publisher": {
     "name": "San Luis Obispo Tribune",
     "@type": "Organization",
     "logo": {
        "@type": "ImageObject",
        "url": "://www.sanluisobispo.com/wps/build/images/sanluisobispo/amp-logo.png"
     }
  },
  "isPartOf": {
    "@type": ["CreativeWork", "Product"],
    "name": "sanluisobispo",
    "productID": "sanluisobispo.com:ALLSLO-5031"
  },
  "description": "Hospitals in California are pushing workers to get vaccinated against COVID-19 or lose their jobs. Here’s what Dignity Health and Tenet Health in SLO County say.",
  "isAccessibleForFree": "False",
  "hasPart":
    {
      "@type": "WebPageElement",
      "isAccessibleForFree": "False",
      "cssSelector" : ".paywalled"
    }
}
</script>


<meta name='parsely-metadata' content='{"article_id": "254752472"}'>

<script src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2" async></script>

<script type="text/javascript">
  function callbackCaptcha(token) {
    const newsLetterForm = document.querySelector('#newsletter-signUpWidget');

    if (newsLetterForm) {
      const data = JSON.parse(newsLetterForm.getAttribute('data-json'));
      data.captchaToken = token;
      const $div = document.createElement('div');
      $div.classList.add('success');
      $div.innerHTML = "Thanks for subscribing; you should start to receive your newsletter shortly.";
      document.querySelector('.grecaptcha-badge').remove();
      newsLetterForm.innerHTML = '';
      newsLetterForm.appendChild($div);
    }
  }
</script>
<script src='https://www.google.com/recaptcha/api.js' async defer></script>


    </head>

    <body class="story wps-body-main  paywalled">
        
    
<!-- WPS upper navbar for subpubs -->

<section id="flag" class="flag grid paper full-bleed standard" role="banner">
    <div id="zone-el-1" class="zone-el hidden"></div>
                <div class="flex icons" role="menu">
        <button id="sectionsmenu" class="flex" aria-haspopup="true" role="menuitem" >
            <svg viewBox="0 0 448 512"><path d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"/></svg>
            <span class="h5 icon-label d-desktop">SECTIONS</span>
        </button><a href="#primary-content" class="flex tabkey-reveal" tabindex="1">
                <span class="button impact">Skip to Content</span>
            </a><a href="https://www.sanluisobispo.com/e-edition/today" class="d-tablet" aria-label="eEdition" role="menuitem">
            <svg viewBox="0 0 576 512" aria-hidden="true"><path d="M552 64H112c-20.858 0-38.643 13.377-45.248 32H24c-13.255 0-24 10.745-24 24v272c0 30.928 25.072 56 56 56h496c13.255 0 24-10.745 24-24V88c0-13.255-10.745-24-24-24zM48 392V144h16v248c0 4.411-3.589 8-8 8s-8-3.589-8-8zm480 8H111.422c.374-2.614.578-5.283.578-8V112h416v288zM172 280h136c6.627 0 12-5.373 12-12v-96c0-6.627-5.373-12-12-12H172c-6.627 0-12 5.373-12 12v96c0 6.627 5.373 12 12 12zm28-80h80v40h-80v-40zm-40 140v-24c0-6.627 5.373-12 12-12h136c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H172c-6.627 0-12-5.373-12-12zm192 0v-24c0-6.627 5.373-12 12-12h104c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12zm0-144v-24c0-6.627 5.373-12 12-12h104c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12zm0 72v-24c0-6.627 5.373-12 12-12h104c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12z"/></svg>
        </a>
        <a href="/weather" class="d-tablet" aria-label="Weather" role="menuitem">
            <svg viewBox="0 0 640 512"><path d="M575.2 325.7c.2-1.9.8-3.7.8-5.6 0-35.3-28.7-64-64-64-12.6 0-24.2 3.8-34.1 10-17.6-38.8-56.5-66-101.9-66-61.8 0-112 50.1-112 112 0 3 .7 5.8.9 8.7-49.6 3.7-88.9 44.7-88.9 95.3 0 53 43 96 96 96h272c53 0 96-43 96-96 0-42.1-27.2-77.4-64.8-90.4zm-430.4-22.6c-43.7-43.7-43.7-114.7 0-158.3 43.7-43.7 114.7-43.7 158.4 0 9.7 9.7 16.9 20.9 22.3 32.7 9.8-3.7 20.1-6 30.7-7.5L386 81.1c4-11.9-7.3-23.1-19.2-19.2L279 91.2 237.5 8.4C232-2.8 216-2.8 210.4 8.4L169 91.2 81.1 61.9C69.3 58 58 69.3 61.9 81.1l29.3 87.8-82.8 41.5c-11.2 5.6-11.2 21.5 0 27.1l82.8 41.4-29.3 87.8c-4 11.9 7.3 23.1 19.2 19.2l76.1-25.3c6.1-12.4 14-23.7 23.6-33.5-13.1-5.4-25.4-13.4-36-24zm-4.8-79.2c0 40.8 29.3 74.8 67.9 82.3 8-4.7 16.3-8.8 25.2-11.7 5.4-44.3 31-82.5 67.4-105C287.3 160.4 258 140 224 140c-46.3 0-84 37.6-84 83.9z"/></svg>
        </a>
        <a href="#" id="search-icon" title="Search">
            <svg class="d-desktop" viewBox="0 0 512 512"><path d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/></svg>
        </a>
        </div>

    <a href="https://www.sanluisobispo.com" class="market-logo" aria-label="San Luis Obispo Tribune">
        <img src="/wps/build/images/sanluisobispo/logo.svg" alt="San Luis Obispo Tribune Logo" loading="lazy">
        <h1 class="title-meta">Coronavirus: SLO County hospitals push workers to get vaccines | San Luis Obispo Tribune
            </h1>
    </a>
    
        <div id="signInOut" class="signin flex"></div>

    <script type="text/javascript">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</script>

    <div class="quick-nav d-tablet">
</div>

    <form tabindex="-1" action="/search/" class="site-search-id search paper searchbox" role="search">
    <input class="search-field" type="text" name="q" placeholder="Search" aria-label="Search San Luis Obispo Tribune" tabindex="0">
    <button class="impact" type="submit" aria-label="Search" tabindex="0">SUBMIT</button>
</form>
    </section>





<nav class="main-nav sans summary impact hidden" id="mainNav" role="menu" aria-hidden="true" tabindex="-1" >
    <button id="closenavigation" class="summary flex" tabindex="0" >
        <svg tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z" fill="white"/></svg>
        <span class="h5 icon-label">SECTIONS</span>
    </button>

    <div class="search flex h-desktop" role="menuitem" onclick="this.classList.add('open')" tabindex="0">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/></svg>
            <span id="searchTitle" class="h5 icon-label soft">Search</span>
            <form tabindex="-1" action="/search/" class="site-search-id flex" role="search">
    <input type="text" name="q" placeholder="Search" aria-label="Search San Luis Obispo Tribune" tabindex="0">
    <button type="submit" aria-label="Search" tabindex="-1">
        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M190.5 66.9l22.2-22.2c9.4-9.4 24.6-9.4 33.9 0L441 239c9.4 9.4 9.4 24.6 0 33.9L246.6 467.3c-9.4 9.4-24.6 9.4-33.9 0l-22.2-22.2c-9.5-9.5-9.3-25 .4-34.3L311.4 296H24c-13.3 0-24-10.7-24-24v-32c0-13.3 10.7-24 24-24h287.4L190.9 101.2c-9.8-9.3-10-24.8-.4-34.3z"/></svg>
    </button>
</form>

        </div>
    
            <a href="https://www.sanluisobispo.com/#navlink=subnav" tabindex="0" role="menuitem">Home</a>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-2"
                         id="menubtn-2" onclick="this.classList.toggle('open')" >
                    Customer Service
                </button>
                <div id="menu-2" role="menu" aria-labelledby="menubtn-2">
                    <div role="none"><a href="https://www.sanluisobispo.com/customer-service/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Customer Service</a></div>
                    <div role="none"><a href="https://www.sanluisobispo.com/customer-service/contact-us/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Contact Us</a></div>
                    <div role="none"><a href="https://www.sanluisobispo.com/mobile/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Mobile &amp; Apps</a></div>
                    <div role="none"><a href="http://events.sanluisobispo.com/add.aspx#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Submit an Event</a></div>
                    <div role="none"><a href="https://www.sanluisobispo.com/customer-service/faq/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">FAQ</a></div>
                    <div role="none"><a href="https://sanluisobispo.newsbank.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Archives</a></div>
                    
                </div>
            </div>
        
            <a href="https://www.sanluisobispo.com/e-edition/today/#navlink=subnav" tabindex="0" role="menuitem">eEdition</a>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-4"
                         id="menubtn-4" onclick="this.classList.toggle('open')" >
                    My Subscription
                </button>
                <div id="menu-4" role="menu" aria-labelledby="menubtn-4">
                    <div role="none"><a href="https://account.sanluisobispo.com/digital-access/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Activate Digital Subscription</a></div>
                    <div role="none"><a href="https://account.sanluisobispo.com/my-account/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Manage Account</a></div>
                    <div role="none"><a href="http://t.news.sanluisobispo.com/webApp/mccSignupPage?siteName=sanluisobispo#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Newsletters</a></div>
                    
                </div>
            </div>
        
            <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
        
            <a href="https://www.sanluisobispo.com/topics/kristin-smart-case#navlink=subnav" tabindex="0" role="menuitem">Kristin Smart Case</a>
        
            <a href="https://www.sanluisobispo.com/news/coronavirus/#navlink=subnav" tabindex="0" role="menuitem">Coronavirus</a>
        
            <a href="https://www.sanluisobispo.com/noticias-en-espanol/#navlink=subnav" tabindex="0" role="menuitem">Noticias en Español</a>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-9"
                         id="menubtn-9" onclick="this.classList.toggle('open')" >
                    News
                </button>
                <div id="menu-9" role="menu" aria-labelledby="menubtn-9">
                    <div role="none"><a href="https://www.sanluisobispo.com/news/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">News</a></div>
                    <div role="none"><a href="https://www.sanluisobispo.com/news/local/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Local</a></div>
                    <div role="none"><a href="https://www.sanluisobispo.com/news/local/crime/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Crime</a></div>
                    <div role="none"><a href="https://www.sanluisobispo.com/news/local/education/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Education</a></div>
                    <div role="none"><a href="https://www.sanluisobispo.com/news/local/environment/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Environment</a></div>
                    <div role="none"><a href="https://www.sanluisobispo.com/news/local/investigations/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Investigations</a></div>
                    <div role="none"><a href="https://www.sanluisobispo.com/news/state/california/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">California</a></div>
                    <div role="none"><a href="https://www.sanluisobispo.com/news/state/california/california-weed/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">California Weed</a></div>
                    <div role="none"><a href="https://www.sanluisobispo.com/news/nation-world/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Nation &amp; World</a></div>
                    <div role="none"><a href="https://www.sanluisobispo.com/news/lottery/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Lottery</a></div>
                    <div role="none"><a href="https://www.sanluisobispo.com/news/weather/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Weather</a></div>
                    <div role="none"><a href="https://www.sanluisobispo.com/news/weird/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Weird News</a></div>
                    <div role="none"><a href="https://www.sanluisobispo.com/news/submit-news/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Submit a News Tip</a></div>
                    <div role="none"><span class="option-label" tabindex="-1">Columns</span>
                            </div>
                    <div role="none"><a href="https://www.sanluisobispo.com/news/local/news-columns-blogs/photos-from-the-vault/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Photos from the Vault</a></div>
                    <div role="none"><a href="https://www.sanluisobispo.com/news/weather/weather-watch/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Weather Watch</a></div>
                    <div role="none"><a href="https://www.sanluisobispo.com/news/local/news-columns-blogs/joetopia/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Joetopia</a></div>
                    <div role="none"><a href="https://www.sanluisobispo.com/news/local/news-columns-blogs/slo-weird/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">That&#39;s SLO Weird</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-10"
                         id="menubtn-10" onclick="this.classList.toggle('open')" >
                    Sports
                </button>
                <div id="menu-10" role="menu" aria-labelledby="menubtn-10">
                    <div role="none"><a href="https://www.sanluisobispo.com/sports/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Sports</a></div>
                    <div role="none"><a href="https://www.sanluisobispo.com/sports/outdoors/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Outdoors</a></div>
                    <div role="none"><a href="https://www.sanluisobispo.com/sports/high-school/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">High School</a></div>
                    <div role="none"><a href="https://www.sanluisobispo.com/sports/college/cal-poly#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Cal Poly</a></div>
                    <div role="none"><a href="https://www.sanluisobispo.com/sports/mlb/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">MLB</a></div>
                    <div role="none"><a href="http://sanluisobispo.stats.com/mlb/standings.asp#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">MLB Scores &amp; Stats</a></div>
                    <div role="none"><a href="https://www.sanluisobispo.com/sports/nba/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">NBA</a></div>
                    <div role="none"><a href="http://sanluisobispo.stats.com/nba/standings.asp#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">NBA Scores &amp; Stats</a></div>
                    <div role="none"><a href="https://www.sanluisobispo.com/sports/nfl/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">NFL</a></div>
                    <div role="none"><a href="http://sanluisobispo.stats.com/fb/standings.asp#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">NFL Scores &amp; Stats</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-11"
                         id="menubtn-11" onclick="this.classList.toggle('open')" >
                    Politics
                </button>
                <div id="menu-11" role="menu" aria-labelledby="menubtn-11">
                    <div role="none"><a href="https://www.sanluisobispo.com/news/politics-government/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Politics</a></div>
                    <div role="none"><a href="https://www.sanluisobispo.com/news/politics-government/influencers/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">The California Influencer Series</a></div>
                    
                </div>
            </div>
        
            <a href="https://www.sanluisobispo.com/news/business/#navlink=subnav" tabindex="0" role="menuitem">Business</a>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-13"
                         id="menubtn-13" onclick="this.classList.toggle('open')" >
                    Living
                </button>
                <div id="menu-13" role="menu" aria-labelledby="menubtn-13">
                    <div role="none"><a href="https://www.sanluisobispo.com/living/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Living</a></div>
                    <div role="none"><a href="https://www.sanluisobispo.com/living/food-drink/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Food &amp; Drink</a></div>
                    <div role="none"><a href="https://www.sanluisobispo.com/living/food-drink/wine-beer/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Wine &amp; Beer</a></div>
                    <div role="none"><a href="https://www.sanluisobispo.com/living/home-garden/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Home &amp; Garden</a></div>
                    <div role="none"><a href="https://www.sanluisobispo.com/living/travel/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Travel</a></div>
                    <div role="none"><span class="option-label" tabindex="-1">Columns</span>
                            </div>
                    <div role="none"><a href="https://www.sanluisobispo.com/living/family/linda-lewis-griffith/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Linda Lewis Griffith</a></div>
                    <div role="none"><a href="https://www.sanluisobispo.com/living/pets/pet-tales/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Pet Tales</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-14"
                         id="menubtn-14" onclick="this.classList.toggle('open')" >
                    Entertainment
                </button>
                <div id="menu-14" role="menu" aria-labelledby="menubtn-14">
                    <div role="none"><a href="https://www.sanluisobispo.com/entertainment/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Entertainment</a></div>
                    <div role="none"><a href="https://www.sanluisobispo.com/entertainment/arts-culture/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Arts &amp; Culture</a></div>
                    <div role="none"><a href="https://www.sanluisobispo.com/entertainment/comics/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Comics</a></div>
                    <div role="none"><a href="http://games.sanluisobispo.com/?arkpromo=site_subnav" role="menuitem" tabindex="0" role="menuitem">Puzzles &amp; Games</a></div>
                    <div role="none"><a href="https://www.sanluisobispo.com/entertainment/horoscopes/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Horoscopes</a></div>
                    <div role="none"><a href="https://www.sanluisobispo.com/entertainment/restaurants/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Restaurants</a></div>
                    <div role="none"><a href="http://events.sanluisobispo.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Events Calendar</a></div>
                    <div role="none"><a href="https://www.sanluisobispo.com/entertainment/movies-news-reviews/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Movies</a></div>
                    <div role="none"><a href="https://www.sanluisobispo.com/entertainment/music-news-reviews/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Music</a></div>
                    <div role="none"><a href="https://www.sanluisobispo.com/entertainment/tv/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">TV</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-15"
                         id="menubtn-15" onclick="this.classList.toggle('open')" >
                    Opinion
                </button>
                <div id="menu-15" role="menu" aria-labelledby="menubtn-15">
                    <div role="none"><a href="https://www.sanluisobispo.com/opinion/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Opinion</a></div>
                    <div role="none"><a href="https://www.sanluisobispo.com/opinion/editorials/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Editorials</a></div>
                    <div role="none"><a href="https://www.sanluisobispo.com/opinion/readers-opinion/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Viewpoints</a></div>
                    <div role="none"><a href="https://www.sanluisobispo.com/opinion/opinion-influencers/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Influencers Opinion</a></div>
                    <div role="none"><a href="https://www.sanluisobispo.com/opinion/editorial-cartoons/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Editorial Cartoons</a></div>
                    <div role="none"><a href="https://www.sanluisobispo.com/opinion/letters-to-the-editor/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Letters to the Editor</a></div>
                    <div role="none"><a href="https://www.sanluisobispo.com/opinion/letters-to-the-editor/submit-letter/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Submit a Letter</a></div>
                    <div role="none"><span class="option-label" tabindex="-1">Columnists</span>
                            </div>
                    <div role="none"><a href="https://www.sanluisobispo.com/opinion/opn-columns-blogs/tom-fulks/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Tom Fulks</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-16"
                         id="menubtn-16" onclick="this.classList.toggle('open')" >
                    Obituaries
                </button>
                <div id="menu-16" role="menu" aria-labelledby="menubtn-16">
                    <div role="none"><a href="https://www.legacy.com/obituaries/sanluisobispo/" role="menuitem" tabindex="0" role="menuitem">View Obituaries</a></div>
                    <div role="none"><a href="https://placead.mcclatchy.com/obits/sanluisobispo/index.html" role="menuitem" tabindex="0" role="menuitem">Place an Obituary</a></div>
                    
                </div>
            </div>
        
            <a href="https://www.sanluisobispo.com/news/local/community/cambrian/#navlink=subnav" tabindex="0" role="menuitem">The Cambrian</a>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-18"
                         id="menubtn-18" onclick="this.classList.toggle('open')" >
                    Video
                </button>
                <div id="menu-18" role="menu" aria-labelledby="menubtn-18">
                    <div role="none"><a href="https://www.sanluisobispo.com/video" role="menuitem" tabindex="0" role="menuitem">All videos</a></div>
                    <div role="none"><a href="https://www.sanluisobispo.com/news/video" role="menuitem" tabindex="0" role="menuitem">News Video</a></div>
                    <div role="none"><a href="https://www.sanluisobispo.com/news/state/california/california-weed/video" role="menuitem" tabindex="0" role="menuitem">California Weed Video</a></div>
                    <div role="none"><a href="https://www.sanluisobispo.com/sports/video" role="menuitem" tabindex="0" role="menuitem">Sports Video</a></div>
                    <div role="none"><a href="https://www.sanluisobispo.com/sports/college/cal-poly/video" role="menuitem" tabindex="0" role="menuitem">Cal Poly Video</a></div>
                    <div role="none"><a href="https://www.sanluisobispo.com/news/politics-government/video" role="menuitem" tabindex="0" role="menuitem">Politics Video</a></div>
                    <div role="none"><a href="https://www.sanluisobispo.com/news/business/video" role="menuitem" tabindex="0" role="menuitem">Business Video</a></div>
                    <div role="none"><a href="https://www.sanluisobispo.com/entertainment/video" role="menuitem" tabindex="0" role="menuitem">Entertainment Video</a></div>
                    <div role="none"><a href="https://www.sanluisobispo.com/living/video" role="menuitem" tabindex="0" role="menuitem">Living Video</a></div>
                    
                </div>
            </div>
        
            <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
        
            <a href="https://classifieds.mcclatchy.com/marketplace/sanluisobispo/#navlink=subnav" tabindex="0" role="menuitem">Classifieds</a>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-21"
                         id="menubtn-21" onclick="this.classList.toggle('open')" >
                    Sponsored Content
                </button>
                <div id="menu-21" role="menu" aria-labelledby="menubtn-21">
                    <div role="none"><a href="https://www.sanluisobispo.com/advertise/sponsored-content/?ntv_adpz=3621" role="menuitem" tabindex="0" role="menuitem">Paid Content by BrandPoint</a></div>
                    
                </div>
            </div>
        
            <a href="https://jobs.sanluisobispo.com#navlink=subnav" tabindex="0" role="menuitem">Jobs</a>
        
            <a href="https://www.sanluisobispo.com/e-edition/today#navlink=subnav" tabindex="0" role="menuitem">Real Estate Weekly</a>
        
            <a href="https://classifieds.mcclatchy.com/marketplace/sanluisobispo/#navlink=subnav" tabindex="0" role="menuitem">Place An Ad</a>
        
            <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
        
            <a href="https://www.sanluisobispo.com/customer-service/about-us/#navlink=subnav" tabindex="0" role="menuitem">About Us</a>
        
            <a href="https://www.sanluisobispo.com/mobile/#navlink=subnav" tabindex="0" role="menuitem">Mobile &amp; Apps</a>
        
            <a href="https://www.sanluisobispo.com/archives/#navlink=subnav" tabindex="0" role="menuitem">Archives</a>
        
</nav>


        
    <div data-server-rendered="true"><div class="breaking-news-organism impact"></div> <div id="zone-el-2" class="zone-el"><div id="leaderboard-ad"><div class="mobile-leaderboard"></div></div></div> <article id="" class="paper story-body"><!----> <header class="header"><h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.sanluisobispo.com/news/coronavirus">
      Coronavirus
    </a>
  </h2>



  
    
  

  


  
  



  



  
  


  <h1 class="h1" "tabindex="0">
    
      
      Hospitals are firing workers who won’t get vaccinated. What’s happening in SLO County?
    
  </h1>
  
   

  





  
  
    
    






    





    








<div class="bio">
        <div>
            <div>
                
                    
                                    
                            
                            
                            
                                
                            
                            
                            
                            
                            
                            
                                
                                
                                
                            
                            
                            
                            

    
        <p class="byline">
            <a href="mailto:kleslie@thetribunenews.com"> By Kaytlyn Leslie</a> 
            
        </p>
    


                    
                
            </div>
            <div>
                
    
        
            <time id="update_date" class="update-date time" datetime= "2021-10-04T13:20:52-07:00">Updated October 04, 2021 1:20 PM</time>
        
    

            </div>
     </div>

    
        

    
    

    
    
    
    
        
    
    
    
    
    
    

    
    


    <div class="social-network-macro">
        <ul class="share-list">
            <li class="share-icon">
                <a class="link-icon" title="Share on Twitter" aria-label="Share on Twitter" href="https://twitter.com/share?text=Hospitals+are+firing+workers+who+won%E2%80%99t+get+vaccinated.+What%E2%80%99s+happening+in+SLO+County%3F&amp;url=https://www.sanluisobispo.com/news/coronavirus/article254752472.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
                    <span class="glyphicon glyphicon-twitter"></span>
                </a>
            </li>
            <li class="share-icon">
                
                    <a class="link-icon facebook-share" title="Share on Facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.sanluisobispo.com/news/coronavirus/article254752472.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
                        <span class="glyphicon glyphicon-facebook"></span>
                    </a>
                
            </li>
            <li class="share-icon">
                <a class="link-icon" title="Share by Email" aria-label="Share by Email" href="mailto:?subject=Hospitals%20are%20firing%20workers%20who%20won%E2%80%99t%20get%20vaccinated.%20What%E2%80%99s%20happening%20in%20SLO%20County%3F&body=https://www.sanluisobispo.com/news/coronavirus/article254752472.html">
                    <span class="glyphicon glyphicon-envelope"></span>
                </a>
            </li>
            <li class="share-icon extra-share-options-icon event-author-section" role="button">
                






    



<div class="extra-share-macro-container extra-share-author-section">
    <div class="extra-share-macro extra-share-macro-author-section">
        <div class="hover-row"></div>
        <div class="speech-bubble">
            <ul class="extra-share-options-list extra-share-options-container">
                <li class="extra-share-option">
                    <a title="Share on LinkedIn" aria-label="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.sanluisobispo.com/news/coronavirus/article254752472.html&title=Hospitals are firing workers who won’t get vaccinated. What’s happening in SLO County?">
                        <span class="glyphicon glyphicon-linkedin"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Share on Pinterest" aria-label="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.sanluisobispo.com/news/coronavirus/article254752472.html&description=Hospitals are firing workers who won’t get vaccinated. What’s happening in SLO County?&media=https://www.sanluisobispo.com/wps/build/images/undefined/facebook.jpg">
                        <span class="glyphicon glyphicon-pinterest"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Share on Reddit" aria-label="Share on Reddit" href="https://www.reddit.com/submit?url=https://www.sanluisobispo.com/news/coronavirus/article254752472.html">
                        <span class="glyphicon glyphicon-reddit"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Print" aria-label="Print" href="javascript:window.print();">
                        <span class="glyphicon glyphicon-print"></span>
                    </a>
                </li>
            </ul>            

            <div class="extra-share-options-container order-reprint-container">
                <a title="Reprints" aria-label="Reprints" href="https://www.mcclatchyreprints.com"> ORDER REPRINT
                    <span>&rarr;</span>
                </a>
            </div>
        </div>
    </div>
</div>

                <a class="link-icon" title="more" aria-label="more">
                    <span class="glyphicon glyphicon-share"></span>
                </a>
            </li>
        </ul>
    </div>

    
</div></header> <!----> <figure><div class="lead-item video">
        
            
                <div class="videoVueInstance new-video-design" is="brightcove-video-component" :player="player">
                    <div class="video">
                        <div id="video-detail-249908098-1633378899414" class="media-wrap ">
    <div id="playerWrap-249908098-1633378899414" class="video-media vjs-wrapper">    
        <video id="player-249908098-1633378899414"
            class="video-js vjs-16-9 mi-videojs 1"
            data-url="https://www.sanluisobispo.com/news/local/article249908098.html"
            data-title="A glimpse inside the French Hospital ICU in the era of COVID-19"
            data-video-id="6239864284001"
            data-publication="sanluisobispo"
            data-ad-tag="https://pubads.g.doubleclick.net/gampad/ads?ad_type=video&amp;client=ca-video-pub-3446305859157241&amp;env=vp&amp;gdfp_req=1&amp;unviewed_position_start=1&amp;output=vast&amp;sz=400x300&amp;url=[referrer_url]&amp;correlator=[timestamp]&amp;adsafe=high&amp;videoad_start_delay=0&amp;max_ad_duration=30000&amp;sdmax=120000&amp;vpa=0&amp;vpmute=0&amp;adtest=false&amp;ciu_szs=300x250&amp;iu=%2F7675%2FSLO.site_sanluisobispo%2FNews&amp;hl=en&amp;cmsid=2475990&amp;description_url=https%3A%2F%2Fwww.sanluisobispo.com%2Fnews%2Flocal%2Farticle249908098.html&amp;vid_t=A%20glimpse%20inside%20the%20French%20Hospital%20ICU%20in%20the%20era%20of%20COVID-19&amp;vid=6239864284001&amp;cust_params=sect%3DCoronavirus%26sec_sect%3D82761%2C41940%2C7081%2C7083%2C41943%26topic%3Dcoronavirus-vaccines%2Ccoronavirus-california%26vpa%3D0%26vpmute%3D0"
            data-account="5596404784001"
            data-key="BCpkADawqM3rNIckqIi0cv-rSe18fnYXZMSkiQ3Af8Ty1IwQpuYgf90qyb2gXJ4N0rN-yVxABs3ROeR8IAEa2vXkIP4y-FtRrLU4CyLZksx3YCzAkcfHXeCFUEG6KSoj4s_9PKB9x8--H4KB"
            data-cmsid="2475990"data-pre-ad-tag="https://pubads.g.doubleclick.net/gampad/ads?ad_type=video&amp;client=ca-video-pub-3446305859157241&amp;env=vp&amp;gdfp_req=1&amp;unviewed_position_start=1&amp;output=vast&amp;sz=400x300&amp;url=[referrer_url]&amp;correlator=[timestamp]&amp;adsafe=high&amp;videoad_start_delay=0&amp;max_ad_duration=30000&amp;sdmax=120000&amp;vpa=0&amp;vpmute=0&amp;adtest=false&amp;ciu_szs=300x250&amp;iu=%2F7675%2FSLO.site_sanluisobispo%2FNews&amp;hl=en"
                data-sec-tag = "82761,41940,7081,7083,41943"
                data-topic-tag = "coronavirus-vaccines,coronavirus-california"
            data-asset-type="video"
            data-video-auto-play="false"
            data-can-float="true"
            data-video-type="lead-asset"
            crossOrigin="anonymous"
            data-sport-article='false'
            data-is-new-video-design='false'
            playsinline
            data-video-iterator="1"
            data-enable-sticky="false"
            data-iris-killed="true">
            </video>
    </div>      
</div>

                    </div>
                </div>
            
        

        
            
                
            
        
    </div></figure> <script src="https://trinitymedia.ai/player/trinity/2900000552/?pageURL=https%3A%2F%2Fwww.sanluisobispo.com%2Fnews%2Fcoronavirus%2Farticle254752472.html"></script> <div><!----></div> <!----> <!----> <!----> <p>California was one of the first states to mandate that health workers get vaccinated against coronavirus. </p> <!----><p>Now that the state’s deadline has passed, hospitals are still figuring out how best to implement this policy.</p> <!----><p>For many hospitals, this has translated to firing workers who refuse to get COVID-19 vaccines without approved exemptions. However, other medical treatment centers are taking more steps to encourage their workers to get vaccinated. </p> <div id="zone-el-101" index="3" stnPlayerKill="false" allowStnPlayer="true" class="zone zone-el"></div><p>In San Luis Obispo County, one major health provider confirmed that its workers face termination if they refuse to comply with the vaccine mandate, while another is not commenting on the issue at this time. </p> <!----><h3>California mandates health worker vaccinations</h3> <div class="zone grid combo"><div id="zone-el-102" class="zone-el"><form id="newsletter-signUpWidget" method="POST" class="inline-cta package"><h5 id="newsletter-title" class="h1">Coronavirus: Latest news</h5> <p id="newsletter-summary" class="summary">Sign up for our newsletter and get updates on the coronavirus in California and across the nation.</p> <input type="hidden" id="newsletterType" value="sanluisobispo_coronavirus_newsletter"> <input id="s_email_address" name="s_email_address" value aria-label="Enter Email Address" placeholder="Enter Email Address" type="email"> <label for="g-recaptcha-response" class="hidden">Recaptcha</label> <div data-sitekey="6LcCJGUUAAAAADAmkD2iQN_k8a6FCpgo2VBei6su" data-callback="callbackCaptcha" data-size="invisible" data-badge="inline" class="g-recaptcha hidden"></div> <button class="button disabled">SIGN UP</button> <p class="small sans gray">This site is protected by reCAPTCHA and the Google <a href='https://policies.google.com/privacy'>Privacy Policy</a> and <a href='https://policies.google.com/terms'>Terms of Service</a> apply.</p></form> <script type="application/javascript">
  (function newsletterCTA() {
    // 2
    const newsLetterForm = document.querySelector('#newsletter-signUpWidget');
    const emailInput = newsLetterForm.querySelector('#s_email_address');
    const submitButton = newsLetterForm.querySelector('.button');
    const newsletterName = newsLetterForm.querySelector('#newsletterType').value;
    const newsletterData = {
      newsletterName,
    };

    function isEmailValid(email) {
      const re = /^(([^<>()[\]\\.,;:\s@"]+(\.[^<>()[\]\\.,;:\s@"]+)*)|(".+"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
      return re.test(email);
    };

    function showErrorMsg(node, msg) {
      const div = document.createElement('div');
      div.classList.add('errorText');
      div.classList.add('small');
      div.innerHTML = msg;
      if (node) {
        node.parentNode.insertBefore(div, node.nextSibling);
      }
    }

    function validateNewsletter() {
      const errorMsg = newsLetterForm.querySelector('.errorText');
      if (errorMsg) {
        errorMsg.remove();
      }
      if (emailInput.classList.contains('error')) {
        emailInput.classList.remove('error');
      }
      if (!isEmailValid(emailInput.value)) {
        showErrorMsg(emailInput, 'Please insert a valid email address!');
        emailInput.classList.add('error');
        submitButton.classList.add('disabled');
      } else {
        submitButton.classList.remove('disabled');
      }
    };

    function submitNewsletter(e) {
      e.preventDefault();
      validateNewsletter();
      if (submitButton.classList.contains('disabled')) {
        return false;
      }
      grecaptcha.execute();
      newsletterData.emailAddress = emailInput.value;
      newsLetterForm.setAttribute('data-json', JSON.stringify(newsletterData));
    }

    emailInput.addEventListener('change', function (e) {
      validateNewsletter();
    });

    newsLetterForm.addEventListener('submit', function (e) {
      submitNewsletter(e);
    });

    submitButton.addEventListener('click', function (e) {
      submitNewsletter(e);
    });

    function renderRecaptcha() {
      try {
        window.grecaptcha.render(newsLetterForm.querySelector('.g-recaptcha'), {}, true);
      } catch (err) {
        console.log(`recaptcha rendering: ${err.message}`);
      }
    }
    if (!window.grecaptcha) {
      const scriptCount = document.scripts.length;
      for (let i = 0; i < scriptCount; i++){
        if (document.scripts[i].src === 'https://www.google.com/recaptcha/api.js') {
          document.scripts[i].addEventListener('load', renderRecaptcha);
          i = scriptCount;
        }
      }
    } else {
      renderRecaptcha();
    }
  })()
</script>
</div> <div id="zone-el-103" class="zone zone-el"></div></div><p>In August, the California Department of Public Health <a href="https://www.cdph.ca.gov/Programs/CID/DCDC/Pages/COVID-19/Order-of-the-State-Public-Health-Officer-Health-Care-Worker-Vaccine-Requirement.aspx" target="_blank" rel="Follow">issued an order</a> mandating vaccinations for workers in health care settings like hospitals, skilled nursing facilities and medical clinics. The order arrived as reported cases of the Delta variant were skyrocketing around the state.</p> <!----><p>“Increasing numbers of health care workers are among the new positive cases, despite vaccinations being prioritized for this group when vaccines initially became available,” the order read. “Recent outbreaks in health care settings have frequently been traced to unvaccinated staff members.”</p> <!----><p>Health care providers were ordered to ensure their workers were fully vaccinated by the end of September.</p> <!----><p>This did not apply to workers who qualified for religious or medical exemptions from vaccination. </p> <!----><p>According to the order, those individuals were required to submit forms to their workplaces regarding their exemption. If approved, they would then be required to test for coronavirus up to twice weekly and wear “a surgical mask or higher-level respirator” while working, according to the order. </p> <div class="zone grid combo"><div id="zone-el-104" class="zone-el"><div id="story-cta-widget" class="inline-cta package ad-widget"><h5 class="h1">$2 for 2 months</h5> <p class="summary">Subscribe for unlimited access to our website, app, eEdition and more</p> <a href="https://account.sanluisobispo.com/subscribe/create?param=f3JBAUQ=&amp;offer=NmEfaxcUb3lSCUJAfRIlaCIgB3JEeyRLDHNDG15QPgoUG0hQeHNFCkVEb29STx0HLisVS1BIbxA8dktLAAxCdD1QMA%3D%3D&amp;cid=cta_dynamic-zone_default_.99-2mos-15.99_202105" class="button impact">CLAIM OFFER</a></div> <script>
      document.addEventListener('DOMContentLoaded', function(){
        if (!getSubscribedFlag) {
          var ctaElement = document.querySelector('#story-cta-widget');
          ctaElement.parentElement.classList.remove('hidden')
          var newEvent = new CustomEvent('cta_widget', { detail: ctaElement });
          window.dispatchEvent(newEvent);
        }
      });
    </script></div> <div id="zone-el-105" class="zone zone-el"></div></div><p>The state also <a href="https://www.cdph.ca.gov/Programs/CID/DCDC/Pages/COVID-19/Order-of-the-State-Public-Health-Officer-Adult-Care-Facilities-and-Direct-Care-Worker-Vaccine-Requirement.aspx" target="_self" rel="Follow">expanded its mandate</a> in late September to include in-home, hospice, disability center and senior center health care workers. Those employees were given until Nov. 30 to comply with the order.</p> <!----><figure class="photo-inline-">                      <div class="img-container picture ">            <picture>                <!--[if IE 9]><video style="display: none;"><![endif]-->                <source srcset="https://www.sanluisobispo.com/latest-news/5akoli/picture251035954/alternates/FREE_1140/Johnson%20Vaccination%20II4035.jpg" media="(min-width: 992px)">                <source srcset="https://www.sanluisobispo.com/latest-news/5akoli/picture251035954/alternates/FREE_960/Johnson%20Vaccination%20II4035.jpg" media="(min-width: 768px)">                <source srcset="https://www.sanluisobispo.com/latest-news/5akoli/picture251035954/alternates/FREE_768/Johnson%20Vaccination%20II4035.jpg" media="(min-width: 601px)">                <source srcset="https://www.sanluisobispo.com/latest-news/5akoli/picture251035954/alternates/FREE_640/Johnson%20Vaccination%20II4035.jpg" media="(min-width: 441px)">                <source srcset="https://www.sanluisobispo.com/latest-news/5akoli/picture251035954/alternates/FREE_480/Johnson%20Vaccination%20II4035.jpg" media="(min-width: 320px)">                <!--[if IE 9]></video><![endif]-->                                <img class="responsive-image" srcset="https://www.sanluisobispo.com/latest-news/5akoli/picture251035954/alternates/FREE_1140/Johnson%20Vaccination%20II4035.jpg" alt="Johnson Vaccination II4035.jpg" title="Johnson Vaccination II4035.jpg" loading="lazy">                            </picture>                            <figcaption>                                            The San Luis Obispo County Public Health Department has resumed use of the single-dose Johnson &amp; Johnson COVID-19 vaccine, which is made by the company’s Janssen Pharmaceuticals division. Unlike other coronavirus vaccines, it requires just one shot.                                                                                            David Middlecamp                                                                            <span class="credit">dmiddlecamp@thetribunenews.com</span>                                                            </figcaption>                    </div>        </figure> <!----><h3>California health systems report higher vaccination rates among workers</h3> <!----><p>The state does not have a central database tracking vaccinations rates among all of the state’s health workers, so figuring out how successful the mandate has been overall is difficult. </p> <!----><p>On Oct. 1, the Los Angeles Times reported that thousands out of the state’s estimated 2.4 million health workers <a href="https://www.latimes.com/california/story/2021-10-01/most-california-health-workers-got-vaccinated-but-holdouts-could-be-fired" target="_blank" rel="Follow">remained unvaccinated</a> after the deadline, though the vaccination rate among health workers appeared to be higher than among other populations.</p> <div id="zone-el-106" index="15" stnPlayerKill="false" allowStnPlayer="true" class="zone zone-el"></div><p>According to the report, about 90% of employees at several major Southern California health systems were vaccinated as of the deadline.</p> <!----><p>In Sacramento, three major health care systems said vaccination rates were better among workers than the general public as of the deadline, according to <a href="https://www.sacbee.com/news/politics-government/capitol-alert/article254645122.html" target="_blank" rel="Follow">a Sacramento Bee report</a>. </p> <!----><p>In San Luis Obispo County, neither Dignity Health nor Tenet Health Central Coast — the two major local health providers — would disclose specifically how many of their employees are vaccinated. </p> <!----><p>Dignity Health spokeswoman Sara San Juan told The Tribune on Friday that nearly 90% of the health system’s employees across California are vaccinated or “have received an approved medical or religious exemption, and that number is growing every day.”</p> <!----><p> Dignity Health operates Arroyo Grande Community Hospital, French Hospital Medical Center in San Luis Obispo and Marian Regional Medical Center in Santa Maria. According to its website, the health system has more than 60,000 employees across California, Arizona and Nevada. </p> <div id="zone-el-107" index="20" stnPlayerKill="false" allowStnPlayer="true" class="zone zone-el"></div><p>Tenet Health Central Coast spokesman Ara Najarian on Friday said the company, which operates Sierra Vista Regional Medical Center in San Luis Obispo and Twin Cities Community Hospital in Templeton, is not disclosing how many of its employees are vaccinated. </p> <!----><p>“Like all hospitals in California, Tenet Health Central Coast is complying with the state’s mandate requiring all hospital workers to be fully vaccinated or have an approved exemption,” he said.</p> <!----><div class="embed-media inline-video videoVueInstance new-video-design" is="brightcove-video-component" :player="player">  <div id="video-detail-248963979-1633378899021" class="media-wrap ">    <div id="playerWrap-248963979-1633378899021" class="video-media vjs-wrapper">            <video id="player-248963979-1633378899021" class="video-js vjs-16-9 mi-videojs 0" data-url="https://www.sanluisobispo.com/news/coronavirus/article248963979.html" data-title="SLO’s French Hospital hosts vaccination clinic for people ages 75 and older" data-video-id="6228502955001" data-publication="sanluisobispo" data-ad-tag="https://pubads.g.doubleclick.net/gampad/ads?ad_type=video&amp;client=ca-video-pub-3446305859157241&amp;env=vp&amp;gdfp_req=1&amp;unviewed_position_start=1&amp;output=vast&amp;sz=400x300&amp;url=[referrer_url]&amp;correlator=[timestamp]&amp;adsafe=high&amp;videoad_start_delay=0&amp;max_ad_duration=30000&amp;sdmax=120000&amp;vpa=0&amp;vpmute=0&amp;adtest=false&amp;ciu_szs=300x250&amp;iu=%2F7675%2FSLO.site_sanluisobispo%2FNews&amp;hl=en&amp;cmsid=2475990&amp;description_url=https%3A%2F%2Fwww.sanluisobispo.com%2Fnews%2Fcoronavirus%2Farticle248963979.html&amp;vid_t=SLO%E2%80%99s%20French%20Hospital%20hosts%20vaccination%20clinic%20for%20people%20ages%2075%20and%20older&amp;vid=6228502955001&amp;cust_params=sect%3DCoronavirus%26sec_sect%3D82761%2C41940%2C7081%2C7083%2C41943%26topic%3Dcoronavirus-vaccines%2Ccoronavirus-california%26vpa%3D0%26vpmute%3D0" data-account="5596404784001" data-key="BCpkADawqM3rNIckqIi0cv-rSe18fnYXZMSkiQ3Af8Ty1IwQpuYgf90qyb2gXJ4N0rN-yVxABs3ROeR8IAEa2vXkIP4y-FtRrLU4CyLZksx3YCzAkcfHXeCFUEG6KSoj4s_9PKB9x8--H4KB" data-cmsid="2475990" data-pre-ad-tag="https://pubads.g.doubleclick.net/gampad/ads?ad_type=video&amp;client=ca-video-pub-3446305859157241&amp;env=vp&amp;gdfp_req=1&amp;unviewed_position_start=1&amp;output=vast&amp;sz=400x300&amp;url=[referrer_url]&amp;correlator=[timestamp]&amp;adsafe=high&amp;videoad_start_delay=0&amp;max_ad_duration=30000&amp;sdmax=120000&amp;vpa=0&amp;vpmute=0&amp;adtest=false&amp;ciu_szs=300x250&amp;iu=%2F7675%2FSLO.site_sanluisobispo%2FNews&amp;hl=en" data-sec-tag="82761,41940,7081,7083,41943" data-topic-tag="coronavirus-vaccines,coronavirus-california" data-asset-type="video" data-video-auto-play="false" data-can-float="false" data-video-type="inline" crossorigin="anonymous" data-sport-article="false" data-is-new-video-design="false" playsinline="" data-video-iterator="0" data-enable-sticky="false" data-iris-killed="true">            </video>    </div>      </div></div> <!----><h3>SLO County health care company to put unvaccinated workers on leave</h3> <!----><p>The state’s order did not specify what should happen if health care workers refused to comply with the coronavirus vaccine mandate by the Sept. 30 deadline, leaving that up to the workplaces themselves.</p> <div id="zone-el-108" index="25" stnPlayerKill="false" allowStnPlayer="true" class="zone zone-el"></div><p>According to the Los Angeles Times report, hospitals statewide said they planned to respond to the mandate in a range of ways, with some saying they planned to fire unapproved unvaccinated workers Oct. 1. Other health care providers said they would suspend those workers, and others said they planned to take more time to convince those employees to comply.</p> <!----><p>In San Luis Obispo County, San Juan confirmed Dignity Health is taking steps enforce the COVID-19 vaccine mandate, starting with placing workers who have not begun the vaccination process and do not have approved exemptions on administrative leave. </p> <!----><p>“We will work with these employees to urge them to get vaccinated as quickly as possible,” she said.</p> <!----><p>San Juan added that employees whose exemption requests are not approved and who continue to refuse to be vaccinated “will no longer be eligible for employment.”</p> <!----><p>“Dignity Health is committed to maintaining the safest possible care environment for our patients and employees, and ensuring we are appropriately staffed to continue providing essential health care services for our communities,” she said. “Dignity Health supports state and federal guidelines that require COVID-19 vaccination for health care workers.”</p> <div id="zone-el-109" index="30" stnPlayerKill="false" allowStnPlayer="true" class="zone zone-el"></div><p>Najarian said Tenet Healthcare is not commenting on how it is implementing the mandate at this time. </p> <!----> <p class="summary gray">This story was originally published  <span class="inline-block">October 4, 2021 1:15 PM.</span></p> <!----> <!----> <div><div class="related-stories story-module">
        <h5 class="caps">Follow more of our reporting on  Coronavirus &amp; Vaccines: What You Need To Know</h5>
        
        <div class="grid">
            
                
                
                    

<article class="package">
    
        


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.sanluisobispo.com/news/coronavirus/">
      Coronavirus
    </a>
  </h2>



    

    


  
  


 
   



  
  


  <h3  >
    
      <a href="https://www.sanluisobispo.com/news/coronavirus/article254695282.html#storylink=topic_Coronavirus" >
        
        How many vaccinated people have gotten COVID in SLO County? Here’s the latest data
      </a>
    
  </h3>
  
   

  
    <div class="time" >
      
        October 01, 2021 6:18 PM
      
    </div>
  




</article>


                
            
                
                
                    

<article class="package">
    
        


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.sanluisobispo.com/news/coronavirus/">
      Coronavirus
    </a>
  </h2>



    

    


  
  


 
   



  
  


  <h3  >
    
      <a href="https://www.sanluisobispo.com/news/coronavirus/article254686202.html#storylink=topic_Coronavirus" >
        
        SLO County adds hundreds of new COVID-19 cases, but the trend lines are improving
      </a>
    
  </h3>
  
   

  
    <div class="time" >
      
        October 01, 2021 2:20 PM
      
    </div>
  




</article>


                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
        </div>
        <hr>
        
        
            
	<a href="/topics/coronavirus-vaccines" class="more-link ">
		See all stories  
	</a>

        
    </div></div> <div class="zone grid"><div class="related-stories story-module">
        <h5 class="caps">Related stories from  San Luis Obispo Tribune</h5>
        
        <div class="grid">
            
                
                    

<article class="package">
    
        


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="/news/coronavirus">
      coronavirus
    </a>
  </h2>



    

    


  
  


 
   



  
  


  <h3  >
    
      <a href="https://www.sanluisobispo.com/news/coronavirus/article254695282.html#storylink=related_inline" >
        
        How many vaccinated people have gotten COVID in SLO County? Here’s the latest data
      </a>
    
  </h3>
  
   

  
    <div class="time" >
      
        October 01, 2021 6:18 PM
      
    </div>
  




</article>


                
            
                
                    

<article class="package">
    
        


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="/news/coronavirus">
      coronavirus
    </a>
  </h2>



    

    


  
  


 
   



  
  


  <h3  >
    
      <a href="https://www.sanluisobispo.com/news/coronavirus/article254686202.html#storylink=related_inline" >
        
        SLO County adds hundreds of new COVID-19 cases, but the trend lines are improving
      </a>
    
  </h3>
  
   

  
    <div class="time" >
      
        October 01, 2021 2:20 PM
      
    </div>
  




</article>


                
            
                
                    

<article class="package">
    
        


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="/news/coronavirus">
      coronavirus
    </a>
  </h2>



    

    


  
  


 
   



  
  


  <h3  >
    
      <a href="https://www.sanluisobispo.com/news/coronavirus/article254601107.html#storylink=related_inline" >
        
        SLO County rolls out free COVID booster shots. Here’s how you can get one
      </a>
    
  </h3>
  
   

  
    <div class="time" >
      
        September 29, 2021 7:05 AM
      
    </div>
  




</article>


                
            
        </div>
        <hr>
    </div></div> <div class="figure"><div class="galleryVueInstance" is="gallery-container-component" :gallery="gallery">
  <span style="display: none" data-gallery-type="spillover-gallery" data-gallery-id="249913563" data-lang=""></span><div style="display: none"
      data-index="1"
      data-title=""
      data-src="https://www.sanluisobispo.com/latest-news/lmfhbv/picture249913563/alternates/FREE_1140/french%20ICU015855"
      data-alt=""
      data-caption="The French Hospital Medical Center intensive care unit in San Luis Obispo needs to be ready for the regular flow of patients as well as the special needs driven by COVID-19. Here, a team assembles to treat a new patient with several issues not related to COVID."
      data-photographer="David Middlecamp"
      data-credit="dmiddlecamp@thetribunenews.com">
    </div></div></div> <div class="story-module"><article> 
        
            
    
    

<div class="author-card package">
    <div class="thumb">
            <a href="/profile/218526620">
                <img class="author-thumb" src="https://www.sanluisobispo.com/latest-news/kfmz8q/picture233733167/alternates/FREE_480/Leslie_Kaytlyn%20(1)%20Cropped.jpg" alt="Profile Image of Kaytlyn Leslie" loading="lazy">
            </a>
    </div>

    

    
    <div class="flex">
        
            <h6 class="byline">
                <a href="/profile/218526620">Kaytlyn Leslie</a>
            </h6>
        
        <div class="social-media">
            
                
                
                <a href="https://twitter.com/kaytyleslie">
                    <svg class="twitter" viewBox="0 0 512 512" aria-labelledby="twitter"><title id="twitter">twitter</title><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg>
                </a>
                
                
                <a href="https://www.facebook.com/KaytlynLeslieTribune">
                    <svg class="facebook" viewBox="0 0 264 512" aria-labelledby="facebook"><title id="facebook">facebook</title><path d="M215.8 85H264V3.6C255.7 2.5 227.1 0 193.8 0 124.3 0 76.7 42.4 76.7 120.3V192H0v91h76.7v229h94V283h73.6l11.7-91h-85.3v-62.7c0-26.3 7.3-44.3 45.1-44.3z"/></svg>
                </a>
                
                
                <a href="mailto:kleslie@thetribunenews.com">
                    <svg class="envelope" viewBox="0 0 512 512" aria-labelledby="email"><title id="email">email</title><path d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"/></svg>
                </a>
                
                
                    <a href="tel:805-781-7928" class="telephone flex">
                        <svg class="phone" viewBox="0 0 512 512" aria-labelledby="phone"><title id="phone">phone</title><path d="M493.4 24.6l-104-24c-11.3-2.6-22.9 3.3-27.5 13.9l-48 112c-4.2 9.8-1.4 21.3 6.9 28l60.6 49.6c-36 76.7-98.9 140.5-177.2 177.2l-49.6-60.6c-6.8-8.3-18.2-11.1-28-6.9l-112 48C3.9 366.5-2 378.1.6 389.4l24 104C27.1 504.2 36.7 512 48 512c256.1 0 464-207.5 464-464 0-11.2-7.7-20.9-18.6-23.4z"/></svg>
                        <span class="small gray icon-label">805-781-7928</span>
                    </a>
                
            
        </div>
    </div>
        <div class="summary package">
            <span>Kaytlyn Leslie writes about business and development for The San Luis Obispo Tribune. Hailing from Nipomo, she also covers city governments and happenings in the South County region, including Arroyo Grande, Pismo Beach and Grover Beach. She joined The Tribune in 2013 after graduating from Cal Poly with her journalism degree.</span>
        </div>
</div>

        
    </article></div> <div id="zone-el-9" class="zone-el"><div></div></div> <div id="commenting-container" class="commenting-container element-spacing-large"><h6 class="h5">
    <a class="comments-toggle" href="javascript:void(0);">
        <span class="glyphicon glyphicon-comment-o"></span>&nbsp; Comments &nbsp;<span class="glyphicon glyphicon-chevron-down rotate"></span>
    </a>
</h6>

<!--Needs to be on the DOM on page load for IE. Needs to be visible to set the correct height of the comment component. I'm hiding it on document ready. Appending it later did not work-->

<!-- TEMPORARY CODE UNTIL API RELEASE THEIR TICKET -->

    <div id="fb-comments" class="fb-comments in" data-href="https://www.sanluisobispo.com/news/coronavirus/article254752472.html" data-width="100%" data-numposts="10"></div>


<!-- %%%%%%%%%%%%%%%%%%%%% -->

<!-- Correct CODE AFTER API RELEASES THEIR PROTOCOL CHANGE -->
        
<!-- %%%%%%%%%%%%%%%%%%%%% -->


<script>
    document.addEventListener('DOMContentLoaded', function () {
        mi.commentingFaceboook.init();
    });
</script></div></article> <section class="grid"><div id="zone-el-10" class="card read-next col-span-2 zone-el"><div class="label sticky">
    <h2 class="impact caps h5">
      Read Next
    </h2>
  </div>



    

    


    
        <figure>
            <a href="https://www.sanluisobispo.com/news/coronavirus/article254727037.html#storylink=readnext" class="image-link-macro kfocusable" title="Two California travelers kicked out of Hawaii for faking COVID tests, police say">

                <img src="https://www.fresnobee.com/latest-news/7ul86e/picture253929753/alternates/LANDSCAPE_1140/US-NEWS-CORONAVIRUS-ILL-CAMP-OUTBREAK-ZUM.JPG" alt="Two California travelers kicked out of Hawaii for faking COVID tests, police say" loading="lazy">

                
                
            </a>
        </figure>
    

    
    <div class="package paper">
        <div class="header">
          


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.sanluisobispo.com/news/coronavirus/">
      Coronavirus
    </a>
  </h2>




          


  
  



  



  
  


  <h3 class="h1" >
    
      <a href="https://www.sanluisobispo.com/news/coronavirus/article254727037.html#storylink=readnext" >
        
        Two California travelers kicked out of Hawaii for faking COVID tests, police say
      </a>
    
  </h3>
  
   

  





          
            
            
            
            
            
    






    





    








<div class="bio">
        <div>
            <div>
                
                    
                                    
                            
                            
                            
                                
                            
                            
                            
                            
                            
                            
                                
                                
                                
                            
                            
                            
                            

    
        <p class="byline">
            <a href="mailto:dsweeney@sacbee.com"> By Don Sweeney</a> 
            
        </p>
    


                    
                
            </div>
            <div>
                
    
        
            <div id="publish_date-read-next" class="publish-date time">Updated October 03, 2021 12:03 PM</div>
        
    

            </div>
     </div>

    
        

    
    

    
    
    
    
        
    
    
    
    
    
    

    
    


    <div class="social-network-macro">
        <ul class="share-list">
            <li class="share-icon">
                <a class="link-icon" title="Share on Twitter" aria-label="Share on Twitter" href="https://twitter.com/share?text=Two+California+travelers+kicked+out+of+Hawaii+for+faking+COVID+tests%2C+police+say&amp;url=https://www.sanluisobispo.com/news/coronavirus/article254727037.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
                    <span class="glyphicon glyphicon-twitter"></span>
                </a>
            </li>
            <li class="share-icon">
                
                    <a class="link-icon facebook-share" title="Share on Facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.sanluisobispo.com/news/coronavirus/article254727037.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
                        <span class="glyphicon glyphicon-facebook"></span>
                    </a>
                
            </li>
            <li class="share-icon">
                <a class="link-icon" title="Share by Email" aria-label="Share by Email" href="mailto:?subject=Two%20California%20travelers%20kicked%20out%20of%20Hawaii%20for%20faking%20COVID%20tests%2C%20police%20say&body=https://www.sanluisobispo.com/news/coronavirus/article254727037.html">
                    <span class="glyphicon glyphicon-envelope"></span>
                </a>
            </li>
            <li class="share-icon extra-share-options-icon event-read-next-section" role="button">
                






    



<div class="extra-share-macro-container extra-share-read-next-section">
    <div class="extra-share-macro extra-share-macro-read-next-section">
        <div class="hover-row"></div>
        <div class="speech-bubble">
            <ul class="extra-share-options-list extra-share-options-container">
                <li class="extra-share-option">
                    <a title="Share on LinkedIn" aria-label="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.sanluisobispo.com/news/coronavirus/article254727037.html&title=Two California travelers kicked out of Hawaii for faking COVID tests, police say">
                        <span class="glyphicon glyphicon-linkedin"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Share on Pinterest" aria-label="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.sanluisobispo.com/news/coronavirus/article254727037.html&description=Two California travelers kicked out of Hawaii for faking COVID tests, police say&media=https://www.sanluisobispo.com/wps/build/images/undefined/facebook.jpg">
                        <span class="glyphicon glyphicon-pinterest"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Share on Reddit" aria-label="Share on Reddit" href="https://www.reddit.com/submit?url=https://www.sanluisobispo.com/news/coronavirus/article254727037.html">
                        <span class="glyphicon glyphicon-reddit"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Print" aria-label="Print" href="javascript:window.print();">
                        <span class="glyphicon glyphicon-print"></span>
                    </a>
                </li>
            </ul>            

            <div class="extra-share-options-container order-reprint-container">
                <a title="Reprints" aria-label="Reprints" href="https://www.mcclatchyreprints.com"> ORDER REPRINT
                    <span>&rarr;</span>
                </a>
            </div>
        </div>
    </div>
</div>

                <a class="link-icon" title="more" aria-label="more">
                    <span class="glyphicon glyphicon-share"></span>
                </a>
            </li>
        </ul>
    </div>

    
</div>
            
           
          
        </div>

        
          <p class="summary">The two visitors were driven to the airport for a direct flight home, police said.</p>
        

        
            
            
	<a href="https://www.sanluisobispo.com/news/coronavirus/article254727037.html" class="more-link ">
		KEEP READING 
	</a>

        

    </div></div> <div id="zone-el-11" class="zone-el"><div id="trending-stories">
                
                
                

                

    
        
    
     
    
    
    
        
        
    
    

    
        
     

    
    
        
        <div class="paper">
        

            
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        

                            
                            

                            

                            

                                
                                
                                


  






  <div class="label ">
    <h2 class="impact caps h5">
      Trending Stories
    </h2>
  </div>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                
                                    <div class="package">
                                

                                


  
  



  



  
  


  <h3  >
    
      <a href="https://www.sanluisobispo.com/news/local/article254728052.html#storylink=trendingstories" >
        
        Firefighters battle blaze in SLO creek near Highway 101 off-ramp
      </a>
    
  </h3>
  
   

  
      
        <div class="update-date time" data-originalDate="1633283919">Updated October 03, 2021 10:58 AM</div>
      
  





                                </div>
                                
                            
                        
                    
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                
                                    <div class="package">
                                

                                


  
  



  



  
  


  <h3  >
    
      <a href="https://www.sanluisobispo.com/news/local/article254739032.html#storylink=trendingstories" >
        
        Crews work to contain Highway 101 fire on Cuesta Grade
      </a>
    
  </h3>
  
   

  
      
        <div class="update-date time" data-originalDate="1633369890">Updated October 04, 2021 10:51 AM</div>
      
  





                                </div>
                                
                            
                        
                    
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                
                                    <div class="package">
                                

                                


  
  



  



  
  


  <h3  >
    
      <a href="https://www.sanluisobispo.com/news/local/community/cambrian/article254709467.html#storylink=trendingstories" >
        
        SLO County cyclist recalls hit-and-run crash: ‘Dude, you’re going to hit me!’
      </a>
    
  </h3>
  
   

  
      
        <div class="update-date time" data-originalDate="1633295614">Updated October 03, 2021 2:13 PM</div>
      
  





                                </div>
                                
                            
                        
                    
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                
                                    <div class="package">
                                

                                


  
  



  



  
  


  <h3  >
    
      <a href="https://www.sanluisobispo.com/news/california/fires/article254710827.html#storylink=trendingstories" >
        
        Sequoia fires update: There are new Fresno County evacuation warnings due to KNP Complex
      </a>
    
  </h3>
  
   

  
      
        <div class="update-date time" data-originalDate="1633229727">Updated October 02, 2021 7:55 PM</div>
      
  


  <div id="latest-news-nativo-slot" class="nativo-placeholder">
    <div></div>
  </div>




                                </div>
                                
                            
                        
                    
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                
                                    <div class="package">
                                

                                


  
  



  



  
  


  <h3  >
    
      <a href="https://www.sanluisobispo.com/news/weather-news/article254688027.html#storylink=trendingstories" >
        
        SLO County weather forecast for the week of Oct. 3: Cooling trend and a chance of rain
      </a>
    
  </h3>
  
   

  
    <div class="time" >
      
        October 03, 2021 5:00 AM
      
    </div>
  





                                </div>
                                
                            
                        
                    
                
            
        
        </div>
        

    
    

            </div></div></section> <div id="zone-el-12" class="zone-el"><div><section id="subscription-cta-container">
            
    <div class="card horizontal swg-promo">
        <div class="promo package sans">
            <h5 class="title h1">$2 for 2 months</h5>
            <h6 class="h3">#ReadLocal</h6>
        </div>
        <div class="package">
            <p class="summary">Subscribe for unlimited access to our website, app, eEdition and more</p>
            <a href="https://account.sanluisobispo.com/subscribe/create?param=f3JBAUQ=&amp;offer=NmEfaxcUb3lSCUJAfRIlaCIgB3JEeyRLDHNDG15QPgoUG0hQeHNFCkVEb29STx0HLisVS1BIbxA8dktLAAxCdD1QMA%3D%3D&amp;cid=cta_dynamic-zone_default_.99-2mos-15.99_202105" class="button impact">CLAIM OFFER</a>
        </div>
    </div>

</section></div></div> <div id="zone-el-13" class="zone-el"><section><div class="grid"><article  id="secondary-story-2"  class="card "
                                    >

                                
                                

                                    


    
        <figure>
            <a href="https://www.sanluisobispo.com/news/coronavirus/article254652967.html#storylink=moresection" class="image-link-macro kfocusable" title="Coronavirus weekly need-to-know: Hydrogen peroxide, allergies, flu season &amp; more">

                <img src="https://www.miamiherald.com/latest-news/3ahi20/picture254656437/alternates/LANDSCAPE_480/AP18032816378403.jpg" alt="Coronavirus weekly need-to-know: Hydrogen peroxide, allergies, flu season &amp; more" loading="lazy">

                
                
            </a>
        </figure>
    

                                
                            

                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  "
                                        >
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.sanluisobispo.com/news/coronavirus/">
      Coronavirus
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  
  



  



  
  


  <h3  >
    
      <a href="https://www.sanluisobispo.com/news/coronavirus/article254652967.html#storylink=moresection" >
        
        Coronavirus weekly need-to-know: Hydrogen peroxide, allergies, flu season &amp; more
      </a>
    
  </h3>
  
   

  
      
        <div class="update-date time" data-originalDate="1633194938">Updated October 02, 2021 10:15 AM</div>
      
  





                                </div>
                                
                                    </article>
                                
                            
                        
                    
                
            
        

    
    

    

    
  
    
      

      
        
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
     

    
    
        

            
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-3"  class="card "
                                    >

                                
                                

                                    


    
        <figure>
            <a href="https://www.sanluisobispo.com/news/coronavirus/article254695282.html#storylink=moresection" class="image-link-macro kfocusable" title="How many vaccinated people have gotten COVID in SLO County? Here’s the latest data">

                <img src="https://www.sanluisobispo.com/latest-news/r8iylb/picture248954504/alternates/LANDSCAPE_480/Covid%20Vaccinations2" alt="How many vaccinated people have gotten COVID in SLO County? Here’s the latest data" loading="lazy">

                
                
            </a>
        </figure>
    

                                
                            

                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  "
                                        >
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.sanluisobispo.com/news/coronavirus/">
      Coronavirus
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  
  



  



  
  


  <h3  >
    
      <a href="https://www.sanluisobispo.com/news/coronavirus/article254695282.html#storylink=moresection" >
        
        How many vaccinated people have gotten COVID in SLO County? Here’s the latest data
      </a>
    
  </h3>
  
   

  
    <div class="time" >
      
        October 01, 2021 6:18 PM
      
    </div>
  





                                </div>
                                
                                    </article>
                                
                            
                        
                    
                
            
        

    
    

    

    
  
    
      

      
        
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
     

    
    
        

            
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-4"  class="card "
                                    >

                                
                                

                                    


    
        <figure>
            <a href="https://www.sanluisobispo.com/news/coronavirus/article254686202.html#storylink=moresection" class="image-link-macro kfocusable" title="SLO County adds hundreds of new COVID-19 cases, but the trend lines are improving">

                <img src="https://www.fresnobee.com/latest-news/7ul86e/picture253929753/alternates/LANDSCAPE_480/US-NEWS-CORONAVIRUS-ILL-CAMP-OUTBREAK-ZUM.JPG" alt="SLO County adds hundreds of new COVID-19 cases, but the trend lines are improving" loading="lazy">

                
                
            </a>
        </figure>
    

                                
                            

                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  "
                                        >
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.sanluisobispo.com/news/coronavirus/">
      Coronavirus
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  
  



  



  
  


  <h3  >
    
      <a href="https://www.sanluisobispo.com/news/coronavirus/article254686202.html#storylink=moresection" >
        
        SLO County adds hundreds of new COVID-19 cases, but the trend lines are improving
      </a>
    
  </h3>
  
   

  
    <div class="time" >
      
        October 01, 2021 2:20 PM
      
    </div>
  





                                </div>
                                
                                    </article>
                                
                            
                        
                    
                
            
        

    
    

    

    
  
    
      

      
        
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
     

    
    
        

            
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-5"  class="card "
                                    >

                                
                                

                                    


    
        <figure>
            <a href="https://www.sanluisobispo.com/news/coronavirus/article254682707.html#storylink=moresection" class="image-link-macro kfocusable" title="More pregnant people being hospitalized with COVID in Texas — most are unvaccinated">

                <img src="https://www.sunherald.com/latest-news/n83vc0/picture253455249/alternates/LANDSCAPE_480/AP21223534838721.jpg" alt="More pregnant people being hospitalized with COVID in Texas — most are unvaccinated" loading="lazy">

                
                
            </a>
        </figure>
    

                                
                            

                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  "
                                        >
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.sanluisobispo.com/news/coronavirus/">
      Coronavirus
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  
  



  



  
  


  <h3  >
    
      <a href="https://www.sanluisobispo.com/news/coronavirus/article254682707.html#storylink=moresection" >
        
        More pregnant people being hospitalized with COVID in Texas — most are unvaccinated
      </a>
    
  </h3>
  
   

  
      
        <div class="update-date time" data-originalDate="1633117050">Updated October 01, 2021 12:37 PM</div>
      
  





                                </div>
                                
                                    </article>
                                
                            
                        
                    
                
            
        

    
    

    

    
  
    
      

      
        
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
     

    
    
        

            
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-6"  class="card "
                                    >

                                
                                

                                    


    
        <figure>
            <a href="https://www.sanluisobispo.com/news/coronavirus/article254676947.html#storylink=moresection" class="image-link-macro kfocusable" title="Merck says its COVID-19 pill cuts hospitalization, death by 50%. Here’s what we know">

                <img src="https://www.sacbee.com/latest-news/erd4en/picture254677037/alternates/LANDSCAPE_480/molnu-capsule3.jpg" alt="Merck says its COVID-19 pill cuts hospitalization, death by 50%. Here’s what we know" loading="lazy">

                
                
            </a>
        </figure>
    

                                
                            

                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  "
                                        >
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.sanluisobispo.com/news/coronavirus/">
      Coronavirus
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  
  



  



  
  


  <h3  >
    
      <a href="https://www.sanluisobispo.com/news/coronavirus/article254676947.html#storylink=moresection" >
        
        Merck says its COVID-19 pill cuts hospitalization, death by 50%. Here’s what we know
      </a>
    
  </h3>
  
   

  
      
        <div class="update-date time" data-originalDate="1633109708">Updated October 01, 2021 10:35 AM</div>
      
  





                                </div>
                                
                                    </article>
                                
                            
                        
                    
                
            
        

    
    

    

    
  
    
      

      
        
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
     

    
    
        

            
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-7"  class="card "
                                    >

                                
                                

                                    


    
        <figure>
            <a href="https://www.sanluisobispo.com/news/coronavirus/article254675697.html#storylink=moresection" class="image-link-macro kfocusable" title="‘Miss my baby.’ 10-year-old is second reported COVID child death this week in Virginia">

                <img src="https://www.macon.com/news/local/community/houston-peach/the-sun-news/wzii9n/picture101230392/alternates/LANDSCAPE_480/flowers%20kent" alt="‘Miss my baby.’ 10-year-old is second reported COVID child death this week in Virginia" loading="lazy">

                
                
            </a>
        </figure>
    

                                
                            

                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  "
                                        >
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.sanluisobispo.com/news/coronavirus/">
      Coronavirus
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  
  



  



  
  


  <h3  >
    
      <a href="https://www.sanluisobispo.com/news/coronavirus/article254675697.html#storylink=moresection" >
        
        ‘Miss my baby.’ 10-year-old is second reported COVID child death this week in Virginia
      </a>
    
  </h3>
  
   

  
    <div class="time" >
      
        October 01, 2021 8:45 AM
      
    </div>
  





                                </div>
                                
                                    </article></div></section></div> <!----> <div id="zone-el-99" class="zone-el"></div></div>

        
    



<footer class="impact">
  <section class="footer">
    <div class="package footer-connect">
        <h6 class="h3">Take Us With You</h6>
        <p class="summary">Real-time updates and all local stories you want right in the palm of your hand.</p>

        
            <div class="flex">
                <div class="icon">
                    
                        <img src="/wps/build/images/sanluisobispo/favicon-32.png" alt="Icon for mobile apps" loading="lazy" />
                    
                </div>

                
	<a href="https://sanluisobispo.com/mobile" class="more-link icon-label h4">
		San Luis Obispo Tribune App 
	</a>

            </div>
        

        
            <div class="flex">
                <svg viewBox="0 0 512 512"><path d="M512 464c0 26.51-21.49 48-48 48H48c-26.51 0-48-21.49-48-48V200.724a48 48 0 0 1 18.387-37.776c24.913-19.529 45.501-35.365 164.2-121.511C199.412 29.17 232.797-.347 256 .003c23.198-.354 56.596 29.172 73.413 41.433 118.687 86.137 139.303 101.995 164.2 121.512A48 48 0 0 1 512 200.724V464zm-65.666-196.605c-2.563-3.728-7.7-4.595-11.339-1.907-22.845 16.873-55.462 40.705-105.582 77.079-16.825 12.266-50.21 41.781-73.413 41.43-23.211.344-56.559-29.143-73.413-41.43-50.114-36.37-82.734-60.204-105.582-77.079-3.639-2.688-8.776-1.821-11.339 1.907l-9.072 13.196a7.998 7.998 0 0 0 1.839 10.967c22.887 16.899 55.454 40.69 105.303 76.868 20.274 14.781 56.524 47.813 92.264 47.573 35.724.242 71.961-32.771 92.263-47.573 49.85-36.179 82.418-59.97 105.303-76.868a7.998 7.998 0 0 0 1.839-10.967l-9.071-13.196z"/></svg>

                
                
	<a href="http://t.news.sanluisobispo.com/webApp/mccSignupPage?siteName=sanluisobispo" class="more-link icon-label h4">
		View Newsletters  
	</a>

            </div>
        

        <div class="flex social">
            <a href="https://www.facebook.com/SLOTribune" aria-label="Facebook link">
                      <svg viewBox="0 0 264 512"><path d="M215.8 85H264V3.6C255.7 2.5 227.1 0 193.8 0 124.3 0 76.7 42.4 76.7 120.3V192H0v91h76.7v229h94V283h73.6l11.7-91h-85.3v-62.7c0-26.3 7.3-44.3 45.1-44.3z"/></svg>
                    </a>
                <a href="https://twitter.com/SLOTribune" aria-label="Twitter link">
                      <svg viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg>
                    </a>
                <a href="https://www.youtube.com/SLOTribune" aria-label="Youtube link">
                      <svg viewBox="0 0 576 512"><path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"/></svg>
                    </a>
                <a href="https://instagram.com/slotribune/" aria-label="Instagram link">
                      <svg viewBox="0 0 448 512"><path d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"/></svg>
                    </a>
                </div>
    </div>

    <div class="footer-links">
    <div class="package">
            <h6 class="h5 caps">Subscriptions</h6>
            <a href="https://account.sanluisobispo.com/static/subscribe#navlink=mi_footer">Start a Subscription</a>
            <a href="https://www.sanluisobispo.com/customer-service/#navlink=mi_footer">Customer Service</a>
            <a href="https://www.sanluisobispo.com/e-edition/today#navlink=mi_footer">eEdition</a>
            <a href="https://www.sanluisobispo.com/myaccount">Vacation Hold</a>
            <a href="https://www.sanluisobispo.com/myaccount">Pay Your Bill</a>
            </div>
    <div class="package">
            <h6 class="h5 caps">Learn More</h6>
            <a href="https://www.mcclatchy.com/our-impact/markets/the-tribune/#navlink=mi_footer">About Us</a>
            <a href="https://www.sanluisobispo.com/customer-service/#navlink=mi_footer">Contact Us</a>
            <a href="http://t.news.sanluisobispo.com/webApp/mccSignupPage?siteName=sanluisobispo#navlink=mi_footer">Newsletters</a>
            <a href="https://www.sanluisobispo.com/archives/#navlink=mi_footer">Archives</a>
            </div>
    <div class="package">
            <h6 class="h5 caps">Advertising</h6>
            <a href="https://classifieds.mcclatchy.com/marketplace/sanluisobispo">Place a Classified Ad</a>
            <a href="https://www.sanluisobispo.com/advertise/#navlink=mi_footer">Advertise with Us</a>
            </div>
    </div>
  </section>
</footer>

<section class="bottom-nav h5">
    <a class="legal-links-item caps" href="https://www.sanluisobispo.com/customer-service/copyright/#navlinks=footer">Copyright</a>
        <a class="legal-links-item caps" href="https://www.sanluisobispo.com/customer-service/privacy-policy/#navlink=mi_footer">Privacy Policy</a>
        <a id="onetrust-donotsell" class="ot-sdk-show-settings legal-links-item caps">Do Not Sell My Personal Information</a>
            <a class="legal-links-item caps" href="https://www.sanluisobispo.com/customer-service/terms-of-service/#navlink=mi_footer">Terms of Service</a>
        </section>


        <div id="zone-el-14" class="zone-el d-sm"></div>
    
    <div id="mistatstag" style="display:none;">
        
            <script src="//media.sanluisobispo.com/mistats/products/escenic_s_code.js"></script>
            <script src="//media.sanluisobispo.com/mistats/products/escenic.js"></script>
            <script src="//media.sanluisobispo.com/mistats/finalizestats.js"></script>
        
    </div>


        
    
         












    




    

        
        
    
    
    
    
    
    
    <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', function() {
            UD.updateDate.functionsUpdateDate.validateMomentScript("MMMM DD, YYYY hh:mm A", "en", "-07:00");
        });
    </script>
<script type="text/javascript">
    var WFClientTypeDef = {
        "extraSmall": "(max-width: 767px)",
        "medium": "(min-width: 992px) and (max-width: 1199px)",
        "large": "(min-width: 1200px)",
        "small": "(min-width: 768px) and (max-width: 991px)"
    };
    var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
</script>
<script type="text/javascript" src="/wps/build/webpack/mi-footer.bundle-b9a47dc85e05422023bb.js"></script>

<script type="text/javascript" src="/wps/build/webpack/vue.bundle-2dcbd1661e4d11979a36.js"></script>
    <script type="text/javascript" src="/wps/build/webpack/videojs.bundle-72bc93f6cff879e57cfb.js"></script>
    <script type="text/javascript" src="/wps/build/webpack/videoStory.bundle-ebf6fae87170ecd55ce3.js"></script>
    <script type="text/javascript" src="/wps/build/webpack/galleryStoryPage.bundle-2fefc33f0bb2df768685.js"></script>


    
        <script type="text/javascript" src="/wps/build/webpack/footer.bundle-1f06f5f8ac3bfe589066.js"></script>
    

        
    </body>
</html>
