<!DOCTYPE html>
<html lang="en">
    <head>
        
    <meta charset="utf-8">

    
    


        
    
        
    <script>
    var gomez={
    gs: new Date().getTime(),
    acctId:"D3FD89",
    grpId:"Escenic",
    grpId1:"SLO",
    grpId2:window.location.hostname,
    grpId3:"unknown",
    pgId:"story-detail",
    wrate:1
};
</script>




    
        <meta name="msapplication-TileColor" content="#FFFFFF"/>
    

    
        <meta name="msapplication-TileImage" content="https://www.sanluisobispo.com/wps/source/images/sanluisobispo/windowsmetro-144.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.sanluisobispo.com/wps/source/images/sanluisobispo/apple-touch-icon-144-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.sanluisobispo.com/wps/source/images/sanluisobispo/apple-touch-icon-114-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.sanluisobispo.com/wps/source/images/sanluisobispo/apple-touch-icon-72-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" href="https://www.sanluisobispo.com/wps/source/images/sanluisobispo/apple-touch-icon-57-precomposed.png"/>
    

    
        <link rel="shortcut icon" href="https://www.sanluisobispo.com/wps/source/images/sanluisobispo/favicon.png"/>
    

    
        <meta name="twitter:card" content="summary_large_image"/>
    

    
        <meta name="twitter:site" content="SLOTribune"/>
    

    
        <meta name="twitter:title" content="Can bankrupt PG&amp;E maintain wildfire prevention this summer? Can it afford not to?"/>
    

    
        <meta property="og:site_name" content="sanluisobispo"/>
    

    
        <meta property="og:type" content="article"/>
    

    
        <meta property="og:title" content="Can bankrupt PG&amp;E maintain wildfire prevention this summer? Can it afford not to?"/>
    

    
        <meta property="og:url" content="https://www.sanluisobispo.com/news/state/california/article224656700.html"/>
    

    
        <meta property="og:description" content="After the Camp Fire, California officials wonder if PG&amp;E’s bankruptcy will undermine efforts to curtail wildfires in 2019. Utility officials say Chapter 11 will improve PG&amp;E’s finances, and fire safety."/>
    

    
        <meta name="twitter:description" content="After the Camp Fire, California officials wonder if PG&amp;E’s bankruptcy will undermine efforts to curtail wildfires in 2019. Utility officials say Chapter 11 will improve PG&amp;E’s finances, and fire safety."/>
    

    
        <meta property="og:image" content="https://cf-images.us-east-1.prod.boltdns.net/v1/static/5502557042001/ce67df02-eda1-4aa9-b8b7-0c2571ae29b0/48dd64de-e444-447b-9a69-160ba4082533/1280x720/match/image.jpg"/>
    

    
        <meta name="twitter:image" content="https://cf-images.us-east-1.prod.boltdns.net/v1/static/5502557042001/ce67df02-eda1-4aa9-b8b7-0c2571ae29b0/48dd64de-e444-447b-9a69-160ba4082533/1280x720/match/image.jpg"/>
    

    
        <meta property="fb:app_id" content="533626820044007"/>
    

    

    
        <meta name="title" content="Bankrupt PG&amp;E faces another California wildfire season | The Tribune"/>
    

    
        <meta name="allow-comments" content="true"/>
    

    
        <meta name="description" content="After the Camp Fire, California officials wonder if PG&amp;E’s bankruptcy will undermine efforts to curtail wildfires in 2019. Utility officials say Chapter 11 will improve PG&amp;E’s finances, and fire safety."/>
    

    
        <meta name="keywords" content="PG&amp;E, bankruptcy, Chapter 11, Camp Fire, California, wildfires, CA, utilities, wires"/>
    

    
        <meta name="news_keywords" content="PG&amp;E, bankruptcy, Chapter 11, Camp Fire, California, wildfires, CA, utilities, wires"/>
    

    
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    

    
        <meta name="googlebot" content="noodp, noarchive"/>
    

    
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    

    
        <link rel="canonical" href="https://www.sacbee.com/news/state/california/fires/article224656700.html"/>
    

    
        <meta name="original-source" content="https://www.sacbee.com/news/state/california/fires/article224656700.html"/>
    

    
        <meta name="google-site-verification" content="b4EHLgB3lQQQVAueUuHfFPXtSUh7zaAQUzXqC6dVSSc"/>
    






<meta name="title" content="Bankrupt PG&amp;E faces another California wildfire season | The Tribune">
<meta name="og:title" content="Bankrupt PG&amp;E faces another California wildfire season | The Tribune">





    <meta property="article:content_tier" content=""/>


<title>Bankrupt PG&amp;E faces another California wildfire season | The Tribune</title>

<link rel="amphtml" href="https://amp.sanluisobispo.com/news/state/california/article224656700.html">

<meta name="msapplication-TileImage" content="/wps/build/images/sanluisobispo/windowsmetro-144.png"/>




        <meta property="fb:pages" content="129581143405" />
        <meta property="fb:pages" content="106924132729701" />




<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/wps/build/images/sanluisobispo/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/wps/build/images/sanluisobispo/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/wps/build/images/sanluisobispo/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/wps/build/images/sanluisobispo/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/wps/build/images/sanluisobispo/favicon.png">




<script type="text/javascript"
            src="/wps/source/scripts/libs/require.js"></script>

<script type="text/javascript">
    var wpsConfig = {
        baseUrl: '/wps/source/scripts/src',
        urlArgs: 'misv=91f02bd',
        paths: {
            'moment': '../libs/moment.min',
            'identity': '../libs/identityModulev3.min'
        },
        waitSeconds: 0
    };
    
    var wpsRequire = requirejs.config(wpsConfig);

</script>

<script>
    var mi = (function(mod) {
        mod.lazyloaders = mod.lazyloaders || [];
        return mod;
    })(mi || {});

    var rtkcategories = ["News","State"];
</script>


    <script>mi.inMarket=false</script>





    <link href="/wps/build/css/main2018-896d23ba0f.css" rel="stylesheet" type="text/css"/>




<!--[if lt IE 9]>
<script type="text/javascript" src="//oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script>
<![endif]-->

<script type="text/javascript" src=" /wps/source/scripts/libs/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="/wps/build/js/mi-header-8c560c29fe.js"></script>



    <script type="text/javascript" src="/wps/source/scripts/libs/guid.js"></script>
    <script>
        wpsRequire(['identity'], function(IdentityModule) {
            $(window).load(function() {
                var identityCookieName = 'AccessToken';
                var accessTokenCookie = mi.getCookie(identityCookieName);
                
                if (!accessTokenCookie) {
                    var identityModule = new IdentityModule();
                    var identityPrefix = 'mcv4';
                    
                    $.getJSON('https://api.ipify.org?format=jsonp&callback=?')
                    .done(function(json) {
                        identityModule.GenerateIdentity(identityCookieName, identityPrefix, [json.ip]);
                    })
                    .fail(function() {
                        identityModule.GenerateIdentity(identityCookieName, identityPrefix, [getGuid()]);
                    });
                }
            });
        });
    </script>
    
        


        <!-- 
                
                
                
                
                

                
                
                
                

                
                
                

                
                

                
                
                
                
                
                
                

                
                
                
                

                
                
                
                


                
                    
                        
                        
                    

                
                

                
                    
                

                
                
                 -->


    



<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.viewsizes':[{"Extra-Small":[0,0]},{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]}],
'marketInfo.adsizes':{"outofpage":{},"wallpaper":{'1600x600':[1600,600],'None':[]},"floorboard":{'285x70':[285,70],'None':[]},"default":{'120x20':[120,20],'120x240':[120,240],'120x600':[120,600],'146x60':[146,60],'160x600':[160,600],'160x90':[160,90],'168x28':[168,28],'180x150':[180,150],'216x36':[216,36],'234x60':[234,60],'240x400':[240,400],'300x100':[300,100],'300x250':[300,250],'300x50':[300,50],'300x600':[300,600],'300x75':[300,75],'320x450':[320,450],'320x50':[320,50],'336x280':[336,280],'468x60':[468,60],'500x300':[500,300],'600x250':[600,250],'728x90':[728,90],'960x30':[960,30],'970x90':[970,90],'Billboard Flex':[[960,30],[970,90],[728,90],[970,250]],'Billboard Flex2':[[970,90],[970,250]],'Billboard Flex3':[[970,90],[970,250],[728,90]],'Flex Ad':[[300,250],[300,600]],'None':[],'Rising Star':[500,300],'Welcome Ad':[[300,250],[300,600],[550,480],[600,500]]} },'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580',
'accuweather.dev':'false',
'accuweather.locationKey':'331999',
'accuweather.locationKey1':'337196',
'accuweather.locationKey2':'337167',
'accuweather.locationKey3':'2154411',
'accuweather.locationString':'San Luis Obispo',
'accuweather.locationString1':'Paso Robles',
'accuweather.locationString2':'Morro Bay',
'accuweather.locationString3':'Pismo Beach',
'accuweather.partnerCode':'MCCLATCHY',
'cs.circ_phone':'1-800-288-4128',
'cs.circ_url':'http://www.sanluisobispo.com/myaccount/',
'facebook.app.id':'533626820044007',
'financialContent.account':'sanluisobispo',
'findnsave.tracking':'findnsave',
'headerDateDisplay':'false',
'legacy.affiliateId':'594',
'legacy.siteName':'sanluisobispo',
'marketInfo.CarsAFF':'teletrib',
'marketInfo.CarsSEO':'Search for used and new cars, trucks, SUVs and other vehicles on SanLuisObispo.com. The Tribune and SanLuisObispo.com also provide the Central Coast and San Luis Obispo, CA with tools to help you buy your car such as comparison, how to negotiate with car dealers, auto loan calculators, financing tips and Blue Book values.',
'marketInfo.JobsQSCTY':'San Luis Obispo',
'marketInfo.JobsQSSTS':'CA,US',
'marketInfo.JobsSEO':'The Tribune and SanLuisObispo.com serve the people of San Luis Obispo, California and the Central Coast with a job-search tool and career resource. You will find full-time and part-time local opportunities in a variety of career fields including banking, retail, medical, construction, restaurant and IT.',
'marketInfo.JobsSiteID':'cb_tn003',
'marketInfo.Jobslr':'cbcb_tn',
'marketInfo.LiveConnectTag':'a-01eh',
'marketInfo.addcities':'Paso Robles, Pismo Beach, Arroyo Grande, Morro Bay',
'marketInfo.adretargeting.kill_list':'[&quot;simpli.fi&quot;]',
'marketInfo.allow_ads':'true',
'marketInfo.allow_nativo':'true',
'marketInfo.careerbuilder.lr':'cbcb_tn',
'marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'CustomField3:SANLUISOTJ',
'marketInfo.careerbuilder.s_freshness':'30',
'marketInfo.clipped_taxonomy':'News/State',
'marketInfo.code':'SLO',
'marketInfo.county':'San Luis Obispo County',
'marketInfo.domain':'sanluisobispo',
'marketInfo.followLinks':'false',
'marketInfo.kill_dealsaver':'true',
'marketInfo.location':'San Luis Obispo',
'marketInfo.logoAltText':'The Tribune',
'marketInfo.market_identifier':'SLO.site_sanluisobispo',
'marketInfo.name':'San Luis Obispo Tribune',
'marketInfo.networkid':'7675',
'marketInfo.phone':'805-781-7800',
'marketInfo.product':'site',
'marketInfo.region':'Central Coast',
'marketInfo.shortURL':'breaking',
'marketInfo.siteId':'76',
'marketInfo.sourcelevel':'california',
'marketInfo.state':'California',
'marketInfo.state_abbreviation':'CA',
'marketInfo.staticDirectory':'sanluisobispo',
'marketInfo.street_address':'3825 S. Higuera St., San Luis Obispo, CA, 93406',
'marketInfo.taxonomy':'News/State///',
'marketInfo.webmaster_email':'webmaster@thetribunenews.com',
'marketInfo.zipcode':'93406',
'nativo.story.placements':'840610,735435,844483',
'nativo.video.placements':'869360,869359',
'publication.domain':'SanLuisObispo.com',
'publication.mediadomain':'media.sanluisobispo.com',
'wufoo.formID':'',
'marketInfo.pagelevel':'story',
});
</script>

<script type="text/javascript">
    var mistats = mistats || {};
    mistats.pagelevel="Story";
    mistats.cmsid="Story:224656700";
    mistats.pagename="Story:224656700|Can bankrupt PG&amp;E maintain wildfire prevention this summer? Can it afford not to?";
    mistats.taxonomy="News|State|||";
    mistats.channel="California";
    mistats.contentsource="Tony Bizjak,Dale Kasler";
    mistats.pubdate="2019/01/19";
    mistats.moddate="2019/01/19 H03";
    mistats.keywords="PG&amp;E bankruptcy Chapter 11 Camp Fire California wildfires CA utilities wires";
</script>


<script src="//media.sanluisobispo.com/misites/slo/sanluisobispo.js"></script>


    <script type="text/javascript">
        var imgLazyLoadThreshold = 500;
    </script>



    
        
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [],
        googletag.cmd.push(function(){
            googletag.pubads().disableInitialLoad();
        });
        var getPreBidVarValue = function() {
            var constructedVar;
            var urlPathReg = /([^\/]*)\/*$/;
            var classifiedSearchReg = /homes|cars|jobs|search/;
            var urlPath = window.location.pathname;
            var lastUrlComponent = urlPath.match(urlPathReg)[1];
            var marketIdentifier = mi.pageInfo.getConf('marketInfo.market_identifier');
            var pageLevel = mi.pageInfo.getConf('marketInfo.pagelevel');
            var sourceLevel = mi.pageInfo.getConf('marketInfo.sourcelevel');
            var isArticle = new RegExp(/.html$/).test(urlPath);
            if ( lastUrlComponent === 'video' ) {
                pageLevel = 'videofront';
            } else if ( lastUrlComponent === 'galleries' ) {
                pageLevel = 'galleryfront';
            } else if ( lastUrlComponent.match(classifiedSearchReg) ) {
                pageLevel = pageLevel + '.' + sourceLevel;
            } else if (urlPath.search("/weather/") !== -1  && !isArticle) {
                pageLevel = 'sectfront.weather';
            } else if (urlPath.search("/latest-news/") !== -1 && !isArticle) {
                pageLevel = 'sectfront.latestnews';
            } else if (urlPath.search("-columns-blogs/") !== -1 && !isArticle) {
                pageLevel = 'blogfront';
            } else if (urlPath.search("/topics/") !== -1  && !isArticle) {
                pageLevel = 'sectfront';
            }
            if ( mi_Ads.env.outOfMarket.pageLevelOOM === true && mi_Ads.env.outOfMarket.serverOOMHeader === true ) {
                pageLevel = pageLevel + '-oom';
            }

            constructedVar = marketIdentifier + '.' + pageLevel;

            return constructedVar;
        };
        var preBidMarketPage = getPreBidVarValue();
    </script>
    <script src="//acdn.adnxs.com/prebid/c/7543_california1/pb.js" async="true"></script>

    
    
    
    <script type="text/javascript" src="//ad.crwdcntrl.net/5/c=7436/pe=y/callback=extractPid"></script>




<script type="text/javascript">
    var getSubscribedFlag = false;
</script>


    
        
    
    <script type="text/javascript">
        getSubscribedFlag = checkUserSubscribed('MPPSessionId');
    </script>






    







<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",

  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "//www.sanluisobispo.com/news/state/california/article224656700.html"
  },

  
  "headline": "Can bankrupt PG&amp;E maintain wildfire prevention this summer? Can it afford not to?",
  "image": "https://www.sacbee.com/latest-news/67p4z2/picture221449550/alternates/FREE_1140/CampFire_HA_181108_0019%20(1).JPG",
  "datePublished": "2019/01/19",
  "dateModified": "2019/01/19 H03","author": {
      "@type": "Person",
      "name": "Tony Bizjak"
    },"author": {
      "@type": "Person",
      "name": "Dale Kasler"
    },"publisher": {
     "name": "The Tribune",
     "@type": "Organization",
     "logo": {
        "@type": "ImageObject",
        "url": "http://www.sanluisobispo.com/wps/build/images/sanluisobispo/amp-logo.png"
     }
  },
  
  "isPartOf": {
    "@type": ["CreativeWork", "Product"],
    "name": "sanluisobispo",
    "productID": "sanluisobispo.com:ALLSLO-5031"
  },
  
  "description": "After the Camp Fire, California officials wonder if PG&amp;E’s bankruptcy will undermine efforts to curtail wildfires in 2019. Utility officials say Chapter 11 will improve PG&amp;E’s finances, and fire safety.",
  "isAccessibleForFree": "False",
  "hasPart":
    {
      "@type": "WebPageElement",
      "isAccessibleForFree": "False",
      "cssSelector" : ".paywalled"
    }
}
</script>



<script>
    var _prx = window._prx || [];
    _prx.push(['cfg.SetNoAutoStart']);
</script>
<script src="https://s.ntv.io/serve/load.js" async></script>




    <script src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5" async></script>





<script type="text/javascript">
    const newsletterSuccess = (form) => {
        const $div = document.createElement('div');

        $div.classList.add('success');
        $div.innerHTML = "Thanks for subscribing; you should start to receive your newsletter shortly.";
        document.querySelector('.grecaptcha-badge').remove();

        if(form.classList.contains('impact')){
            const $email = document.querySelector('.form-control');
            const $button = form.querySelector('.more-link-macro a');
            $email.parentNode.insertBefore($div, $email);
            form.querySelector('p').remove();
            $button.classList.add('success', 'disabled');
            $email.remove();
            $button.addEventListener('click', (e)=> {
                e.preventDefault();
                return false;
            });
        } else {
            form.innerHTML = '';
            form.appendChild($div);
        }
    };
    function callbackCaptcha(token){
        const $newsletterHomepage = document.querySelector('#newsletter .newsletter-cta-macro');
        const $newsletterSection = document.querySelector('#newsletter-signUpWidget');

        if($newsletterHomepage) {
            onSubmit($newsletterHomepage, token);
        }
        if($newsletterSection) {
            onSubmit($newsletterSection, token);
        }
    }
    function onSubmit(form, token){
        const data = JSON.parse(form.getAttribute('data-json'));

        data.captchaToken = token;
        form.removeAttribute('data-json');
        $.ajax({
            method: "POST",
            dataType: 'json',
            url: "https://api.mcclatchy.com/cheetahkit-api/recipient",
            data: data
        }).done(function (msg) {
            newsletterSuccess(form);
        }).fail(function (jqXHR, textStatus, errorThrown) {
            newsletterSuccess(form);
        });
    }
</script>
<script src='https://www.google.com/recaptcha/api.js' async defer></script>

    </head>

    

    

    
    
    
    

    <body class="story wps-body-main  paywalled">
        
    
        




        




    
    <link href="/wps/build/css/refresh2018/stand-alone/mastheadFooter2018-db6e64ea23.css" rel="stylesheet" type="text/css"/>
    


<!-- WPS upper navbar for subpubs -->


<!-- WPS new Masthead -->
<header class="masthead short" role="banner">

<div class="hidden">
        <div class="ad-widget" id="mn-gpt-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=1 articleId="224656700"></div>
    </div>
<div class="masthead-top" role="menu">
        <div class="left">
            <div class="squeezable">
                <button id="sectionsmenu" class="labeled-menu" aria-haspopup="true" role="menuitem" >
                    <svg class="icon" width="18" height="18" aria-hidden="true" viewBox="0 0 1792 1792"><path d="M1664 1344v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45z"></path></svg>
                    <span>SECTIONS</span>
                </button>

                <a href="http://digital.olivesoftware.com/Olive/ODN/SanLuisObispo/default.aspx" class="mh-hide-sm" role="menuitem">
                    <svg class="icon ereader-button" aria-hidden="true" width="24" height="18" viewBox="0 2 2048 1792" style="margin-top: 2px;"><path d="M1024 512h-384v384h384v-384zm128 640v128h-640v-128h640zm0-768v640h-640v-640h640zm640 768v128h-512v-128h512zm0-256v128h-512v-128h512zm0-256v128h-512v-128h512zm0-256v128h-512v-128h512zm-1536 960v-960h-128v960q0 26 19 45t45 19 45-19 19-45zm1664 0v-1088h-1536v1088q0 33-11 64h1483q26 0 45-19t19-45zm128-1216v1216q0 80-56 136t-136 56h-1664q-80 0-136-56t-56-136v-1088h256v-128h1792z"></path></svg>
                </a>

                <a href="/weather" class="mh-hide-sm" role="menuitem">
                    <svg class="icon weather-button" aria-hidden="true" width="25" height="18" viewBox="0 0 25 18"><path fill="#231F20" d="M12.9,16.6H3.6c-1.2,0-2.2-1-2.2-2.2c0-1.2,1-2.2,2.2-2.2l0.1,0c0.3,0,0.6-0.2,0.7-0.5c0.4-1.8,2-3,3.8-3 c1.2,0,2.3,0.6,3.1,1.5c-0.6,0.2-1.1,0.6-1.5,1.1c-0.1,0.1-0.2,0.3-0.2,0.5c0,0.2,0.1,0.4,0.2,0.5c0.1,0.1,0.3,0.2,0.5,0.2 c0.2,0,0.4-0.1,0.5-0.2c0.4-0.5,1-0.8,1.6-0.9c0.1,0,0.1,0,0.2,0c0.1,0,0.1,0,0.2,0c1.5,0,2.7,1.2,2.7,2.7 C15.6,15.4,14.4,16.6,12.9,16.6 M12.9,9.8c0,0-0.1,0-0.1,0c-1-1.6-2.7-2.6-4.6-2.6c-2.2,0-4.3,1.5-5,3.6C1.4,11,0,12.6,0,14.4 c0,2,1.6,3.6,3.6,3.6h9.3c2.2,0,4.1-1.8,4.1-4.1C17,11.6,15.1,9.8,12.9,9.8 M17,5c-1.5,0-2.8,0.6-3.8,1.8C13.1,6.9,13,7.1,13,7.3 c0,0.2,0.1,0.4,0.3,0.5c0.3,0.3,0.8,0.2,1-0.1C15,7,15.9,6.5,17,6.5c2,0,3.5,1.6,3.5,3.6c0,1-0.4,1.9-1,2.6 c-0.1,0.1-0.2,0.3-0.2,0.5c0,0.2,0.1,0.4,0.2,0.5c0.1,0.1,0.3,0.2,0.5,0.2c0.2,0,0.4-0.1,0.5-0.2c1-1,1.5-2.3,1.5-3.6 C22,7.3,19.7,5,17,5 M15.5,3C15.8,3,16,2.7,16,2.4V0.7C16,0.3,15.8,0,15.5,0C15.2,0,15,0.3,15,0.7v1.7C15,2.7,15.2,3,15.5,3 M24.3,9 h-1.7C22.3,9,22,9.2,22,9.5c0,0.3,0.3,0.5,0.7,0.5h1.7c0.4,0,0.7-0.2,0.7-0.5C25,9.2,24.7,9,24.3,9 M19.8,5c0.2,0,0.4-0.1,0.6-0.2 l1.4-1.4C21.9,3.2,22,3,22,2.8s-0.1-0.4-0.2-0.6c-0.3-0.3-0.8-0.3-1.1,0l-1.4,1.4C19.1,3.8,19,4,19,4.2s0.1,0.4,0.2,0.6 C19.4,4.9,19.6,5,19.8,5 M20.6,12.7c-0.1-0.1-0.3-0.2-0.6-0.2h0c-0.2,0-0.4,0.1-0.5,0.2c-0.1,0.1-0.2,0.3-0.2,0.6 c0,0.2,0.1,0.4,0.2,0.6l1.4,1.4c0.1,0.1,0.3,0.2,0.6,0.2c0.2,0,0.4-0.1,0.6-0.2c0.3-0.3,0.3-0.8,0-1.1L20.6,12.7z M10.7,4.8 C10.8,4.9,11,5,11.2,5c0.2,0,0.4-0.1,0.6-0.2c0.3-0.3,0.3-0.8,0-1.1l-1.4-1.4C10.2,2.1,10,2,9.8,2h0C9.6,2,9.4,2.1,9.2,2.2 C8.9,2.5,8.9,3,9.2,3.3L10.7,4.8z"></path></svg>
                </a>

                
                    
<form tabindex="-1" action="/search/" class="searchbox" id="site-search" role="search">
    
    <input type="text" name="q" placeholder="Search" aria-label="Search San Luis Obispo Tribune" tabindex="0">
    <button type="button" class="searchbox" tabindex="-1"><svg class="icon search-button" aria-hidden="true" width="18" height="18" viewBox="0 0 1792 1792"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"></path></svg></button>
    <button type="submit" class="searchbox-go" aria-label="Search" tabindex="-1">
        &rarr;
    </button>
</form>

                
            </div>
        </div>

        
        
        <div class="middle-wrapper">
            
                <a href="/" class="middle" aria-label="San Luis Obispo Tribune">
                    
                        <img src="/wps/build/images/sanluisobispo/logo.svg" alt="San Luis Obispo Tribune Logo" class="logo  short">
                    
                    
                        <h1 class="title-meta">Can bankrupt PG&amp;E maintain wildfire prevention this summer? Can it afford not to? | The Tribune</h1>
                    
                </a>
            
        </div>

        <div class="right paywall-links" role="menu">

            
                
                <div class="account-popup" role="menuitem">
                    <div class="header">
                        <span class="user-name"></span>
                        <span class="close desktop mh-only-lg"></span>
                        <span class="close mh-hide-lg">&times;</span>
                    </div>
                    <div class="content"></div>
                    <div class="footer"></div>
                </div>

                <button type="button" class="account-links mobile main" role="menu" aria-haspopup="true">
                    <span class="initials"></span>
                </button>
                
    
    
    <script type="text/javascript">
        var userName = checkUserSubscribed('MPPUser');
        var signInOrAccountLink = '<a href="https://account.sanluisobispo.com/static/signin" class="mpp-usericon main mh-only-lg signed-out"><span>Sign In</span></a>';
        var subscribeLink = '<a href="https://account.sanluisobispo.com/static/subscribe" class="impact mh-only-lg"><span>Subscribe</span></a>';
        var label = "My Account";
        var signOutLink = '';

        if (getSubscribedFlag) {
            if(userName) {
              userName = JSON.parse(userName);
            }
            subscribeLink = '';
            signOutLink = '<a href="https://account.sanluisobispo.com/sign-out"><span>Sign Out</span></a>';

            if (userName && userName.firstName && userName.lastName) {
              label = userName.firstName + ' ' + userName.lastName;
            } else if (userName && userName.firstName) {
              label = userName.firstName;
            }
            signInOrAccountLink = '<a href="https://account.sanluisobispo.com/my-account" class="mpp-usericon account-links main mh-only-lg"><span>' + label + '</span></a>';
            var subscriptionLink = '<a href="https://account.sanluisobispo.com/my-account#subscriptions-tab" class="mpp-usericon account-links"><span>Subscriptions</span></a>';
        }
        if (1 === 1) {
            
            $(".right.paywall-links").prepend(signInOrAccountLink, " ", subscribeLink);
            signInOrAccountLink = signInOrAccountLink.replace("main mh-only-lg", "");
            var profileLink = signInOrAccountLink.replace(label, "Profile");
            $(".account-popup .content").prepend(profileLink, subscriptionLink);
            $(".account-popup .footer").prepend(signOutLink);

            if (getSubscribedFlag) {
              
                $(".account-popup .user-name").prepend(signInOrAccountLink);
                var f = userName.firstName.split('').shift(); 
                var l = userName.lastName.split('').shift();
                $(".account-links.mobile .initials").html(f+l);
            } else {
                var userIcon = '<svg class="icon subscribe-icon-button" width="16" height="22" viewBox="0 0 1792 1792"><path d="M1536 1399q0 109-62.5 187t-150.5 78h-854q-88 0-150.5-78t-62.5-187q0-85 8.5-160.5t31.5-152 58.5-131 94-89 134.5-34.5q131 128 313 128t313-128q76 0 134.5 34.5t94 89 58.5 131 31.5 152 8.5 160.5zm-256-887q0 159-112.5 271.5t-271.5 112.5-271.5-112.5-112.5-271.5 112.5-271.5 271.5-112.5 271.5 112.5 112.5 271.5z"></path></svg>';
                $(".account-links.mobile .initials").html(userIcon);
                subscribeLink = subscribeLink.replace("impact mh-only-lg", "");
                $(".account-popup .content").append(subscribeLink);
            }
        }
    </script>

            
        </div>
    </div>
    <nav class="top-navigation">
    

    
</nav>
</header>




<nav class="main-nav hidden" id="mainNav" role="menu" aria-hidden="true" tabindex="-1" >
<ul>
    
    <li class="action-item" role="menuitem">
        <button id="closenavigation" tabindex="0" >
            <span class="glyphicon glyphicon-close"></span>
            SECTIONS
        </button>
    </li>

    
    
        <li class="nav-search" role="menuitem">
            <button type="button" class="search-placeholder">
                <span class="glyphicon glyphicon-search"></span>
                <span>Search</span>
            </button>
            
<form tabindex="-1" action="/search/" class="searchbox" id="site-search" role="search">
    
    <input type="text" name="q" placeholder="Search" aria-label="Search San Luis Obispo Tribune" tabindex="0">
    <button type="button" class="searchbox" tabindex="-1"><svg class="icon search-button" aria-hidden="true" width="18" height="18" viewBox="0 0 1792 1792"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"></path></svg></button>
    <button type="submit" class="searchbox-go" aria-label="Search" tabindex="-1">
        &rarr;
    </button>
</form>

        </li>
    

    
    <li class="nav-item">
        <a href="http://digital.olivesoftware.com/Olive/ODN/SanLuisObispo/default.aspx" class="eedition-link" role="menuitem" tabindex="0"><span class="transparent">E-edition</span></a>
    </li>
    

    
    

    <li class="nav-item nav-spacer" aria-hidden="true" tabindex="-1"></li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-1" >
    
        
            <a href="/#navlink=subnav" tabindex="0" role="menuitem">Home</a>
        
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-2" >
    <button tabindex="-1" id="menubtn-2">Customer Service</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-2" role="menu" aria-labelledby="menubtn-2">
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/customer-service/#navlink=subnav" role="menuitem" tabindex="0">
                            Customer Service
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/customer-service/contact-us/#navlink=subnav" role="menuitem" tabindex="0">
                            Contact Us
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="https://www.sanluisobispo.com/mobile/#navlink=subnav" role="menuitem" tabindex="0">
                            Mobile &amp; Apps
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="http://events.sanluisobispo.com/add.aspx#navlink=subnav" role="menuitem" tabindex="0">
                            Submit an Event
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="http://sanluisobispo.mycapture.com/#navlink=subnav" role="menuitem" tabindex="0">
                            Buy Photos
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="https://nie4u.com/#navlink=subnav" role="menuitem" tabindex="0">
                            News in Education
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/customer-service/faq/#navlink=subnav" role="menuitem" tabindex="0">
                            FAQ
                        </a>
                    
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-3" >
    <button tabindex="-1" id="menubtn-3">My Subscription</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-3" role="menu" aria-labelledby="menubtn-3">
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="https://account.sanluisobispo.com/digital-access/#navlink=subnav" role="menuitem" tabindex="0">
                            Activate Digital Subscription
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="https://account.sanluisobispo.com/my-account/#navlink=subnav" role="menuitem" tabindex="0">
                            Manage Account
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="http://x.email.sanluisobispo.com/ats/url.aspx?cr=663&amp;wu=23#navlink=subnav" role="menuitem" tabindex="0">
                            Newsletters
                        </a>
                    
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-4" >
    
        <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-5" >
    <button tabindex="-1" id="menubtn-5">News</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-5" role="menu" aria-labelledby="menubtn-5">
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/news/#navlink=subnav" role="menuitem" tabindex="0">
                            News
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/news/local/#navlink=subnav" role="menuitem" tabindex="0">
                            Local
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/news/local/crime/#navlink=subnav" role="menuitem" tabindex="0">
                            Crime
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/news/local/education/#navlink=subnav" role="menuitem" tabindex="0">
                            Education
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/news/local/environment/#navlink=subnav" role="menuitem" tabindex="0">
                            Environment
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/news/local/investigations/#navlink=subnav" role="menuitem" tabindex="0">
                            Investigations
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/news/state/california/#navlink=subnav" role="menuitem" tabindex="0">
                            California
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/news/state/california/california-weed/#navlink=subnav" role="menuitem" tabindex="0">
                            California Weed
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/news/nation-world/#navlink=subnav" role="menuitem" tabindex="0">
                            Nation &amp; World
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/news/lottery/#navlink=subnav" role="menuitem" tabindex="0">
                            Lottery
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/news/weather/#navlink=subnav" role="menuitem" tabindex="0">
                            Weather
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/news/weird/#navlink=subnav" role="menuitem" tabindex="0">
                            Weird News
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/news/submit-news/#navlink=subnav" role="menuitem" tabindex="0">
                            Submit a News Tip
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <span class="subcategory-title option-label" tabindex="-1">Columns</span>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/news/local/news-columns-blogs/photos-from-the-vault/#navlink=subnav" role="menuitem" tabindex="0">
                            Photos from the Vault
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/news/weather/weather-watch/#navlink=subnav" role="menuitem" tabindex="0">
                            Weather Watch
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/news/local/news-columns-blogs/joetopia/#navlink=subnav" role="menuitem" tabindex="0">
                            Joetopia
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/news/local/news-columns-blogs/slo-weird/#navlink=subnav" role="menuitem" tabindex="0">
                            That&#39;s SLO Weird
                        </a>
                    
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-6" >
    <button tabindex="-1" id="menubtn-6">Sports</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-6" role="menu" aria-labelledby="menubtn-6">
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/sports/#navlink=subnav" role="menuitem" tabindex="0">
                            Sports
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/sports/outdoors/#navlink=subnav" role="menuitem" tabindex="0">
                            Outdoors
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/sports/high-school/#navlink=subnav" role="menuitem" tabindex="0">
                            High School
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/sports/college/cal-poly#navlink=subnav" role="menuitem" tabindex="0">
                            Cal Poly
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/sports/mlb/#navlink=subnav" role="menuitem" tabindex="0">
                            MLB
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="http://sanluisobispo.stats.com/mlb/standings.asp#navlink=subnav" role="menuitem" tabindex="0">
                            MLB Scores &amp; Stats
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/sports/nba/#navlink=subnav" role="menuitem" tabindex="0">
                            NBA
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="http://sanluisobispo.stats.com/nba/standings.asp#navlink=subnav" role="menuitem" tabindex="0">
                            NBA Scores &amp; Stats
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/sports/nfl/#navlink=subnav" role="menuitem" tabindex="0">
                            NFL
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="http://sanluisobispo.stats.com/fb/standings.asp#navlink=subnav" role="menuitem" tabindex="0">
                            NFL Scores &amp; Stats
                        </a>
                    
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-7" >
    <button tabindex="-1" id="menubtn-7">Politics</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-7" role="menu" aria-labelledby="menubtn-7">
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/news/politics-government/#navlink=subnav" role="menuitem" tabindex="0">
                            Politics
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/news/politics-government/influencers/#navlink=subnav" role="menuitem" tabindex="0">
                            The California Influencer Series
                        </a>
                    
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-8" >
    
        
            <a href="/news/business/#navlink=subnav" tabindex="0" role="menuitem">Business</a>
        
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-9" >
    <button tabindex="-1" id="menubtn-9">Living</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-9" role="menu" aria-labelledby="menubtn-9">
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/living/#navlink=subnav" role="menuitem" tabindex="0">
                            Living
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/living/food-drink/#navlink=subnav" role="menuitem" tabindex="0">
                            Food &amp; Drink
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/living/food-drink/wine-beer/#navlink=subnav" role="menuitem" tabindex="0">
                            Wine &amp; Beer
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/living/home-garden/#navlink=subnav" role="menuitem" tabindex="0">
                            Home &amp; Garden
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/living/travel/#navlink=subnav" role="menuitem" tabindex="0">
                            Travel
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <span class="subcategory-title option-label" tabindex="-1">Columns</span>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/living/family/linda-lewis-griffith/#navlink=subnav" role="menuitem" tabindex="0">
                            Linda Lewis Griffith
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/living/pets/pet-tales/#navlink=subnav" role="menuitem" tabindex="0">
                            Pet Tales
                        </a>
                    
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-10" >
    <button tabindex="-1" id="menubtn-10">Entertainment</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-10" role="menu" aria-labelledby="menubtn-10">
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/entertainment/#navlink=subnav" role="menuitem" tabindex="0">
                            Entertainment
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/entertainment/arts-culture/#navlink=subnav" role="menuitem" tabindex="0">
                            Arts &amp; Culture
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/entertainment/comics/#navlink=subnav" role="menuitem" tabindex="0">
                            Comics
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="http://games.sanluisobispo.com/#navlink=subnav" role="menuitem" tabindex="0">
                            Puzzles &amp; Games
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/entertainment/horoscopes/#navlink=subnav" role="menuitem" tabindex="0">
                            Horoscopes
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/entertainment/restaurants/#navlink=subnav" role="menuitem" tabindex="0">
                            Restaurants
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="http://events.sanluisobispo.com/#navlink=subnav" role="menuitem" tabindex="0">
                            Events Calendar
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/entertainment/movies-news-reviews/#navlink=subnav" role="menuitem" tabindex="0">
                            Movies
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/entertainment/music-news-reviews/#navlink=subnav" role="menuitem" tabindex="0">
                            Music
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/entertainment/tv/#navlink=subnav" role="menuitem" tabindex="0">
                            TV
                        </a>
                    
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-11" >
    <button tabindex="-1" id="menubtn-11">Opinion</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-11" role="menu" aria-labelledby="menubtn-11">
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/opinion/#navlink=subnav" role="menuitem" tabindex="0">
                            Opinion
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/opinion/editorials/#navlink=subnav" role="menuitem" tabindex="0">
                            Editorials
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/opinion/readers-opinion/#navlink=subnav" role="menuitem" tabindex="0">
                            Viewpoints
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="https://www.sanluisobispo.com/opinion/opinion-influencers/#navlink=subnav" role="menuitem" tabindex="0">
                            Influencers Opinion
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/opinion/editorial-cartoons/#navlink=subnav" role="menuitem" tabindex="0">
                            Editorial Cartoons
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/opinion/letters-to-the-editor/#navlink=subnav" role="menuitem" tabindex="0">
                            Letters to the Editor
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/opinion/letters-to-the-editor/submit-letter/#navlink=subnav" role="menuitem" tabindex="0">
                            Submit a Letter
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <span class="subcategory-title option-label" tabindex="-1">Columnists</span>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/opinion/opn-columns-blogs/tom-fulks/#navlink=subnav" role="menuitem" tabindex="0">
                            Tom Fulks
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="/opinion/opn-columns-blogs/andrea-seastrand/#navlink=subnav" role="menuitem" tabindex="0">
                            Andrea Seastrand
                        </a>
                    
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-12" >
    
        
            <a href="http://www.legacy.com/obituaries/sanluisobispo/#navlink=navbar" tabindex="0" role="menuitem">Obituaries</a>
        
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-13" >
    
        
            <a href="/news/local/community/cambrian/#navlink=subnav" tabindex="0" role="menuitem">The Cambrian</a>
        
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-14" >
    
        <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-15" >
    
        
            <a href="/contests/#navlink=subnav" tabindex="0" role="menuitem">Contests</a>
        
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-16" >
    
        
            <a href="/circulars/#navlink=subnav" tabindex="0" role="menuitem">Today&#39;s Circulars</a>
        
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-17" >
    
        
            <a href="/classified-ads/#navlink=subnav" tabindex="0" role="menuitem">Classifieds</a>
        
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-18" >
    
        
            <a href="https://jobs.sanluisobispo.com#navlink=subnav" tabindex="0" role="menuitem">Jobs</a>
        
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-19" >
    
        
            <a href="http://www.startmoonlighting.com/mni/SLO-Tribune/?utm_source=SLO-Tribune&amp;utm_medium=navweblink&amp;utm_campaign=MNI#navlink=subnav" tabindex="0" role="menuitem">Moonlighting</a>
        
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-20" >
    
        
            <a href="/cars/#navlink=subnav" tabindex="0" role="menuitem">Cars</a>
        
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-21" >
    <button tabindex="-1" id="menubtn-21">Homes</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-21" role="menu" aria-labelledby="menubtn-21">
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="https://www.sanluisobispo.com/homes/#navlink=subnav" role="menuitem" tabindex="0">
                            Homes
                        </a>
                    
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    
                        <a href="http://digital.olivesoftware.com/Olive/ODN/SanLuisObispoRealEstate/default.aspx#navlink=subnav" role="menuitem" tabindex="0">
                            Real Estate Weekly
                        </a>
                    
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-22" >
    
        
            <a href="http://sanluisobispotribune.adperfect.com/#navlink=subnav" tabindex="0" role="menuitem">Place An Ad</a>
        
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-23" >
    
        <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-24" >
    
        
            <a href="/customer-service/about-us/#navlink=subnav" tabindex="0" role="menuitem">About Us</a>
        
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-25" >
    
        
            <a href="/customer-service/marketing/careers/#navlink=subnav" tabindex="0" role="menuitem">Work For Us</a>
        
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-26" >
    
        
            <a href="/mobile/#navlink=subnav" tabindex="0" role="menuitem">Mobile &amp; Apps</a>
        
    </li>
</ul>
</nav>

    

        
    
        
            


































  





    






    


    


    






    








    <div class="container ">
        <div id="leaderboard-ad" class="ad border-bottom">
            <!-- mobile-leaderboard class is integrated with sticky-leaderboard.js -->
            <div class="visible-xs mobile-leaderboard">
                <div class="ad-widget" id="mn-gpt-2" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" vl=1 atf="y" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="320x50" articleId="224656700"></div>
            </div>
            <div class="hidden-xs">
                <div class="ad-widget" id="mn-gpt-3" adtype="default" pkg="d" data-ad-policy="onPageLoad" audience="all" vl=0 atf="y" defaultsize="Large" Large="Billboard Flex3" Medium="Billboard Flex3" Small="728x90" Extra-Small="None" articleId="224656700"></div>
            </div>
        </div>
    </div>


<div class="story-template paper">
    
    

    <section class="container story" role="main">
        <div class="row main-story-organism">
            <div class="col-sm-12 col-md-6 col-ml-8">
                 
                    <div class="lead-story-title">
                        




  


<div class="kicker-macro">
  <h2 class="secondary-kicker">
    
      <a href="//www.sanluisobispo.com/news/state/california/" class=""  title="California">
        California
      </a>
        
  </h2>
</div>



                        

                         
 
 
 


<div class="title-link-timestamp-macro ">
  <article>
    <h3>
      
        Can bankrupt PG&E maintain wildfire prevention this summer? Can it afford not to?
      
    </h3>

     
    
  </article>

  
</div>

                    </div>
                
                <section id="article-details-share">
                        
                        
                        




    



<div class="article-organism container">
       <div class="row article-content">
            <div class="col-sm-12 col-ml-6 col-lg-8 authCont">
                
                
                
                
                
            
                
                        
                    
                                    
                            
                            
                            
                                
                            

                            
                            
                             
                            
                            
                            
                                    
                                     
                                    
                                    
                            

                            

    <div class="article-author">
        
            <p>
                <a href="mailto:tbizjak@sacbee.com"> By Tony Bizjak</a> and
                
            </p>
        
    </div>


                                    
                            
                            
                            

                            
                            
                            
                                
                                
                                
                            
                            

                            

    <div class="article-author">
        
            <p>
                Dale Kasler  
                
            </p>
        
    </div>


                    
                
            </div>
            
                <div class="col-sm-12 col-ml-6 col-lg-4">
                    

    
    
    
    
    

    
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
            
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
    
    
    
    
    
    
    

    
    


    <div class="social-network-macro">
        <ul class="share-list">
            <li class="share-icon">
                
                    <a title="Share on Twitter" href="https://twitter.com/share?text=Can+bankrupt+PG%26E+maintain+wildfire+prevention+this+summer%3F+Can+it+afford+not+to%3F&amp;url=https://www.sanluisobispo.com/news/state/california/article224656700.html" onclick="mi.articleShareTools.popupFunction(this.href, 22130);return false;">
                        <span class="glyphicon glyphicon-twitter"></span>
                    </a>
                
            </li>
            <li class="share-icon">
                
                    
                        <a class="facebook-share" title="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.sanluisobispo.com/news/state/california/article224656700.html" onclick="mi.articleShareTools.popupFunction(this.href, 22088);return false;">
                            <span class="glyphicon glyphicon-facebook"></span>
                        </a>
                    
                
            </li>
            <li class="share-icon">
                
                    <a title="Share by Email" href="mailto:?subject=Can%20bankrupt%20PG%26E%20maintain%20wildfire%20prevention%20this%20summer%3F%20Can%20it%20afford%20not%20to%3F&body=https://www.sanluisobispo.com/news/state/california/article224656700.html" onclick="nextbee.credit_share_articles(22148);">
                        <span class="glyphicon glyphicon-envelope"></span>
                    </a>
                
            </li>
            <li class="share-icon extra-share-options-icon event-author-section" role="button">
                







    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    
        
    

    

    

    

    

    

    

    

    

    

    

    

    

    

    




<div class="extra-share-macro-container extra-share-author-section">
    <div class="extra-share-macro extra-share-macro-author-section">
        <div class="hover-row"></div>
        <div class="speech-bubble">
            <ul class="extra-share-options-list extra-share-options-container">
                <li class="extra-share-option">
                    
                        <a id="linkedInId" title="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.sanluisobispo.com/news/state/california/article224656700.html&title=Can bankrupt PG&amp;E maintain wildfire prevention this summer? Can it afford not to?">
                            <span class="glyphicon glyphicon-linkedin"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    
                        <a title="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.sanluisobispo.com/news/state/california/article224656700.html&description=Can bankrupt PG&amp;E maintain wildfire prevention this summer? Can it afford not to?&media=https://cf-images.us-east-1.prod.boltdns.net/v1/static/5502557042001/ce67df02-eda1-4aa9-b8b7-0c2571ae29b0/48dd64de-e444-447b-9a69-160ba4082533/1280x720/match/image.jpg">
                            <span class="glyphicon glyphicon-pinterest"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    <a title="Share on Reddit" href="https://www.reddit.com/submit?url=https://www.sanluisobispo.com/news/state/california/article224656700.html">
                        <span class="glyphicon glyphicon-reddit"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Print" href="javascript:window.print();">
                        <span class="glyphicon glyphicon-print"></span>
                    </a>
                </li>
            </ul>            

            <div class="extra-share-options-container order-reprint-container">
                <a title="Reprints" href="https://www.mcclatchyreprints.com"> ORDER REPRINT
                    <span>&rarr;</span>
                </a>
            </div>
        </div>
    </div>
</div>

                <a title="more">
                    <span class="glyphicon glyphicon-share"></span>
                </a>
            </li>
        </ul>
    </div>

                </div>
            
            <div class="col-sm-12 col-md-12 col-lg-12 item-timestamp">
                

  <div class="article-details">
        <div class="article-dates">
            <div class="article-dates-published">
                <p id="publish_date">January 19, 2019 03:00 AM<span></span></p>
            </div>
            <div class="article-dates-modified">
                <p id="update_date"></p>
            </div>
        </div>
    </div>

  

            </div>    
        </div>
</div>
                    </section> 
                    
                    
                        





    





    



    
    <div class="lead-item video">
        
            
                <div class="mi-sticky-player">
                    <div class="container">
                        <div class="mi-sticky-player-info">
                            <h4>6 things to know about the PG&amp;E bankruptcy filing and how it affects you</h4>
                            <div class="mi-sticky-player-description">
    
        <span class="caption-text">PG&amp;E is about to go bankrupt. Will the troubled utility keep the lights on as it finds a resolution of the billions of dollars it faces in potential liabilities from the Camp Fire and the wine country wildfires.

 </span>
    
    <span class="group-credit">
        
        
    </span>
</div>
                            <div class="mi-video-bylines video-attributions-5989344361001">
                                By <span class="bylines"></span>
                            </div>
                        </div>
                        <div class="mi-sticky-player-next-wrap">
                            <span class="iris-slate-text">Up Next</span>
                            <div class="mi-sticky-player-next"></div>
                        </div>
                        <button type="button" class="close mi-dismiss-sticky-player" aria-label="Close" tabindex="-1">
                            <span aria-hidden="true">&times;</span>
                        </button>
                    </div>
                </div>
            
             <div class="video">
                

    

<div id="video-detail-224520970-1547895682821" class="media-wrap ">
    <div id="playerWrap-224520970-1547895682821" class="video-media vjs-wrapper">
        <video id="player-224520970-1547895682821"
               class="video-js vjs-16-9 mi-videojs brightcoveEnabled"
               data-url="https://www.sanluisobispo.com/news/state/california/article224520970.html"
               data-title="6 things to know about the PG&amp;E bankruptcy filing and how it affects you"
               data-video-id="5989344361001"
               data-account="5502557042001"
               data-key="BCpkADawqM020Jtoc4xRwXmpxWzo0vaPRYEnr4ybyVRuxzGu3CRt7xji0A9FO0iEhrJVxf5LHvbkuA_ndlpr1A6wOz2MN5pD6wASLzaIUo3C8FF0zHoGMkkhGd107QVtHEqRNY8U96JKaPba"
               data-publication="sacbee"
               data-ad-tag="https://pubads.g.doubleclick.net/gampad/ads?ad_type=video&amp;client=ca-video-pub-3446305859157241&amp;description_url=https%3A%2F%2Fwww.sanluisobispo.com%2Fnews%2Fstate%2Fcalifornia%2Farticle224520970.html&amp;env=vp&amp;gdfp_req=1&amp;unviewed_position_start=1&amp;output=vast&amp;iu=%2F7675%2FSLO.site_sanluisobispo%2FNews%2FState&amp;sz=400x300&amp;url=[referrer_url]&amp;correlator=[timestamp]&amp;adsafe=high&amp;videoad_start_delay=0&amp;hl=en&amp;max_ad_duration=30000&amp;sdmax=120000&amp;vid_t=6%20things%20to%20know%20about%20the%20PG%26E%20bankruptcy%20filing%20and%20how%20it%20affects%20you&amp;vpa=1&amp;vpmute=1&amp;adtest=false&amp;ciu_szs=300x250&amp;cmsid=2475990&amp;vid=5989344361001&amp;cust_params=sect%3DCalifornia"
               data-asset-type="video"
               data-video-auto-play="true"
               data-video-type="lead-asset"
               crossOrigin="anonymous"
               data-sport-article='false'
               data-is-new-video-design='false'>
               </video>
        <div class="vjs-share-wrapper">
    <div class="vjs-share">
        <button class="vjs-share-trigger">
            <span class="vjs-share-text">SHARE</span>
            <span class="vjs-share-icon glyphicon glyphicon-share"></span>
        </button>
    </div>
    <div class="vjs-overlay">
        <div class="vjs-overlay__sharing video-share-icons">
            <a href="" target="blank" class="vjs-overlay-sharing_item facebook-share glyphicon glyphicon-facebook"></a>
            <a href="" target="blank" class="vjs-overlay-sharing_item twitter-share glyphicon glyphicon-twitter"></a>
            <a href="mailto:?&subject=&body=" target="blank" class="vjs-overlay-sharing_item email-share glyphicon glyphicon-envelope"></a>
            <a href="#" class="vjs-overlay-sharing_item glyphicon glyphicon-code vjs-overlay-sharing__embed"></a>
            <form class="vjs-sharing__link">
                <textarea class="overlay-embed-share" cols="30"></textarea>
                <div class="vjs-input__wrapper">
                    <input type="text" class="mi-share-link" readonly value="">
                </div>
                <button type="button">COPY LINK</button>
            </form>
        </div>
    </div>
</div>
    </div>
</div>

            </div>
        
        
            <div class="lead-caption">
                
                    
                        
                            
    
        <span class="caption-text">PG&amp;E is about to go bankrupt. Will the troubled utility keep the lights on as it finds a resolution of the billions of dollars it faces in potential liabilities from the Camp Fire and the wine country wildfires.

 </span>
    
    <span class="group-credit">
        
        
    </span>

                        
                    
                    
                    <div class="mi-video-bylines video-attributions-5989344361001">
                        By <span class="bylines"></span>
                    </div>
                    
                
            </div>
        
    </div>
    
        <script>
            jQuery(document).ready(function () {
                mi.leadAssets.init();
            });
        </script>
    


                    
                

                <div class="dateline-storybody">
                    
                    <div id="story-target" class="clearfix" >
                        <div id="content-body-" class="content-body">
                            
                            
                            
                            
                                
                                    <p class="MsoNormal">Another fire season is looming and California’s largest utility, already blamed for at least a dozen major wildfires since 2017, <a href="https://www.sacbee.com/news/business/article224525395.html" target="_blank">is headed into bankruptcy. </a>Does struggling PG&amp;E have the wherewithal to secure its 100,000 miles of power lines and transmission towers? Or will PG&amp;E’s wobbly finances leave the north state vulnerable to another round of catastrophic wildfires in 2019?</p>
                                    
                                    
                                    
                                
                                    <p class="MsoNormal">The answer could begin to take shape over the next two weeks in a pair of San Francisco courtrooms.</p>
                                    
                                    
                                    
                                
                                    <p class="MsoNormal">A federal judge overseeing PG&amp;E’s criminal probation from the 2010 San Bruno gas line explosion case is threatening to order PG&amp;E to re-inspect <a href="https://www.sacbee.com/news/local/article224204400.html" target="_blank">its entire grid this spring </a> and “remove or trim all trees that could fall onto its power lines, poles or equipment in high-wind conditions.” The judge’s goal is “to reduce to zero the number of wildfires caused by PG&amp;E” in 2019. <br><br></p>
                                    
                                    
                                    
                                
                                    <p class="MsoNormal">U.S. District Judge William Alsup said he wants the inspections completed by June 21, the unofficial start of the summer and fall fire season. For any portion of the grid “not yet rated as safe by PG&amp;E,” he warns he might require the utility to impose blackouts when dangerously high winds kick up.</p>
                                    
                                        








    
        
    <div class="newsletter-inline-macro">
        <div class="container newsletter-inline-content">
            <form id="newsletter-signUpWidget"
                data-newsletterUrl="https://api.mcclatchy.com/cheetahkit-api/recipient"
                data-newsletterSiteName="sanluisbispo"
                data-newsletterPreferenceListNames="[{&quot;name&quot;:&quot;morning newsletter&quot;,&quot;title&quot;:&quot;Today&#39;s top news by email&quot;,&quot;headline&quot;:&quot;The local news you need to start your day&quot;},{&quot;name&quot;:&quot;breaking newsletter&quot;,&quot;title&quot;:&quot;Breaking News&quot;,&quot;headline&quot;:&quot;Be the first to know when big news breaks&quot;},{&quot;name&quot;:&quot;afternoon newsletter&quot;,&quot;title&quot;:&quot;Latest news by email&quot;,&quot;headline&quot;:&quot;The afternoon&#39;s latest local news&quot;}]"
                data-isNewsletterEnabled="true"
                data-newsletterSuccess="Thanks for subscribing; you should start to receive your newsletter shortly."
                class="row hidden newsletter-inline-form"
                method="POST"
            >
                <div id="newletter-inline-title" class="col-sm-12 col-lg-6">
                </div>
                <div class="col-sm-12 col-lg-6 newletter-inline-subscribe">
                    <input type="hidden" value="" id="newsletterType">
                    <input id="s_email_address" name="s_email_address" value="" placeholder="Enter Email Address"
                        type="email">
                    <div class="g-recaptcha" data-sitekey="6LcCJGUUAAAAADAmkD2iQN_k8a6FCpgo2VBei6su" data-callback="callbackCaptcha" data-size="invisible" data-badge="inline"></div>
                    
	
	
	

	<h4 class="more-link-macro ">
	    <a href="#">
			SIGN UP 
		</a>
	</h4>

                </div>
            </form>
        </div>
    </div>

    



    <div id="story-cta-widget" class="hidden">
        
    <div class="subs-inline-macro">
        <div class="container subs-inline-content">
            <div class="row justify-content-start">
                <div class="col-12">
                    <h3>Digital Access for only $0.99</h3>
                </div>
                <div class="col-12 subs-inline-cols">
                    <p>For the most comprehensive local coverage, subscribe today.</p>
                </div>
                <div class="col-12 subs-inline-subscribe">
                    <div class="subscribe-button">
                        <a href="https://account.sanluisobispo.com/subscribe/create?param=fHpHC0A=&amp;offer=NmEfaxcUb3lSCUJAfRI6CkoqHQkmfjU9Hw1AG15QPgoUG0hQeHNDAENHb29STx0HLisVS1BIbxA8dktLfA4%2FGw8%3D&amp;cid=CTA_.99-1mo_standardv2">SUBSCRIBE NOW</a>
                    </div>
                    <div class="subscribe-hashtag">
                        <p>#ReadLocal</p>
                    </div>
                </div>
            </div>
        </div>
    </div>

    </div>


<script type="application/javascript">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</script>




                                    
                                    
                                    
                                
                                    <p class="MsoNormal">“That inconvenience, irritating as it will be, will pale by comparison to the death and destruction that otherwise might result from <a href="https://www.sacbee.com/news/state/california/fires/article223870985.html" target="_blank">PG&amp;E-caused wildfires,”</a> Alsup wrote in his proposed order Jan. 9. </p>
                                    
                                    
                                    
                                        
    
    <div class="ad visible-xs">
        <div class="ad-widget" id="mn-gpt-4" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" vl=1 atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="224656700"></div>
    </div>

                                        
                                    
                                
                                    <p class="MsoNormal">Alsup has given Pacific Gas and Electric Co. until noon Wednesday to respond in writing, and has asked the California Public Utilities Commission to weigh in by Friday if it has “a better plan for insuring the safety of California before the 2019 wildfire season.” The PUC said it will submit a plan.</p>
                                    
                                    
                                    
                                
                                    <p class="MsoNormal">Complying with Alsup’s mandate could be a tall order, though, given PG&amp;E’s financial situation. PG&amp;E’s program calls for inspecting 5,500 miles of lines in high-risk areas this year, said company spokeswoman Lynsey Paulo. The judge wants the entire grid inspected, from Eureka to Bakersfield, a chore taking in 100,000 miles of lines.</p>
                                    
                                    
                                    
                                
                                    <p class="MsoNormal">There could be more. In a followup order Thursday, Alsup said it appears <a href="https://www.sacbee.com/news/state/california/fires/article224709110.html" target="_blank">uninsulated power conductors </a>have played a significant role in the destructive wildfires of 2017 and 2018, suggesting he could order major upgrades in the utility’s infrastructure.</p>
                                    
                                    
                                    
                                
                                    <p>Michael Wara, director of Stanford University’s climate and energy policy program, said PG&amp;E’s financial woes could seriously complicate its ability to perform “system hardening” upgrades such as planting equipment underground. “They can trim trees, but it will be hard for them to engage in system hardening, under-grounding utilities ... and replacing uninsulated wires,” Wara said.</p>
                                    
                                    
                                    
                                
                                    <p class="MsoNormal">PG&amp;E officials declined to predict how the utility will respond to Alsup’s ruling, although Senior Vice President Steve Malnight said “we share Judge Alsup’s commitment and focus on community safety.”</p>
                                    
                                    
                                    
                                        
    
    <div class="ad visible-xs">
        <div class="ad-widget" id="mn-gpt-5" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" vl=1 atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="224656700"></div>
    </div>

                                        
                                    
                                
                                    <p class="MsoNormal">PG&amp;E was already in the process of implementing its 9-month-old <a href="https://www.sacbee.com/news/business/article206369044.html" target="_self">“community wildfire safety program”</a> and plans to spend almost $1.3 billion on reducing fire risk this year, including tree and vegetation management, Paulo said. That compares with $824 million last year, she said. Besides increasing its tree-pruning operations, the company plans more intensive inspections of poles, towers and lines, and could conduct deliberate blackouts in high-risk conditions.</p>
                                    
                                    
                                    
                                
                                    <p class="MsoNormal">Paulo wouldn’t say how much it would cost to comply with Alsup’s proposed order. But the company argues that filing for Chapter 11, by stabilizing the utility’s finances, will allow it to keep the safety program on track instead of undermining its commitment to reducing risks. The company is seeking bankruptcy because it says it can’t handle the $30 billion in potential liabilities from November’s Camp Fire and the 2017 north state fires.</p>
                                    
                                    
                                    
                                
                                    <p class="MsoNormal">As part of the bankruptcy, PG&amp;E is lining up $5.5 billion in new “debtor-in-possession” financing that’s expected to ease its cash problems. Paulo wouldn’t say how much of that money would be spent on the wildfire safety program but said the financing will help PG&amp;E “make critical investments ... to improve safety.”<br><br></p>
                                    
                                    
                                    
                                
                                    <p class="MsoNormal">Still, the Chapter 11 filing puts Alsup’s plans on a potential collision course with the bankruptcy proceedings. Alsup could make his final ruling at a hearing Jan. 30 — one day after the utility and its parent company, PG&amp;E Corp., expect to enter bankruptcy. </p>
                                    
                                    
                                    
                                
                                    <p>The bankruptcy judge — whose courtroom is located three floors below Alsup’s in the Phillip Burton Federal Building, two miles west of PG&amp;E’s headquarters — has a different task than Alsup. Bankruptcy cases are generally about ensuring that creditors, including lenders and the wildfire survivors suing PG&amp;E, get paid as much as possible. </p>
                                    
                                    
                                    
                                        
    
    <div class="ad visible-xs">
        <div class="ad-widget" id="mn-gpt-6" adtype="default" pkg="f" data-ad-policy="onPageLoad" audience="all" vl=1 atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="224656700"></div>
    </div>

                                        
                                    
                                
                                    <p>Ordinarily, PG&amp;E’s bankruptcy filing would put a halt to all other legal proceedings, including Alsup’s order. “Under the constitutional system, bankruptcy court is supreme,” said Jared Ellias, a bankruptcy law expert at UC Hastings College of Law in San Francisco.</p>
                                    
                                    
                                    
                                
                                    <p>But this could be the exception, he said. The U.S. Justice Department, which brought the San Bruno criminal case against PG&amp;E, could argue that Alsup’s efforts are an exercise of the government’s “police powers to protect the public,” he said. That could persuade the bankruptcy judge to allow Alsup’s order to remain in force.<br><br></p>
                                    
                                    
                                    
                                
                                    <p>In any event, PG&amp;E’s response to Alsup could provide an early glimpse into the company’s mindset on fire safety spending in 2019 and beyond. The company will probably submit considerably more detailed statements on that score in bankruptcy court in the weeks and months to come.</p>
                                    
                                    
                                    
                                
                                    <p>Some of PG&amp;E’s long-range plans for fire risk will depend on regulators and the outcome of the bankruptcy case. The utility wants to increase wildfire-safety spending in 2020, but that’s contingent on a rate-hike request pending before the Public Utilities Commission, according to Paulo.</p>
                                    
                                    
                                    
                                
                                    <p>Certainly, the company has every incentive to curtail – if not eliminate – fires this year. Based on its experience in the San Bruno pipeline explosion, the total costs from the 2017 and 2018 wildfires could nearly triple the $30 billion it could face in paying claims to fire survivors, according to a statement filed with the Securities and Exchange Commission. Those costs could include cleanup, firefighting, fines and other penalties.</p>
                                    
                                    
                                    
                                
                                    <p>“It’s hard to speculate in the longer term because when the bankruptcy court finishes their work, we don’t know what (corporate) structure might exist. But certainly in the short term, they continue to have an obligation, by law, to maintain safe and reliable service,” said Elizabeth Echols, director of the PUC’s public advocates office. “The PUC will continue to hold them to that.”</p>
                                    
                                    
                                    
                                
                                    <p>Still, some experts say the company could be hard-pressed to implement as robust a wildfire-safety program this year as the public and state lawmakers expect. State Sen. Bill Dodd, D-Napa, author of a new law that gave PG&amp;E partial protection from 2017 wildfire claims, said he’s concerned PG&amp;E might struggle to pay the tree trimmers who work the front lines in the battle to keep utility wires from igniting fires. He said CPUC officials this week told him those workers will stay on the job.<br><br></p>
                                    
                                    
                                    
                                
                                    <p class="MsoNormal" style="margin-top:12.0pt;margin-right:0in;margin-bottom: 12.0pt;margin-left:0in;line-height:normal">“I was concerned about these hundreds of independent contractor tree trimming companies,” he said. “If they don’t get paid, how will they stay afloat?</p>
                                    
                                    
                                    
                                
                                    <p class="MsoNormal" style="margin-top:12.0pt;margin-right:0in;margin-bottom: 12.0pt;margin-left:0in;line-height:normal">“We have to keep our eye on the prize, which is a safe grid,” he added.</p>
                                    
                                    
                                    
                                
                                    <p class="MsoNormal" style="margin-top:12.0pt;margin-right:0in;margin-bottom: 12.0pt;margin-left:0in;line-height:normal">That could mean mandatory blackouts to a degree never seen before in California. Alsup is considering ordering PG&amp;E to impose blackouts this summer in risky, high-wind conditions.</p>
                                    
                                    
                                    
                                
                                    <p class="MsoNormal" style="margin-top:12.0pt;margin-right:0in;margin-bottom: 12.0pt;margin-left:0in;line-height:normal">San Diego Gas &amp; Electric pioneered the concept in 2013, and has used it about a dozen times since. Last November, SDG&amp;E shut off power for several days to 24,000 customers amid 86-mph Santa Ana winds and dry conditions. The utility sent out helicopters and foot patrols to check lines before turning the power back on.<br><br></p>
                                    
                                    
                                    
                                
                                    <p class="MsoNormal">PG&amp;E shied away from deliberate blackouts until last year, when it said blackouts would become part of its new community-safety initiative.</p>
                                    
                                    
                                    
                                
                                    <p class="MsoNormal">Last October, it cut service to 59,000 customers for as long as 48 hours in parts of several counties: El Dorado, Amador, Lake, Napa, Sonoma, Butte, Nevada, Placer, Plumas, Sierra, Yuba and Calaveras. No fires broke out during those blackouts.</p>
                                    
                                    
                                    
                                
                                    <p class="MsoNormal">The company planned a second blackout for parts of several counties, including Butte, the morning of Nov. 8, the day the Camp Fire started, but backed off. Even if it had gone ahead with the blackout, PG&amp;E says it wouldn’t have shut power to the high-voltage transmission tower that’s been implicated in the Camp Fire. The state is still investigating the cause of the fire, which killed 86 people.</p>
                                    
                                    
                                    
                                
                                    <p class="MsoNormal">Alsup’s order would force PG&amp;E to cut service in any area this summer, or future years, if the lines haven’t been inspected and an engineer hasn’t certified under oath, in writing, that they could withstand strong winds.</p>
                                    
                                    
                                    
                                
                                    <p class="MsoNormal">“In light of PG&amp;E’s history of false reporting, PG&amp;E may not rely upon its early inspection reports as substitutes for the new inspections,” the judge wrote.<br><br></p>
                                    
                                    
                                    
                                
                                    <p class="MsoNormal">Stanford’s Wara calls that proposed edict “super controversial.” But he said, “Alsup is 100 percent right in the direction he is suggesting. It will be complicated and will require coordination, especially with (state and county) emergency services (officials).”</p>
                                    
                                    
                                    
                                
                                    <p class="MsoNormal">Ratepayer advocates are leery, though. Mark Toney, head of The Utility Reform Network, warned that blackouts create other safety hazards for people who rely on electricity for medical equipment. “You have a lot of assisted living centers, nursing homes, a large number of people in precarious health situations that are going to be severely impacted by this,” Toney said.</p>
                                    
                                    
                                    
                                
                                    <p class="MsoNormal">He points out as well that once power is shut down, it requires time-consuming inspections along the line before the power can be turned back on. Toney said he believes Alsup will take that into account if he issues his order. “We are confident his final order will be more measured.”</p>
                                    
                                    
                                    
                                
                            
                            
                        </div>

                        <div class="hidden">
                            <div class="ad-widget" id="mn-gpt-7" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=1 atf="n" defaultsize="Large" Large="336x280" Medium="336x280" Small="336x280" Extra-Small="336x280" articleId="224656700"></div>
                        </div>

                        
                            
                                <!-- Nothing is configured -->
                            
                        
                            
                                <!-- Nothing is configured -->
                            
                        
                            
                                <!-- Nothing is configured -->
                            
                        

                        <div class="col-md-12 related-content-container">
                            




                        </div>

                        <div class="col-md-12 related-content-container ">
                            



<div class="organism-container">
    <div class="related-content-2018 container">
        <h2>Related stories from  San Luis Obispo Tribune</h2>
        <div id="story-related" class="related-container row">
            
            
            
                
                    
                        

<div class ="col-ml-6 single-story">
    
        




  


<div class="kicker-macro">
  <h2 class="secondary-kicker">
    
      <a href="/news/state/california" class=""  title="california">
        california
      </a>
        
  </h2>
</div>


    

     
 
 
 


<div class="title-link-timestamp-macro no-img">
  <article>
    <h4>
      
        <a href="//www.sanluisobispo.com/news/state/california/article224561110.html#storylink=related_inline">
          ‘PG&amp;E is going to have to pay.’ Sympathy is gone for utility facing bankruptcy
        </a>
      
    </h4>

     
    
    <time datetime=1547589504>
      January 15, 2019 01:58 PM
    </time>
    
  </article>

  
</div>

</div>


                    
                
            
                
                    
                        

<div class ="col-ml-6 single-story">
    
        




  


<div class="kicker-macro">
  <h2 class="secondary-kicker">
    
      <a href="/news/state/california" class=""  title="california">
        california
      </a>
        
  </h2>
</div>


    

     
 
 
 


<div class="title-link-timestamp-macro no-img">
  <article>
    <h4>
      
        <a href="//www.sanluisobispo.com/news/state/california/article224185765.html#storylink=related_inline">
          Camp Fire tops 2018 list of costliest disasters in the world
        </a>
      
    </h4>

     
    
    <time datetime=1547118000>
      January 10, 2019 03:00 AM
    </time>
    
  </article>

  
</div>

</div>


                    
                
            
                
                    
                        

<div class ="col-ml-6 single-story">
    
        




  


<div class="kicker-macro">
  <h2 class="secondary-kicker">
    
      <a href="/news/state/california" class=""  title="california">
        california
      </a>
        
  </h2>
</div>


    

     
 
 
 


<div class="title-link-timestamp-macro no-img">
  <article>
    <h4>
      
        <a href="//www.sanluisobispo.com/news/state/california/article224095395.html#storylink=related_inline">
          California’s energy grid is in crisis. Can the state keep the lights on?
        </a>
      
    </h4>

     
    
    <time datetime=1547625600>
      January 16, 2019 12:00 AM
    </time>
    
  </article>

  
</div>

</div>


                    
                
            
            <div class="col-md-12">
                <hr class="related-content-2018-separator">
            </div>
        </div>
    </div>
</div>



                        </div>

                        
                            
                            
                                
                                
                                
                                
                                
                                    
                                
                                
                                
    
    <script type='text/template' id='inlinegallery-template-224561110'> 
<div class="story-gallery spillover-gallery image-gallery-organism">
    <div id="slick-gallery-container-224561110" class="mi-slick-gallery-container clearfix" style="visibility: hidden;">
        <div class="preroll-container" data-uniqueID="224561110">
            
            <div class="slick-gallery">
                        <div class="gallery-item image">
                            <span data-src="//www.sacbee.com/latest-news/67p4z2/picture221449550/alternates/FREE_160/CampFire_HA_181108_0019%20(1).JPG" data-width-160></span>
                            <span data-src="//www.sacbee.com/latest-news/67p4z2/picture221449550/alternates/FREE_320/CampFire_HA_181108_0019%20(1).JPG" data-width-320></span>
                            <span data-src="//www.sacbee.com/latest-news/67p4z2/picture221449550/alternates/FREE_480/CampFire_HA_181108_0019%20(1).JPG" data-width-480></span>
                            <span data-src="//www.sacbee.com/latest-news/67p4z2/picture221449550/alternates/FREE_640/CampFire_HA_181108_0019%20(1).JPG" data-width-640></span>
                            <span data-src="//www.sacbee.com/latest-news/67p4z2/picture221449550/alternates/FREE_768/CampFire_HA_181108_0019%20(1).JPG" data-width-768></span>
                            <span data-src="//www.sacbee.com/latest-news/67p4z2/picture221449550/alternates/FREE_960/CampFire_HA_181108_0019%20(1).JPG" data-width-960></span>
                            <span data-src="//www.sacbee.com/latest-news/67p4z2/picture221449550/alternates/FREE_1140/CampFire_HA_181108_0019%20(1).JPG" data-width-1140></span>
                            <img alt="A PG&amp;E truck makes its way past a hot spot Pentz Road during the Camp Fire in Paradise. The utility said it’s filing for bankruptcy." title="A PG&amp;E truck makes its way past a hot spot Pentz Road during the Camp Fire in Paradise. The utility said it’s filing for bankruptcy.">
                            <div class="caption">
                                <span class="caption-text">A PG&amp;E truck makes its way past a hot spot Pentz Road during the Camp Fire in Paradise. The utility said it’s filing for bankruptcy.</span><span class="photographer">Hector Amezcua</span><span class="credits">hamezcua@sacbee.com</span>
                            </div>
                        </div>
            </div>
        </div>
        <div class="image-gallery-caption">
            <div class="current-caption spillover-gallery"></div>
        </div>
    </div>
</div>
 </script><div id='inlinegallery-target-224561110'></div><script> lazyLoadingModule("inlinegallery-template-224561110", "inlinegallery-target-224561110", "gallery",500,
        undefined, undefined, "undefined", 224561110 , 1 ); </script>
                            
                        
                    </div>
                </div>
                
                    

                

                
                
                
                

                
                    

    
        


    <script type='text/template' id='zerg-template'> 
        <div id="vendor-stories-content">
            <h2 class='heading vendor-storiescontent-heading'>Suggested for you</h2>
        </div>
        <div class="vendor-storiescontent-main-container" id="zergnet-widget-53320"></div>
     </script><div id='zerg-target'></div><script> lazyLoadingModule("zerg-template", "zerg-target", "zerg",500,
        undefined, undefined, "53320", undefined , undefined ); </script>

    

                

                
                
                    <div id="commenting-container" class="commenting-container element-spacing-large">
                        <h2 class="heading link">
    <a class="comments-toggle" href="javascript:void(0);">
        <span class="glyphicon glyphicon-comment-o"></span>&nbsp; Comments &nbsp;<span class="glyphicon glyphicon-chevron-down rotate"></span>
    </a>
</h2>

<!--Needs to be on the DOM on page load for IE. Needs to be visible to set the correct height of the comment component. I'm hiding it on document ready. Appending it later did not work-->
<div id="fb-comments" class="fb-comments in" data-href="https://www.sanluisobispo.com/news/state/california/article224656700.html" data-width="100%" data-numposts="10"></div>

<script>
    jQuery(document).ready(function () {
        mi.commentingFaceboook.init();
    });
</script>

                    </div>
                

                <div id="nativoArticlePage"></div>
            </div>

            <div class="col-sm-12 col-md-6 col-ml-4">
                


<div class="narrow-rail">
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-8" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" vl=1 atf="y" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="224656700"></div>
    </div>
    <div class="element-spacing-medium video-right-rail-organism">
        <div id="video-widget" class="headline-list">
            





<div class="kicker-macro">
  <h2 class="primary-kicker">
    
      <span class=" impact ">
        Videos
      </span>
        
  </h2>
</div>



            <div class="teaser">
                <div id="container-" class="container-">
                    
                        




<div class="wf-wps-side-bar mi-video-sidebar-widget">
    <div class="vjs-sidebar-player-wrap">
        

    

<div id="video-detail-224782235-1547895682822" class="media-wrap ">
    <div id="playerWrap-224782235-1547895682822" class="video-media vjs-wrapper">
        <video id="player-224782235-1547895682822"
               class="video-js vjs-16-9 mi-videojs brightcoveEnabled"
               data-url="https://www.sanluisobispo.com/news/state/california/article224782235.html"
               data-title="Watch memorial for fallen Davis police officer Natalie Corona"
               data-video-id="5991208806001"
               data-account="5502557042001"
               data-key="BCpkADawqM020Jtoc4xRwXmpxWzo0vaPRYEnr4ybyVRuxzGu3CRt7xji0A9FO0iEhrJVxf5LHvbkuA_ndlpr1A6wOz2MN5pD6wASLzaIUo3C8FF0zHoGMkkhGd107QVtHEqRNY8U96JKaPba"
               data-publication="sacbee"
               data-ad-tag="https://pubads.g.doubleclick.net/gampad/ads?ad_type=video&amp;client=ca-video-pub-3446305859157241&amp;description_url=https%3A%2F%2Fwww.sanluisobispo.com%2Fnews%2Fstate%2Fcalifornia%2Farticle224782235.html&amp;env=vp&amp;gdfp_req=1&amp;unviewed_position_start=1&amp;output=vast&amp;iu=%2F7675%2FSLO.site_sanluisobispo%2FNews%2FState&amp;sz=400x300&amp;url=[referrer_url]&amp;correlator=[timestamp]&amp;adsafe=high&amp;videoad_start_delay=0&amp;hl=en&amp;max_ad_duration=30000&amp;sdmax=120000&amp;vid_t=Watch%20memorial%20for%20fallen%20Davis%20police%20officer%20Natalie%20Corona&amp;vpa=0&amp;vpmute=0&amp;adtest=false&amp;ciu_szs=300x250&amp;cmsid=2475990&amp;vid=5991208806001&amp;cust_params=sect%3DCalifornia"
               data-asset-type="video"
               data-video-auto-play="false"
               data-video-type="sidebar"
               crossOrigin="anonymous"
               data-sport-article='false'
               data-is-new-video-design='false'>
               </video>
        <div class="vjs-share-wrapper">
    <div class="vjs-share">
        <button class="vjs-share-trigger">
            <span class="vjs-share-text">SHARE</span>
            <span class="vjs-share-icon glyphicon glyphicon-share"></span>
        </button>
    </div>
    <div class="vjs-overlay">
        <div class="vjs-overlay__sharing video-share-icons">
            <a href="" target="blank" class="vjs-overlay-sharing_item facebook-share glyphicon glyphicon-facebook"></a>
            <a href="" target="blank" class="vjs-overlay-sharing_item twitter-share glyphicon glyphicon-twitter"></a>
            <a href="mailto:?&subject=&body=" target="blank" class="vjs-overlay-sharing_item email-share glyphicon glyphicon-envelope"></a>
            <a href="#" class="vjs-overlay-sharing_item glyphicon glyphicon-code vjs-overlay-sharing__embed"></a>
            <form class="vjs-sharing__link">
                <textarea class="overlay-embed-share" cols="30"></textarea>
                <div class="vjs-input__wrapper">
                    <input type="text" class="mi-share-link" readonly value="">
                </div>
                <button type="button">COPY LINK</button>
            </form>
        </div>
    </div>
</div>
    </div>
</div>

        <h4 class="title video-title"><a href="//www.sanluisobispo.com/news/state/california/article224782235.html">Watch memorial for fallen Davis police officer Natalie Corona</a></h4>
    </div>
    <div class="vjs-sidebar-player-wrap">
        

    

<div id="video-detail-224790430-1547895682822" class="media-wrap ">
    <div id="playerWrap-224790430-1547895682822" class="video-media vjs-wrapper">
        <video id="player-224790430-1547895682822"
               class="video-js vjs-16-9 mi-videojs brightcoveEnabled"
               data-url="https://www.sanluisobispo.com/news/state/california/article224790430.html"
               data-title="‘I truly feel that it has to be in your heart,’ Natalie Corona speaks at own memorial through police academy video"
               data-video-id="5991243600001"
               data-account="5502557042001"
               data-key="BCpkADawqM020Jtoc4xRwXmpxWzo0vaPRYEnr4ybyVRuxzGu3CRt7xji0A9FO0iEhrJVxf5LHvbkuA_ndlpr1A6wOz2MN5pD6wASLzaIUo3C8FF0zHoGMkkhGd107QVtHEqRNY8U96JKaPba"
               data-publication="sacbee"
               data-ad-tag="https://pubads.g.doubleclick.net/gampad/ads?ad_type=video&amp;client=ca-video-pub-3446305859157241&amp;description_url=https%3A%2F%2Fwww.sanluisobispo.com%2Fnews%2Fstate%2Fcalifornia%2Farticle224790430.html&amp;env=vp&amp;gdfp_req=1&amp;unviewed_position_start=1&amp;output=vast&amp;iu=%2F7675%2FSLO.site_sanluisobispo%2FNews%2FState&amp;sz=400x300&amp;url=[referrer_url]&amp;correlator=[timestamp]&amp;adsafe=high&amp;videoad_start_delay=0&amp;hl=en&amp;max_ad_duration=30000&amp;sdmax=120000&amp;vid_t=%E2%80%98I%20truly%20feel%20that%20it%20has%20to%20be%20in%20your%20heart%2C%E2%80%99%20Natalie%20Corona%20speaks%20at%20own%20memorial%20through%20police%20academy%20video&amp;vpa=0&amp;vpmute=0&amp;adtest=false&amp;ciu_szs=300x250&amp;cmsid=2475990&amp;vid=5991243600001&amp;cust_params=sect%3DCalifornia"
               data-asset-type="video"
               data-video-auto-play="false"
               data-video-type="sidebar"
               crossOrigin="anonymous"
               data-sport-article='false'
               data-is-new-video-design='false'>
               </video>
        <div class="vjs-share-wrapper">
    <div class="vjs-share">
        <button class="vjs-share-trigger">
            <span class="vjs-share-text">SHARE</span>
            <span class="vjs-share-icon glyphicon glyphicon-share"></span>
        </button>
    </div>
    <div class="vjs-overlay">
        <div class="vjs-overlay__sharing video-share-icons">
            <a href="" target="blank" class="vjs-overlay-sharing_item facebook-share glyphicon glyphicon-facebook"></a>
            <a href="" target="blank" class="vjs-overlay-sharing_item twitter-share glyphicon glyphicon-twitter"></a>
            <a href="mailto:?&subject=&body=" target="blank" class="vjs-overlay-sharing_item email-share glyphicon glyphicon-envelope"></a>
            <a href="#" class="vjs-overlay-sharing_item glyphicon glyphicon-code vjs-overlay-sharing__embed"></a>
            <form class="vjs-sharing__link">
                <textarea class="overlay-embed-share" cols="30"></textarea>
                <div class="vjs-input__wrapper">
                    <input type="text" class="mi-share-link" readonly value="">
                </div>
                <button type="button">COPY LINK</button>
            </form>
        </div>
    </div>
</div>
    </div>
</div>

        <h4 class="title video-title"><a href="//www.sanluisobispo.com/news/state/california/article224790430.html">‘I truly feel that it has to be in your heart,’ Natalie Corona speaks at own memorial through police academy video</a></h4>
    </div>
</div>

                    
                </div>
                <div class="clearfix footer element_spacing_large">
                    
                    
                    
	
	
	

	<h4 class="more-link-macro ">
	    <a href="/video">
			View More Video  
		</a>
	</h4>

                </div>
            </div>
        </div>
    </div>
    
    
    
        <div id="trending-stories">
            
            
            

            
    
        
    
     
    
    
    
        
        
    
    

    
        
    

    <div class="story-list-card-macro no-img">
        <div id="story-list-trendingstories" class="list-container">
            
                
                    
                    
                    
                        
                            
                            
                        

                        
                            
                        

                        
                            
                            
                            

                            
                                





<div class="kicker-macro">
  <h2 class="primary-kicker">
    
      <span class=" impact ">
        Trending Stories
      </span>
        
  </h2>
</div>


                            
                        
                                                
                       
                        
                            
                                
                            
                        
                        
                            
                                 
 
 
 


<div class="title-link-timestamp-macro ">
  <article>
    <h4>
      
        <a href="//www.sanluisobispo.com/news/local/article224753100.html#storylink=trendingstories">
          Delta IV rocket gets ‘unanimous go’ for Vandenberg launch — again. Here’s how to watch
        </a>
      
    </h4>

     
    
    <time datetime=1547837466>
      January 18, 2019 10:51 AM
    </time>
    
  </article>

  
</div>

                            
                        
                    
                
                    
                    
                    
                        
                            
                            
                        

                        
                            
                        

                        
                                                
                       
                        
                            
                                
                            
                        
                        
                            
                                 
 
 
 


<div class="title-link-timestamp-macro ">
  <article>
    <h4>
      
        <a href="//www.sanluisobispo.com/sports/college/cal-poly/article224771535.html#storylink=trendingstories">
          Cal Poly is on pace for a historically bad year. Is there light at the end of the tunnel?
        </a>
      
    </h4>

     
    
    <time datetime=1547855259>
      January 18, 2019 03:47 PM
    </time>
    
  </article>

  
</div>

                            
                        
                    
                
                    
                    
                    
                        
                            
                            
                        

                        
                            
                        

                        
                                                
                       
                        
                            
                                
                            
                        
                        
                            
                                 
 
 
 


<div class="title-link-timestamp-macro ">
  <article>
    <h4>
      
        <a href="//www.sanluisobispo.com/living/family/linda-lewis-griffith/article39436350.html#storylink=trendingstories">
          Why do women fall for married men? It&#39;s almost always a hurtful affair
        </a>
      
    </h4>

     
    
    <time datetime=1360674847>
      February 12, 2013 05:14 AM
    </time>
    
  </article>

  
</div>

                            
                        
                    
                
                    
                    
                    
                        
                            
                            
                        

                        
                            
                        

                        
                                                
                       
                        
                            
                                
                            
                        
                        
                            
                                 
 
 
 


<div class="title-link-timestamp-macro ">
  <article>
    <h4>
      
        <a href="//www.sanluisobispo.com/news/business/article222718805.html#storylink=trendingstories">
          Cracker Barrel is opening soon in Santa Maria — and they’re hiring
        </a>
      
    </h4>

     
    
    <time datetime=1544126433>
      December 06, 2018 12:00 PM
    </time>
    
  </article>

  
  <div id="latest-news-nativo-slot" class="nativo-placeholder">
    <div></div>
  </div>
  
</div>

                            
                        
                    
                
                    
                    
                    
                        
                            
                            
                        

                        
                            
                        

                        
                                                
                       
                        
                            
                                
                            
                        
                        
                            
                                 
 
 
 


<div class="title-link-timestamp-macro ">
  <article>
    <h4>
      
        <a href="//www.sanluisobispo.com/entertainment/restaurants/article214700330.html#storylink=trendingstories">
          Eater names 38 ‘essential’ CA restaurants — and this Arroyo Grande spot is one of them
        </a>
      
    </h4>

     
    
    <time datetime=1531350083>
      July 11, 2018 04:01 PM
    </time>
    
  </article>

  
</div>

                            
                        
                    
                
            
        </div>
        
        
    </div>

        </div>
    
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-9" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" vl=1 atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" articleId="224656700"></div>
    </div>

    

    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-10" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" vl=1 atf="n" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="224656700"></div>
    </div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-11" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" vl=1 atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="224656700"></div>
    </div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-12" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" vl=1 atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="224656700"></div>
    </div>
</div>

            </div>
        </div>
    </section>
</div>

<section class="container">
    <div class="row">
        <div class="col-md-12">
            
            
            
                
                <div class="organism-container paper">
                    
                    <section class="read-next-organism">
  
  
  
  
  
  
  

  
    
  

  
      
  

  
    
  

  

  
      





<div class="kicker-macro">
  <h2 class="primary-kicker">
    
      <span class=" impact ">
        Read Next
      </span>
        
  </h2>
</div>


  
  
    
        <a href="//www.sanluisobispo.com/news/business/article224746905.html#storylink=readnext" class="image-link-macro" title="The Latest:  Democrats offer more money for border security">
            
            <img src="//www.mcclatchy-wires.com/incoming/9reihd/picture224746900/alternates/LANDSCAPE_1140/Government_Shutdown_01036.jpg" alt="The Latest:  Democrats offer more money for border security">
            
            
            
        </a>
    

  <div class="container article-info">
    <div class="row">
      <div class="col-12 col-lg-8 offset-lg-2">
        




  


<div class="kicker-macro">
  <h2 class="secondary-kicker">
    
      <a href="//www.sanluisobispo.com/news/business/" class=""  title="Business">
        Business
      </a>
        
  </h2>
</div>


      </div>
    </div>
    <div class="row">
      <div class="col-12 col-lg-8 offset-lg-2 title">
         
 
 
 


<div class="title-link-timestamp-macro ">
  <article>
    <h3>
      
        <a href="//www.sanluisobispo.com/news/business/article224746905.html#storylink=readnext">
          The Latest:  Democrats offer more money for border security
        </a>
      
    </h3>

     
    
  </article>

  
</div>

      </div>
    </div>

    
      <div class="row">
        <div class="col-12 col-lg-8 offset-lg-2">
          <section id="article-details-share">
            
            
            




    



<div class="article-organism container">
       <div class="row article-content">
            <div class="col-sm-12 col-ml-6 col-lg-8 authCont">
                
                
                
                
                
            
                
                    
                        
                        

    <div class="article-author">
        
            <p>
                <span class="ng_byline_credit">The Associated Press</span>  
                
            </p>
        
    </div>


                    
                
            </div>
            
                <div class="col-sm-12 col-ml-6 col-lg-4">
                    

    
    
    
    
    

    
    
    
    
        
    
    
    
    
    
    

    
    


    <div class="social-network-macro">
        <ul class="share-list">
            <li class="share-icon">
                
                    <a title="Share on Twitter" href="https://twitter.com/share?text=The+Latest%3A++Democrats+offer+more+money+for+border+security&amp;url=https://www.sanluisobispo.com/news/business/article224746905.html" onclick="mi.articleShareTools.popupFunction(this.href, 22130);return false;">
                        <span class="glyphicon glyphicon-twitter"></span>
                    </a>
                
            </li>
            <li class="share-icon">
                
                    
                        <a class="facebook-share" title="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.sanluisobispo.com/news/business/article224746905.html" onclick="mi.articleShareTools.popupFunction(this.href, 22088);return false;">
                            <span class="glyphicon glyphicon-facebook"></span>
                        </a>
                    
                
            </li>
            <li class="share-icon">
                
                    <a title="Share by Email" href="mailto:?subject=The%20Latest%3A%20%20Democrats%20offer%20more%20money%20for%20border%20security&body=https://www.sanluisobispo.com/news/business/article224746905.html" onclick="nextbee.credit_share_articles(22148);">
                        <span class="glyphicon glyphicon-envelope"></span>
                    </a>
                
            </li>
            <li class="share-icon extra-share-options-icon event-read-next-section" role="button">
                








    



<div class="extra-share-macro-container extra-share-read-next-section">
    <div class="extra-share-macro extra-share-macro-read-next-section">
        <div class="hover-row"></div>
        <div class="speech-bubble">
            <ul class="extra-share-options-list extra-share-options-container">
                <li class="extra-share-option">
                    
                        <a id="linkedInId" title="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.sanluisobispo.com/news/business/article224746905.html&title=The Latest:  Democrats offer more money for border security">
                            <span class="glyphicon glyphicon-linkedin"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    
                        <a title="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.sanluisobispo.com/news/business/article224746905.html&description=The Latest:  Democrats offer more money for border security&media=https://www.sanluisobispo.com/wps/build/images/undefined/facebook.jpg">
                            <span class="glyphicon glyphicon-pinterest"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    <a title="Share on Reddit" href="https://www.reddit.com/submit?url=https://www.sanluisobispo.com/news/business/article224746905.html">
                        <span class="glyphicon glyphicon-reddit"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Print" href="javascript:window.print();">
                        <span class="glyphicon glyphicon-print"></span>
                    </a>
                </li>
            </ul>            

            <div class="extra-share-options-container order-reprint-container">
                <a title="Reprints" href="https://www.mcclatchyreprints.com"> ORDER REPRINT
                    <span>&rarr;</span>
                </a>
            </div>
        </div>
    </div>
</div>

                <a title="more">
                    <span class="glyphicon glyphicon-share"></span>
                </a>
            </li>
        </ul>
    </div>

                </div>
            
            <div class="col-sm-12 col-md-12 col-lg-12 item-timestamp">
                

  <div class="article-details">
        <div class="article-dates">
            <div class="article-dates-published">
                <p id="publish_date">January 18, 2019 08:49 PM<span></span></p>
            </div>
            <div class="article-dates-modified">
                <p id="update_date"></p>
            </div>
        </div>
    </div>

  

            </div>    
        </div>
</div>
          </section>
        </div>
      </div>
    
    <div class="row">
      <div class="col-12 col-lg-8 offset-lg-2">
        
          <p>Democrats are adding hundreds of millions of dollars to improve ports of entry from Mexico and hire more immigration judges to a batch of spending bills the House will consider next week.</p>
        
      </div>
    </div>
    <div class="row">
      <div class="col-12 col-lg-8 offset-lg-2">
          
            
            
	
	
	

	<h4 class="more-link-macro ">
	    <a href="//www.sanluisobispo.com/news/business/article224746905.html">
			KEEP READING 
		</a>
	</h4>

        
      </div>
    </div>
  </div>
</section>
                </div>
            
        </div>
        <div class="col-md-12">
            
                <div class="organism-container" id="subscription-cta-container">
                    
    <div class="subscription-cta-macro" id="subscription-cta-module">
        <div class="container subscription-cta-content">
            <div class="row">
                <div class="col-sm-12 col-md-8 col-lg-8 subscription-cta-title">
                    <h3>Digital Access for only $0.99</h3>
                    <p>#ReadLocal</p>
                </div>
                <div class="col-sm-12 col-md-4 col-lg-4 subscription-cta-description">
                    <p>For the most comprehensive local coverage, subscribe today.</p>
                    <a href="https://account.sanluisobispo.com/subscribe/create?param=fHpHC0A=&amp;offer=NmEfaxcUb3lSCUJAfRI6CkoqHQkmfjU9Hw1AG15QPgoUG0hQeHNDAENHb29STx0HLisVS1BIbxA8dktLfA4%2FGw8%3D&amp;cid=CTA_.99-1mo_standardv2">SUBSCRIBE NOW</a>
                </div>
            </div>
        </div>
    </div>

                </div>
            
        </div>
        <div class="col-md-12">
            <div class="organism-container container pack-wrap">
                
                
                
                    
                    
                
                
                
                
                
                <h2>MORE CALIFORNIA</h2>

                





  



  


<div class="row pack-organism">
    
        
    
        
          

          
            
          

            <div id="secondary-story-2" class="col-xs-12 col-md-6 col-lg-4 secondary-story-container">
                

                
    
        
    
     
    
    
    
        
    
    

    
        
    

    <div class="story-list-card-macro ">
        <div id="story-list-strangebedfellows:harderpraisestrump,denhamforworktokeepwaterforfarmers" class="list-container">
            
                
                    
                    
                    
                        
                            
                            
                        

                        
                            
                        

                        
                            
                                
                                    
                                
                                

                                
                                    
                                
                                
                                    
    
        <a href="//www.sanluisobispo.com/news/state/california/article224708290.html#storylink=moresection" class="image-link-macro" title="Strange bedfellows: Harder praises Trump, Denham for work to keep water for farmers">
            
            <img src="//www.modbee.com/latest-news/ocw03e/picture224781945/alternates/LANDSCAPE_480/MOD_JBLHarderLaGrange1" alt="Strange bedfellows: Harder praises Trump, Denham for work to keep water for farmers">
            
            
            
        </a>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            
                                




  


<div class="kicker-macro">
  <h2 class="secondary-kicker">
    
      <a href="//www.sanluisobispo.com/news/state/california/" class=""  title="California">
        California
      </a>
        
  </h2>
</div>


                            
                        
                                                
                       
                        
                            
                                
                            
                        
                        
                            
                                 
 
 
 


<div class="title-link-timestamp-macro ">
  <article>
    <h4>
      
        <a href="//www.sanluisobispo.com/news/state/california/article224708290.html#storylink=moresection">
          Strange bedfellows: Harder praises Trump, Denham for work to keep water for farmers
        </a>
      
    </h4>

     
    
    <time datetime=1547854813>
      January 18, 2019 03:40 PM
    </time>
    
  </article>

  
</div>

                            
                        
                    
                
            
        </div>
        
        
    </div>

            </div>
        
    
        
          

          
            
          

            <div id="secondary-story-3" class="col-xs-12 col-md-6 col-lg-4 secondary-story-container">
                

                
    
        
    
     
    
    
    
        
    
    

    
        
    

    <div class="story-list-card-macro ">
        <div id="story-list-davispolicechieftocoronafamily:‘iamsosorrythatwedidn’tgetherbackhome’" class="list-container">
            
                
                    
                    
                    
                        
                            
                            
                        

                        
                            
                        

                        
                            
                                
                                    
                                
                                

                                
                                    
                                
                                
                                    
    
        <a href="//www.sanluisobispo.com/news/state/california/article224755175.html#storylink=moresection" class="image-link-macro" title="Davis police chief to Corona family: ‘I am so sorry that we didn’t get her back home’">
            
            <img src="//www.sacbee.com/latest-news/6aj8i7/picture224794605/alternates/LANDSCAPE_480/Fallen_Officer_Service_003" alt="Davis police chief to Corona family: ‘I am so sorry that we didn’t get her back home’">
            
            
            
        </a>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            
                                




  


<div class="kicker-macro">
  <h2 class="secondary-kicker">
    
      <a href="//www.sanluisobispo.com/news/state/california/" class=""  title="California">
        California
      </a>
        
  </h2>
</div>


                            
                        
                                                
                       
                        
                            
                                
                            
                        
                        
                            
                                 
 
 
 


<div class="title-link-timestamp-macro ">
  <article>
    <h4>
      
        <a href="//www.sanluisobispo.com/news/state/california/article224755175.html#storylink=moresection">
          Davis police chief to Corona family: ‘I am so sorry that we didn’t get her back home’
        </a>
      
    </h4>

     
    
    <time datetime=1547841585>
      January 18, 2019 11:59 AM
    </time>
    
  </article>

  
</div>

                            
                        
                    
                
            
        </div>
        
        
    </div>

            </div>
        
    
        
          

          
            
          

            <div id="secondary-story-4" class="col-xs-12 col-md-6 col-lg-4 secondary-story-container">
                

                
    
        
    
     
    
    
    
        
    
    

    
        
    

    <div class="story-list-card-macro ">
        <div id="story-list-‘todaythisisnatalie’ssong’:billyraycyrusperformsballadhe’ssungforfallenofficers" class="list-container">
            
                
                    
                    
                    
                        
                            
                            
                        

                        
                            
                        

                        
                            
                                
                                    
                                
                                

                                
                                    
                                
                                
                                    
    
        <a href="//www.sanluisobispo.com/news/state/california/article224774855.html#storylink=moresection" class="image-link-macro" title="‘Today this is Natalie’s song’: Billy Ray Cyrus performs ballad he’s sung for fallen officers">
            
            <img src="//www.sacbee.com/latest-news/6aj8i7/picture224794605/alternates/LANDSCAPE_480/Fallen_Officer_Service_003" alt="‘Today this is Natalie’s song’: Billy Ray Cyrus performs ballad he’s sung for fallen officers">
            
            
            
        </a>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            
                                




  


<div class="kicker-macro">
  <h2 class="secondary-kicker">
    
      <a href="//www.sanluisobispo.com/news/state/california/" class=""  title="California">
        California
      </a>
        
  </h2>
</div>


                            
                        
                                                
                       
                        
                            
                                
                            
                        
                        
                            
                                 
 
 
 


<div class="title-link-timestamp-macro ">
  <article>
    <h4>
      
        <a href="//www.sanluisobispo.com/news/state/california/article224774855.html#storylink=moresection">
          ‘Today this is Natalie’s song’: Billy Ray Cyrus performs ballad he’s sung for fallen officers
        </a>
      
    </h4>

     
    
    <time datetime=1547851342>
      January 18, 2019 02:42 PM
    </time>
    
  </article>

  
</div>

                            
                        
                    
                
            
        </div>
        
        
    </div>

            </div>
        
    
        
          

          
            
          

            <div id="secondary-story-5" class="col-xs-12 col-md-6 col-lg-4 secondary-story-container">
                

                
    
        
    
     
    
    
    
        
    
    

    
        
    

    <div class="story-list-card-macro ">
        <div id="story-list-watchthememorialserviceforfallendavispoliceofficernataliecorona" class="list-container">
            
                
                    
                    
                    
                        
                            
                            
                        

                        
                            
                        

                        
                            
                                
                                    
                                
                                

                                
                                    
                                
                                
                                    
    
        <a href="//www.sanluisobispo.com/news/state/california/article224756750.html#storylink=moresection" class="image-link-macro" title="Watch the memorial service for fallen Davis Police Officer Natalie Corona">
            
            <img src="//www.sacbee.com/latest-news/hf8xq3/picture224766245/alternates/LANDSCAPE_480/IMG_3415.jpg" alt="Watch the memorial service for fallen Davis Police Officer Natalie Corona">
            
            
            
        </a>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            
                                




  


<div class="kicker-macro">
  <h2 class="secondary-kicker">
    
      <a href="//www.sanluisobispo.com/news/state/california/" class=""  title="California">
        California
      </a>
        
  </h2>
</div>


                            
                        
                                                
                       
                        
                            
                                
                            
                        
                        
                            
                                 
 
 
 


<div class="title-link-timestamp-macro ">
  <article>
    <h4>
      
        <a href="//www.sanluisobispo.com/news/state/california/article224756750.html#storylink=moresection">
          Watch the memorial service for fallen Davis Police Officer Natalie Corona
        </a>
      
    </h4>

     
    
    <time datetime=1547836936>
      January 18, 2019 10:42 AM
    </time>
    
  </article>

  
</div>

                            
                        
                    
                
            
        </div>
        
        
    </div>

            </div>
        
    
        
          

          
            
          

            <div id="secondary-story-6" class="col-xs-12 col-md-6 col-lg-4 secondary-story-container">
                

                
    
        
    
     
    
    
    
        
        
    
    

    
        
    

    <div class="story-list-card-macro no-img">
        <div id="story-list-kamalaharrissaysshefocused‘almosteveryday’onjusticereform.that’snotthewholestory." class="list-container">
            
                
                    
                    
                    
                        
                            
                            
                        

                        
                            
                        

                        
                            
                            
                            
                                
                                    
                                
                            

                            
                                




  


<div class="kicker-macro">
  <h2 class="secondary-kicker">
    
      <a href="//www.sanluisobispo.com/news/state/california/" class=""  title="California">
        California
      </a>
        
  </h2>
</div>


                            
                        
                                                
                       
                        
                            
                                
                            
                        
                        
                            
                                 
 
 
 


<div class="title-link-timestamp-macro ">
  <article>
    <h4>
      
        <a href="//www.sanluisobispo.com/news/state/california/article224633700.html#storylink=moresection">
          Kamala Harris says she focused ‘almost every day’ on justice reform. That’s not the whole story.
        </a>
      
    </h4>

     
    
    <time datetime=1547838952>
      January 18, 2019 11:15 AM
    </time>
    
  </article>

  
</div>

                            
                        
                    
                
            
        </div>
        
        
    </div>

            </div>
        
    
        
          

          
            
          

            <div id="secondary-story-7" class="col-xs-12 col-md-6 col-lg-4 secondary-story-container">
                

                
    
        
    
     
    
    
    
        
    
    

    
        
    

    <div class="story-list-card-macro ">
        <div id="story-list-erinbrockovichtoleadprotestagainstpg&amp;ebankruptcyatcapitolinsacramento" class="list-container">
            
                
                    
                    
                    
                        
                            
                            
                        

                        
                            
                        

                        
                            
                                
                                    
                                
                                

                                
                                    
                                
                                
                                    
    
        <a href="//www.sanluisobispo.com/news/state/california/article224753875.html#storylink=moresection" class="image-link-macro" title="Erin Brockovich to lead protest against PG&amp;E bankruptcy at Capitol in Sacramento">
            
            <img src="//www.sacbee.com/opinion/op-ed/soapbox/4si2w2/picture166304052/alternates/LANDSCAPE_480/IMG_BROCKOVICH_2_1_GG756T0B_L194199431" alt="Erin Brockovich to lead protest against PG&amp;E bankruptcy at Capitol in Sacramento">
            
            
            
        </a>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            
                                




  


<div class="kicker-macro">
  <h2 class="secondary-kicker">
    
      <a href="//www.sanluisobispo.com/news/state/california/" class=""  title="California">
        California
      </a>
        
  </h2>
</div>


                            
                        
                                                
                       
                        
                            
                                
                            
                        
                        
                            
                                 
 
 
 


<div class="title-link-timestamp-macro ">
  <article>
    <h4>
      
        <a href="//www.sanluisobispo.com/news/state/california/article224753875.html#storylink=moresection">
          Erin Brockovich to lead protest against PG&amp;E bankruptcy at Capitol in Sacramento
        </a>
      
    </h4>

     
    
    <time datetime=1547835578>
      January 18, 2019 10:19 AM
    </time>
    
  </article>

  
</div>

                            
                        
                    
                
            
        </div>
        
        
    </div>

            </div>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
</div>
            </div>
        </div>
        
    </div>
</section>

</section>

<div class="container">
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-13" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=1 atf="n" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="none" articleId="224656700"></div>
    </div>
</div>

    <img src="https://cdn.relaymedia.com/ping?url=%2F%2Fwww.sanluisobispo.com%2Fnews%2Fstate%2Fcalifornia%2Farticle224656700.html" width="1" height="1">

<script type="text/javascript">
    jQuery(document).ready(function () {
        UD.updateDate.getDiffDate("1547895610", "MMMM DD, YYYY hh:mm A", "America/Los_Angeles", "en", "-08:00");
    });
</script>

        
    

        
    
        


    

<div id="footer2018" class="wps-footer2018">
    <div class="content-footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-10 col-md-6 connect-panel">
                    <div class="connect-pub">
                        <h6>Take Us With You</h6>
                        <p>Real-time updates and all local stories you want right in the palm of your hand.</p>
                        <div class="container">
                            
                                <div class="row more-link">
                                    <div class="app-icon">
                                        
                                            <img src="/wps/build/images/sanluisobispo/apple-touch-icon-57-precomposed.png" alt="Icon for mobile apps" />
                                        
                                    </div>
                                    
	
	
	

	<h4 class="more-link-macro ">
	    <a href="https://itunes.apple.com/us/app/slo-tribune-news/id436437940?mt=8">
			The Tribune App 
		</a>
	</h4>

                                </div>
                            
                            
                                <div class="row more-link">
                                    <h4 class="icon-wrap">
                                        <span class="pub-icon glyphicon glyphicon-envelope"></span>
                                    </h4>
                                    
                                    
	
	
	

	<h4 class="more-link-macro ">
	    <a href="http://x.email.sanluisobispo.com/ats/url.aspx?cr=663&amp;wu=23">
			View Newsletters  
		</a>
	</h4>

                                </div>
                            
                        </div>
                        <div class="social-footer2018">
                            
                                
                                    <div class="icon-wrap">
                                        <span><a href="https://www.facebook.com/SLOTribune" class="glyphicon  social-icon glyphicon-facebook-square"></a></span>
                                    </div>
                                
                            
                                
                                    <div class="icon-wrap">
                                        <span><a href="https://twitter.com/SLOTribune" class="glyphicon  social-icon glyphicon-twitter"></a></span>
                                    </div>
                                
                            
                                
                                    <div class="icon-wrap">
                                        <span><a href="https://www.youtube.com/SLOTribune" class="glyphicon  social-icon glyphicon-youtube"></a></span>
                                    </div>
                                
                            
                                
                                    <div class="icon-wrap">
                                        <span><a href="https://instagram.com/slotribune/" class="glyphicon  social-icon glyphicon-instagram"></a></span>
                                    </div>
                                
                            
                        </div>
                    </div>
                </div>
                
                    <div class="col-sm-10 col-md-6 col-lg-2 panels">
                        <div id="accordion2018" class="info-footer2018">
                            <div class="panel-footer2018">
                                <div class="">
                                    <h6>Subscriptions</h6>
                                </div>
                                <div class="list-links-container">
                                    <ul class="list-links-footer2018">
                                        
                                            
                                                <li class="list-links-items"><a href="https://account.sanluisobispo.com/static/subscribe#navlink=mi_footer">Start a Subscription</a></li>
                                            
                                        
                                            
                                                <li class="list-links-items"><a href="/myaccount">Customer Service</a></li>
                                            
                                        
                                            
                                                <li class="list-links-items"><a href="http://digital.olivesoftware.com/Olive/ODN/SanLuisObispo/default.aspx#navlink=mi_footer">eEdition</a></li>
                                            
                                        
                                            
                                                <li class="list-links-items"><a href="/myaccount">Vacation Hold</a></li>
                                            
                                        
                                            
                                                <li class="list-links-items"><a href="/myaccount">Pay Your Bill</a></li>
                                            
                                        
                                            
                                                <li class="list-links-items"><a href="https://www.sanluisobispo.com/rewards/#navlink=mi_footer">Rewards</a></li>
                                            
                                        
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div class="col-sm-10 col-md-6 col-lg-2 panels">
                        <div id="accordion2018" class="info-footer2018">
                            <div class="panel-footer2018">
                                <div class="">
                                    <h6>Learn More</h6>
                                </div>
                                <div class="list-links-container">
                                    <ul class="list-links-footer2018">
                                        
                                            
                                                <li class="list-links-items"><a href="https://www.sanluisobispo.com/customer-service/about-us/#navlink=mi_footer">About Us</a></li>
                                            
                                        
                                            
                                                <li class="list-links-items"><a href="https://www.sanluisobispo.com/customer-service/contact-us/#navlink=mi_footer">Contact Us</a></li>
                                            
                                        
                                            
                                                <li class="list-links-items"><a href="http://x.email.sanluisobispo.com/ats/url.aspx?cr=663&amp;wu=23#navlink=mi_footer">Newsletters</a></li>
                                            
                                        
                                            
                                                <li class="list-links-items"><a href="http://nie4u.com/#navlink=mi_footer">News in Education</a></li>
                                            
                                        
                                            
                                                <li class="list-links-items"><a href="https://sanluisobispo.newsbank.com/#navlink=mi_footer">Archives</a></li>
                                            
                                        
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div class="col-sm-10 col-md-6 col-lg-2 panels">
                        <div id="accordion2018" class="info-footer2018">
                            <div class="panel-footer2018">
                                <div class="">
                                    <h6>Advertising</h6>
                                </div>
                                <div class="list-links-container">
                                    <ul class="list-links-footer2018">
                                        
                                            
                                                <li class="list-links-items"><a href="http://sanluisobispotribune.adperfect.com/">Place a Classified Ad</a></li>
                                            
                                        
                                            
                                                <li class="list-links-items"><a href="/advertise/#navlink=mi_footer">Advertise with Us</a></li>
                                            
                                        
                                            
                                                <li class="list-links-items"><a href="http://sanluisobispo.dealsaver.com/#navlink=mi_footer">Local Deals</a></li>
                                            
                                        
                                            
                                                <li class="list-links-items"><a href="http://www.legalnotice.org/pl/sanluisobispo/">Public Notices</a></li>
                                            
                                        
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
    <div class="legal-footer2018">
        <div class="footer-menu">
            
                <div class="legal-panels">
                    <div class="legal-links-footer2018">
                        
                            <a class="legal-links-item" href="/customer-service/copyright/#navlinks=footer">Copyright</a>
                        
                    </div>
                </div>
            
                <div class="legal-panels">
                    <div class="legal-links-footer2018">
                        
                            <a class="legal-links-item" href="/customer-service/privacy-policy/#navlink=mi_footer">Privacy Policy</a>
                        
                    </div>
                </div>
            
                <div class="legal-panels">
                    <div class="legal-links-footer2018">
                        
                            <a class="legal-links-item" href="/customer-service/terms-of-service/#navlink=mi_footer">Terms of Service</a>
                        
                    </div>
                </div>
            
        </div>
    </div>
</div>


    <script type="text/javascript">
    jQuery(document).ready(function () {
        mi.footer.init();
    });
    </script>


  
    
        
        
            <div id="wallpaperWrapper" style="display:none;">
                <div class="ad-widget" id="mn-gpt-14" adtype="wallpaper" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=1 atf="y" defaultsize="Large" Large="1600x600" Medium="None" Small="None" Extra-Small="None" articleId="224656700"><script type='text/javascript'>initWallpaperAd(['#mn-gpt-14'], 'section[role="main"]'); createWallpaperAd();</script></div>
            </div>
        

     

      
        
            
                <div id="floorboard" class="hidden-xs">
                    <div id="floorboard_outer">
                        <div id="floorTagWrapper" style="display:none;">
                            <div class="ad-widget" id="mn-gpt-15" adtype="floorboard" pkg="a" data-ad-policy="onPageLoad" audience="all" vl=1 atf="n" defaultsize="Large" Large="285x70" Medium="285x70" Small="285x70" Extra-Small="None" articleId="224656700"></div>
                        </div>
                    </div>
                </div>
            

        
      
    

    
        <script type="text/javascript">
        var optimeraEnabled = false;
        
            optimeraEnabled = true;
            var oDv = [];
            var oVa = {};
            mi_OptimeraTools.init('11');
            //Do not edit
            (function() {
                var optimeraHost = window.location.host;
                var optimeraPathName = window.location.pathname;
                var optimeraScript = document.createElement('script');
                optimeraScript.async = true;
                optimeraScript.type = 'text/javascript';
                rand = Math.random();
                optimeraScript.src="https://s3.amazonaws.com/elasticbeanstalk-us-east-1-397719490216/json/client/"+oDv[0]+"/"+optimeraHost+optimeraPathName+".js?t="+rand;
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(optimeraScript, node);
                var optimeraOpsScript = document.createElement('script');
                optimeraOpsScript.async = true;
                optimeraOpsScript.type = 'text/javascript';
                optimeraOpsScript.src='https://s3.amazonaws.com/elasticbeanstalk-us-east-1-397719490216/external_json/oPS.js';
                document.head.appendChild(optimeraOpsScript);
                var s = +new Date();
                while (+new Date() < s + 200) {/*Default 200ms Timeout*/};
            })();
            mi_Ads.env.create();
        
            mi_Ads.env.init();
        </script>
    
    <div id="mistatstag" style="display:none;">
        
            <script src="//media.sanluisobispo.com/mistats/products/escenic_s_code.js"></script>
            <script src="//media.sanluisobispo.com/mistats/products/escenic.js"></script>
            <script src="//media.sanluisobispo.com/mistats/finalizestats.js"></script>
        
    </div>


   














    
    
    
    
    
    
    
    

    
        
    

<script type="text/javascript">
    //<![CDATA[
    var clientDT = new Date().getTime();
    document.write('<img style="display:none;" src="https://ece-logger.nandomedia.com/analysis-logger/Logger?rt=1&ctxId=42036&contextPath=7081-42036&pubId=35&cat=&meta=read-story&objId=224656700&type=article&title=Can+bankrupt+PG%26E+maintain+wildfire+prevention+this+summer%3F+Can+it+afford+not+to%3F&url=%2F%2Fwww.sanluisobispo.com%2Fnews%2Fstate%2Fcalifornia%2Farticle224656700.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
    //]]>
</script>

<noscript>
    <div>
        <img src="https://ece-logger.nandomedia.com/analysis-logger/Logger?rt=1&ctxId=42036&contextPath=7081-42036&pubId=35&cat=&meta=read-story&objId=224656700&type=article&title=Can+bankrupt+PG%26E+maintain+wildfire+prevention+this+summer%3F+Can+it+afford+not+to%3F&url=%2F%2Fwww.sanluisobispo.com%2Fnews%2Fstate%2Fcalifornia%2Farticle224656700.html" alt="one pixel graphics" width="1" height="1"/>
    </div>
</noscript>




    

        
    
         














  


<div class="overlay overlay-data">
    <div id="overlayParent">
        <div class="overlayHeading">
            <h3 class="title"></h3>
            
            <hr />
        </div>
        

    </div>
    
    <div id="backToStory">
        <a class="backLink" href="//www.sanluisobispo.com/news/state/california/article224656700.html">
            <span class="back-label overlay-close">Back to Story</span>
            <span class="glyphicon glyphicon-arrow-right"></span>
        </a>
    </div>
</div>
<script type="text/javascript">
    jQuery(document).ready(function () {
        UD.updateDate.getDiffDate("1547895610", "MMMM DD, YYYY hh:mm A", "America/Los_Angeles", "en", "-08:00");
    });
</script>

    

        
        
    
<script type="text/javascript">
    var WFClientTypeDef = {
        "extraSmall": "(max-width: 767px)",
        "medium": "(min-width: 992px) and (max-width: 1199px)",
        "large": "(min-width: 1200px)",
        "small": "(min-width: 768px) and (max-width: 991px)"
    };
    var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
</script>
<script type="text/javascript" src="/wps/build/js/mi-footer-bee306a8b0.js"></script>

<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js" type="text/javascript"></script>

    <script src="https://ovp.iris.tv/libs/adaptive/v2/iris.adaptive.js" type="text/javascript"></script>
    
        <script type="text/javascript" src="/wps/build/webpack/brightcoveVideo.bundle-5904e4983eabd9323625.js"></script>
    



    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 968074018;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
        </div>
    </noscript>




    <script type="text/javascript">
        mi.pageInfo.setConf("chartbeat.uid", 62447);
    </script>

<script src="/wps/source/scripts/libs/md5.min.js"></script>
<script type="text/javascript">
    var nextbee = {
        user_cookie: undefined,
        user_email: undefined,
        nextbee_host: "app.nextbee.com",
        nextbee_campaign: "3786",
        nextbee_client: "1703",
        API_AUTHORIZATION_KEY: 'DECGCFCFHEACGCDBIBGZ158469415068700193Y!n-868654787',
        ENCRYPTION_KEY: '0.9240762',

        credit_read_story: function() {
            this.post_to_nextbee("22075");
        },

        credit_watch_video: function() {
            this.post_to_nextbee("22137");
        },

        credit_share_articles: function(id, url) {
            this.post_to_nextbee(id, url);
        },

        initialize: function() {
            this.user_cookie = checkUserSubscribed('MPPUser');
            if (this.user_cookie) {
                var cookie_json = JSON.parse(this.user_cookie);
                if (cookie_json) {
                    this.user_email = cookie_json.NextBeeEmail;
                }
            }
            
                this.credit_read_story();
            
        },

        required_values_present: function (widget_id) {
            return this.user_cookie && this.user_email &&
                   this.nextbee_host && this.nextbee_client && this.nextbee_campaign &&
                   widget_id;
        },

        post_to_nextbee: function (widget_id, href) {
            if (this.required_values_present(widget_id)) {
                var nextbee_url = ['https://' + this.nextbee_host, 'nextbeeapis',
                    this.nextbee_client, this.nextbee_campaign, 'Event'].join('/') +
                    '?email=' + encodeURIComponent(this.user_email) +
                    '&widget_config_id=' + widget_id;
                var timestamp_key = Math.floor(Date.now()).toString();
                var api_call_signature = md5(this.API_AUTHORIZATION_KEY +
                    this.ENCRYPTION_KEY + timestamp_key);

                console.log("NextBee URL: " + nextbee_url +
                    "\nAuth. Key: " + this.API_AUTHORIZATION_KEY +
                    "\nEnc. Key:  " + this.ENCRYPTION_KEY +
                    "\nTimestamp: " + timestamp_key +
                    "\nSignature: " + api_call_signature);

                $.ajax( { url: nextbee_url, type: 'post', headers: {
                    'ts-key': timestamp_key,
                    'api-call-signature': api_call_signature,
                    'cache-control': 'no-cache',
                    'content-type': 'application/json',
                    },
                    complete: function(data) {
                        if(href)
                        {
                            window.location.href = href;
                        }
                        console.log("NextBee API response: " + data.responseText);
                    }
                } );
            }
        }
    };

    $(function(){
        nextbee.initialize();
    });
</script>



<!-- Start Lotame Tag -->
    <script src="//tags.crwdcntrl.net/c/7466/cc.js?ns=_cc7466" id="LOTCC_7466"></script>
    <script>_cc7466.bcp();</script>
<!-- End Lotame Tag -->



    
        <script type="text/javascript" src="/wps/build/webpack/footer.bundle-1defef39339f4b4dfc4a.js"></script>
    

        
    
        <script type="text/javascript" src="/wps/build/webpack/videoStory.bundle-5a2549662ba4a1eae689.js"></script>
    

    </body>
</html>
