<!DOCTYPE html>
<html lang="en" ><head>
        
    <meta charset="utf-8">







        
    
        
    <script>
    var gomez={
    gs: new Date().getTime(),
    acctId:"D3FD89",
    grpId:"Escenic",
    grpId1:"SLO",
    grpId2:window.location.hostname,
    grpId3:"unknown",
    pgId:"story-detail",
    wrate:1
};
</script>



        <meta name="msapplication-TileColor" content="#FFFFFF"/>
        <meta name="msapplication-TileImage" content="https://www.sanluisobispo.com/wps/source/images/sanluisobispo/windowsmetro-144.png"/>
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.sanluisobispo.com/wps/source/images/sanluisobispo/apple-touch-icon-144-precomposed.png"/>
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.sanluisobispo.com/wps/source/images/sanluisobispo/apple-touch-icon-114-precomposed.png"/>
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.sanluisobispo.com/wps/source/images/sanluisobispo/apple-touch-icon-72-precomposed.png"/>
        <link rel="apple-touch-icon-precomposed" href="https://www.sanluisobispo.com/wps/source/images/sanluisobispo/apple-touch-icon-57-precomposed.png"/>
        <link rel="shortcut icon" href="https://www.sanluisobispo.com/wps/source/images/sanluisobispo/favicon.png"/>
        <meta name="twitter:card" content="summary_large_image"/>
        <meta name="twitter:site" content="SLOTribune"/>
        <meta name="twitter:title" content="UC Davis police officials warn of scam promising employment opportunity to students"/>
        <meta property="og:site_name" content="sanluisobispo"/>
        <meta property="og:type" content="article"/>
        <meta property="og:title" content="UC Davis police officials warn of scam promising employment opportunity to students"/>
        <meta property="og:url" content="https://www.sanluisobispo.com/news/california/article237803154.html"/>
        <meta property="og:description" content="Students at University of California, Davis, have been victims of a scam which promises employment and advance payment, campus Police Chief Joe Farrow said. Scammers contact the victim via email."/>
        <meta name="twitter:description" content="Students at University of California, Davis, have been victims of a scam which promises employment and advance payment, campus Police Chief Joe Farrow said. Scammers contact the victim via email."/>
        <meta property="og:image" content="https://www.sacbee.com/site-services/archives/iblt5f/picture229762274/alternates/LANDSCAPE_1140/SAC%20scam%20alert%20elderly%20online%20cyber%20still%20chyron%20frame"/>
        <meta name="twitter:image" content="https://www.sacbee.com/site-services/archives/iblt5f/picture229762274/alternates/LANDSCAPE_1140/SAC%20scam%20alert%20elderly%20online%20cyber%20still%20chyron%20frame"/>
        <meta property="fb:app_id" content="533626820044007"/>
        <meta name="title" content="UC Davis students victim of employment scam, police say | San Luis Obispo Tribune"/>
        <meta name="allow-comments" content="true"/>
        <meta name="description" content="Students at University of California, Davis, have been victims of a scam which promises employment and advance payment, campus Police Chief Joe Farrow said. Scammers contact the victim via email."/>
        <meta name="keywords" content="scam, email, UC, Davis, police, job, employment, student, victim, california"/>
        <meta name="news_keywords" content="scam, email, UC, Davis, police, job, employment, student, victim, california"/>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
        <meta name="googlebot" content="noodp, noarchive"/>
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        <link rel="canonical" href="https://www.sacbee.com/news/local/crime/article237803154.html"/>
        <meta name="original-source" content="https://www.sacbee.com/news/local/crime/article237803154.html"/>
        <meta name="google-site-verification" content="b4EHLgB3lQQQVAueUuHfFPXtSUh7zaAQUzXqC6dVSSc"/>
    <meta name="apple-itunes-app" content="app-id=436437940, affiliate-data=at=1010lHsN&amp;ct=SmartAppBannerSLO, app-argument=https://www.sanluisobispo.com/news/california/article237803154.html?appNav=smartBanner">
    <meta property="article:opinion" content="false"/>

<title>UC Davis students victim of employment scam, police say | San Luis Obispo Tribune</title>


<link rel="amphtml" href="https://amp.sanluisobispo.com/news/california/article237803154.html">

<meta name="msapplication-TileImage" content="/wps/build/images/sanluisobispo/windowsmetro-144.png"/>




        <meta property="fb:pages" content="129581143405" />
        <meta property="fb:pages" content="106924132729701" />




<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/wps/build/images/sanluisobispo/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/wps/build/images/sanluisobispo/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/wps/build/images/sanluisobispo/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/wps/build/images/sanluisobispo/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/wps/build/images/sanluisobispo/favicon.png">

<script>window.pageInfo = {
    'videoLead': 'false','access.tags': 'matbasic','accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580','accuweather.dev':'false','accuweather.locationKey':'331999','accuweather.locationKey1':'337196','accuweather.locationKey2':'337167','accuweather.locationKey3':'2154411','accuweather.locationString':'San Luis Obispo','accuweather.locationString1':'Paso Robles','accuweather.locationString2':'Morro Bay','accuweather.locationString3':'Pismo Beach','accuweather.partnerCode':'MCCLATCHY','amp.connatixPlayerId':'608ee3e6-011d-414e-aec7-f412421b2324','connatixPlayerId':'6c15f41f-067c-45c7-8470-d4a0080ce2ba','cs.circ_phone':'1-800-288-4128','cs.circ_url':'http://www.sanluisobispo.com/myaccount/','durationMedia':'1210','enableYozonsPrebid':'true','facebook.app.id':'533626820044007','financialContent.account':'sanluisobispo','findnsave.tracking':'findnsave','headerDateDisplay':'false','legacy.affiliateId':'594','legacy.siteName':'sanluisobispo','marketInfo.CarsAFF':'teletrib','marketInfo.CarsSEO':'Search for used and new cars, trucks, SUVs and other vehicles on SanLuisObispo.com. The Tribune and SanLuisObispo.com also provide the Central Coast and San Luis Obispo, CA with tools to help you buy your car such as comparison, how to negotiate with car dealers, auto loan calculators, financing tips and Blue Book values.','marketInfo.JobsQSCTY':'San Luis Obispo','marketInfo.JobsQSSTS':'CA,US','marketInfo.JobsSEO':'The Tribune and SanLuisObispo.com serve the people of San Luis Obispo, California and the Central Coast with a job-search tool and career resource. You will find full-time and part-time local opportunities in a variety of career fields including banking, retail, medical, construction, restaurant and IT.','marketInfo.JobsSiteID':'cb_tn003','marketInfo.Jobslr':'cbcb_tn','marketInfo.LiveConnectTag':'a-01eh','marketInfo.addcities':'Paso Robles, Pismo Beach, Arroyo Grande, Morro Bay','marketInfo.adretargeting.kill_list':'[&quot;simpli.fi&quot;]','marketInfo.allow_ads':'true','marketInfo.allow_nativo':'true','marketInfo.careerbuilder.lr':'cbcb_tn','marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'CustomField3:SANLUISOTJ','marketInfo.careerbuilder.s_freshness':'30','marketInfo.clipped_taxonomy':'News/State','marketInfo.code':'SLO','marketInfo.county':'San Luis Obispo County','marketInfo.domain':'sanluisobispo','marketInfo.followLinks':'false','marketInfo.kill_dealsaver':'true','marketInfo.location':'San Luis Obispo','marketInfo.logoAltText':'The Tribune','marketInfo.market_identifier':'SLO.site_sanluisobispo','marketInfo.name':'San Luis Obispo Tribune','marketInfo.networkid':'7675','marketInfo.phone':'805-781-7800','marketInfo.product':'site','marketInfo.pushlyDomainKey':'S2YQlZyo4hLlb2RYvZVOOMUmXWcn0o77Hx2s','marketInfo.region':'Central Coast','marketInfo.shortURL':'breaking','marketInfo.siteId':'76','marketInfo.sourcelevel':'california','marketInfo.state':'California','marketInfo.state_abbreviation':'CA','marketInfo.staticDirectory':'sanluisobispo','marketInfo.street_address':'735 Tank Farm Road, Suite 220, San Luis Obispo, CA, 93401','marketInfo.taxonomy':'News/State///','marketInfo.webmaster_email':'webmaster@thetribunenews.com','marketInfo.zipcode':'93406','nativo.story.placements':'840610,735435,844483','nativo.video.placements':'869360,869359','publication.domain':'SanLuisObispo.com','publication.mediadomain':'media.sanluisobispo.com','wufoo.formID':'','marketInfo.pagelevel':'story','marketInfo.viewsizes':[{'Extra-Small':[0,0]},{'Large':[1200,600]},{'Medium':[992,300]},{'Small':[768,300]}],'marketInfo.adsizes':{'outofpage':{},'wallpaper':{'1600x600':[1600,600],'None':[]},'floorboard':{'285x70':[285,70],'None':[]},'default':{'120x20':[120,20],'120x240':[120,240],'120x600':[120,600],'146x60':[146,60],'160x600':[160,600],'160x90':[160,90],'168x28':[168,28],'180x150':[180,150],'216x36':[216,36],'234x60':[234,60],'240x400':[240,400],'300x100':[300,100],'300x250':[300,250],'300x50':[300,50],'300x600':[300,600],'300x75':[300,75],'320x450':[320,450],'320x50':[320,50],'336x280':[336,280],'468x60':[468,60],'500x300':[500,300],'600x250':[600,250],'728x90':[728,90],'960x30':[960,30],'970x90':[970,90],'Billboard Flex':[[960,30],[970,90],[728,90],[970,250]],'Billboard Flex2':[[970,90],[970,250]],'Billboard Flex3':[[970,90],[970,250],[728,90]],'Flex Ad':[[300,250],[300,600]],'None':[],'Rising Star':[500,300],'Welcome Ad':[[300,250],[300,600],[550,480],[600,500]]}}};
  Object.freeze(window.pageInfo);
</script><script src='https://reveal.apxy.io/js/reveal.js?ver=1.5'defer> </script><script src='/static/yozons-lib/core.js'></script>
<script type="text/javascript">
    var mistats = mistats || {};
    mistats.pagelevel="Story";
    mistats.cmsid="Story:237803154";
    mistats.pagename="Story:237803154|UC Davis police officials warn of scam promising employment opportunity to students";
    mistats.taxonomy="News|State|||";
    mistats.channel="California";
    mistats.contentsource="Mitchel Bobo";
    mistats.pubdate="2019/11/26";
    mistats.moddate="2019/11/26 H16";
    mistats.keywords="scam email UC Davis police job employment student victim california";
</script><script src="//media.sanluisobispo.com/misites/slo/sanluisobispo.js"></script>

  <script src='//assets.adobedtm.com/launch-ENe8f70e36bc2f473e93435c31a9a5ba80.min.js'></script>


<script>
    var mi = (function(mod) {
        mod.lazyloaders = mod.lazyloaders || [];
        return mod;
    })(mi || {});

    var rtkcategories = ["News","State"];
</script>


    <script>mi.inMarket=false</script>







    <link href="/wps/build/webpack/css/main2018.bc4cb9e73a7d875d9c71.css" rel="stylesheet" type="text/css"/>


<!--[if lt IE 9]>
<script type="text/javascript" src="//oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script>
<![endif]-->
<script type="text/javascript" src=" /wps/source/scripts/libs/jquery-3.4.1.min.js"></script>
<script type="text/javascript" src=" /wps/source/scripts/libs/jquery-migrate-prod-3.1.0.js"></script>
<script type="text/javascript" src="/wps/build/webpack/mi-header.bundle-3f2f6ecdec389f7352e3.js"></script>



    <script type="text/javascript" src="/wps/source/scripts/libs/guid.js"></script>
    <script>
    (function() {
        var identityCookieName = 'AccessToken'
         function generateIdentityCookie(IdentityModule) {
                var identityModule = new IdentityModule();
                var identityPrefix = 'mcv4';
                // core polyfill's promise before this script runs
                mi.loadAsync('https://api.ipify.org?format=json')
                .then(function(response) {
                    var json = JSON.parse(response);
                    identityModule.GenerateIdentity(identityCookieName, identityPrefix, [json.ip]);
                })
                .catch(function() {
                    identityModule.GenerateIdentity(identityCookieName, identityPrefix, [getGuid()]);
                });
        }
        var accessTokenCookie = mi.getCookie(identityCookieName);
        if (!accessTokenCookie) {
            mi.loadAsync('/wps/source/scripts/libs/identityModulev3.min.js').then(function(response) {
                var temp = {}
                // prevent identiyModule from being added to the window.
                new Function(response).call(temp);
                if (document.readyState === 'complete') {
                    generateIdentityCookie(temp.IdentityModule)
                } else {
                    window.addEventListener('load', function() {
                        generateIdentityCookie(temp.IdentityModule)
                    });
                }
            })
        }
    })();
    </script>
    
        






        <!-- 
                
                
                
                
                
                


                
                
                
                

                
                
                
                

                
                

                
                
                
                
                

                
                
                

                
                        
                        
                    

                

                    
                        
                        
                    

                
                

                
                    
                

                
                
                 -->


    





    <script type="text/javascript">
        var imgLazyLoadThreshold = 500;
    </script>



    <script>
        var dfpOnPageWrapEnabled = false;
            dfpOnPageWrapEnabled = true;
        </script>


   
    
        <script src='/static/yozons-lib/core.js'></script><!-- Header Bidding is disabled, prebid is disabled -->
    
    
    
    <script type="text/javascript" src="//ad.crwdcntrl.net/5/c=7436/pe=y/callback=mi.ads.extractPid"></script>





    
        
    
    <script type="text/javascript">
        getSubscribedFlag = checkUserSubscribed('MPPSessionId');
        if(getSubscribedFlag){
            renewSession();
        }
    </script>



    














<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",

  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.sanluisobispo.com/news/california/article237803154.html"
  },

  
  "headline": "UC Davis police officials warn of scam promising employment opportunity to students",
  "image": "https://www.sacbee.com/site-services/archives/iblt5f/picture229762274/alternates/FREE_1140/SAC%20scam%20alert%20elderly%20online%20cyber%20still%20chyron%20frame",
  "datePublished": "2019-11-26T04:19PM-08:00",
  "dateModified": "2019-11-26T04:19PM-08:00",
  "url": "https://www.sacbee.com/news/local/crime/article237803154.html",
  "thumbnailUrl": "https://www.sacbee.com/site-services/archives/iblt5f/picture229762274/alternates/FREE_1140/SAC%20scam%20alert%20elderly%20online%20cyber%20still%20chyron%20frame",
  "articleSection": "California",
  "creator": [],
  "keywords": ["scam","email","UC","Davis","police","job","employment","student","victim","california"],
  "author": [{"@type": "Person","name": "Mitchel Bobo"}],
  "publisher": {
     "name": "San Luis Obispo Tribune",
     "@type": "Organization",
     "logo": {
        "@type": "ImageObject",
        "url": "://www.sanluisobispo.com/wps/build/images/sanluisobispo/amp-logo.png"
     }
  },
  
  "isPartOf": {
    "@type": ["CreativeWork", "Product"],
    "name": "sanluisobispo",
    "productID": "sanluisobispo.com:ALLSLO-5031"
  },
  
  "description": "Students at University of California, Davis, have been victims of a scam which promises employment and advance payment, campus Police Chief Joe Farrow said. Scammers contact the victim via email.",
  "isAccessibleForFree": "False",
  "hasPart":
    {
      "@type": "WebPageElement",
      "isAccessibleForFree": "False",
      "cssSelector" : ".paywalled"
    }
}
</script>



<script>
    var _prx = window._prx || [];
    _prx.push(['cfg.SetNoAutoStart']);
</script>
<script src="https://s.ntv.io/serve/load.js" async></script>



    <script src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2" async></script>





<script type="text/javascript">
    const newsletterSuccess = (form) => {
        const $div = document.createElement('div');

        $div.classList.add('success');
        $div.innerHTML = "Thanks for subscribing; you should start to receive your newsletter shortly.";
        document.querySelector('.grecaptcha-badge').remove();

        if(form.classList.contains('impact')){
            const $email = document.querySelector('.form-control');
            const $button = form.querySelector('.more-link a');
            $email.parentNode.insertBefore($div, $email);
            form.querySelector('p').remove();
            $button.classList.add('success', 'disabled');
            $email.remove();
            $button.addEventListener('click', (e)=> {
                e.preventDefault();
                return false;
            });
        } else {
            form.innerHTML = '';
            form.appendChild($div);
        }
    };
    function callbackCaptcha(token){
        const $newsletterHomepage = document.querySelector('#newsletter .newsletter-cta-macro');
        const $newsletterSection = document.querySelector('#newsletter-signUpWidget');

        if($newsletterHomepage) {
            onSubmit($newsletterHomepage, token);
        }
        if($newsletterSection) {
            onSubmit($newsletterSection, token);
        }
    }
    function onSubmit(form, token){
        const data = JSON.parse(form.getAttribute('data-json'));

        data.captchaToken = token;
        form.removeAttribute('data-json');
        $.ajax({
            method: "POST",
            dataType: 'json',
            url: "https://api.mcclatchy.com/cheetahkit-api/recipient",
            data: data
        }).done(function (msg) {
            newsletterSuccess(form);
        }).fail(function (jqXHR, textStatus, errorThrown) {
            newsletterSuccess(form);
        });
    }
</script>
<script src='https://www.google.com/recaptcha/api.js' async defer></script>



 <meta name='parsely-metadata' content='{"article_id": "237803154"}'>




    </head>

    

    

    

    

    <body class="story wps-body-main  paywalled saratoga">
        
    







    
    






<!-- WPS upper navbar for subpubs -->











    
        
    
    
    



    

    
        
        
    

    <div class="upper-nav " id="tabbedNavigator" data-isImpact="" data-isInfluencers="" data-destinyPubName="">
        <div class="tab active">
            <a href="/" aria-label="San Luis Obispo Tribune">
                
                    <img src="/wps/build/images/sanluisobispo/logo.svg" alt="San Luis Obispo Tribune Logo">
                
            </a>
        </div>
        <div class="tab subpub ">
            <a id="secondTabLink" href="https://www.mcclatchydc.com/#originPub=sanluisobispo" aria-label="mcclatchydc">
                
                    <img id="secondTabImage" src="/wps/build/images/mcclatchydc/logo-impact.svg" alt="mcclatchydc Logo">
                
            </a>
        </div>
    </div>




<section id="flag" class="flag full-bleed standard" role="banner">
    <div id="zone-el-1" class="zone-el hidden">
                    <div class="ad-widget" id="mn-gpt-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=0 articleId="237803154"></div>
                </div>
    <div class="paper front">
        <div class="top flex relative" role="menu">
            <div class="flex icons">
                <button id="sectionsmenu" class="flex" aria-haspopup="true" role="menuitem" >
                    <svg viewBox="0 0 448 512"><path d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"/></svg>

                    <span class="h5 icon-label d-desktop">SECTIONS</span>
                </button><a href="#primary-content" class="flex tabkey-reveal" tabindex="1">
                        <span class="button impact">Skip to Content</span>
                    </a><a href="https://www.sanluisobispo.com/e-edition/today" class="d-tablet" aria-label="eEdition" role="menuitem">
                    <svg viewBox="0 0 576 512" aria-hidden="true"><path d="M552 64H112c-20.858 0-38.643 13.377-45.248 32H24c-13.255 0-24 10.745-24 24v272c0 30.928 25.072 56 56 56h496c13.255 0 24-10.745 24-24V88c0-13.255-10.745-24-24-24zM48 392V144h16v248c0 4.411-3.589 8-8 8s-8-3.589-8-8zm480 8H111.422c.374-2.614.578-5.283.578-8V112h416v288zM172 280h136c6.627 0 12-5.373 12-12v-96c0-6.627-5.373-12-12-12H172c-6.627 0-12 5.373-12 12v96c0 6.627 5.373 12 12 12zm28-80h80v40h-80v-40zm-40 140v-24c0-6.627 5.373-12 12-12h136c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H172c-6.627 0-12-5.373-12-12zm192 0v-24c0-6.627 5.373-12 12-12h104c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12zm0-144v-24c0-6.627 5.373-12 12-12h104c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12zm0 72v-24c0-6.627 5.373-12 12-12h104c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12z"/></svg>
                </a>

                <a href="/weather" class="d-tablet" aria-label="Weather" role="menuitem">
                    <svg viewBox="0 0 640 512"><path d="M575.2 325.7c.2-1.9.8-3.7.8-5.6 0-35.3-28.7-64-64-64-12.6 0-24.2 3.8-34.1 10-17.6-38.8-56.5-66-101.9-66-61.8 0-112 50.1-112 112 0 3 .7 5.8.9 8.7-49.6 3.7-88.9 44.7-88.9 95.3 0 53 43 96 96 96h272c53 0 96-43 96-96 0-42.1-27.2-77.4-64.8-90.4zm-430.4-22.6c-43.7-43.7-43.7-114.7 0-158.3 43.7-43.7 114.7-43.7 158.4 0 9.7 9.7 16.9 20.9 22.3 32.7 9.8-3.7 20.1-6 30.7-7.5L386 81.1c4-11.9-7.3-23.1-19.2-19.2L279 91.2 237.5 8.4C232-2.8 216-2.8 210.4 8.4L169 91.2 81.1 61.9C69.3 58 58 69.3 61.9 81.1l29.3 87.8-82.8 41.5c-11.2 5.6-11.2 21.5 0 27.1l82.8 41.4-29.3 87.8c-4 11.9 7.3 23.1 19.2 19.2l76.1-25.3c6.1-12.4 14-23.7 23.6-33.5-13.1-5.4-25.4-13.4-36-24zm-4.8-79.2c0 40.8 29.3 74.8 67.9 82.3 8-4.7 16.3-8.8 25.2-11.7 5.4-44.3 31-82.5 67.4-105C287.3 160.4 258 140 224 140c-46.3 0-84 37.6-84 83.9z"/></svg>
                </a>

                
                <a href="#" id="search-icon" title="Search">
                    <svg class="d-desktop" viewBox="0 0 512 512"><path d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/></svg>
                </a>
                
            </div>

            
            
            
            
            
            
            

            <a href="https://www.sanluisobispo.com" class="market-logo" aria-label="San Luis Obispo Tribune">
                
                    <img src="/wps/build/images/sanluisobispo/logo.svg" alt="San Luis Obispo Tribune Logo">
                
                <h1 class="title-meta">
                    UC Davis police officials warn of scam promising employment opportunity to students | San Luis Obispo Tribune
                </h1>
            </a>

            
                
    
    
    <div id="signInOut" class="flex">
        <a href="#" id="expander" class="expander caps">
        </a>
        <div id="popout" class="popout paper sans caps">
        </div>
    </div>
    
    <script type="text/javascript">
        var $signInOut = $('#signInOut'),
            $expander = $('#expander'),
            $popout = $('#popout'),
            userName = checkUserSubscribed('MPPUser'),
            signInOrAccountLink = '<a href="https://account.sanluisobispo.com/static/signin" class="button d-desktop">Sign In</a>',
            subscribeLink = '<a href="https://account.sanluisobispo.com/static/subscribe" class="button impact d-desktop">Subscribe</a>',
            label = "My Account";

        if (1 === 1) {
            if (getSubscribedFlag) {
                if(userName) {
                    userName = JSON.parse(userName);
                }

                if (userName && userName.firstName && userName.lastName) {
                    label = userName.firstName + ' ' + userName.lastName;
                    var f = userName.firstName.split('').shift(),
                        l = userName.lastName.split('').shift(),
                        fullNameContainer = '<span class="d-desktop">' +  label  + '</span>',
                        initialsContainer = '<span class="h-desktop">' + f+l + '</span>';
                } else if (userName && userName.firstName) {
                    label = userName.firstName;
                    var f = userName.firstName.split('').shift(),
                        fullNameContainer = '<span class="d-desktop">' +  label  + '</span>',
                        initialsContainer = '<span class="h-desktop">' + f + '</span>';
                }

                signInOrAccountLink = '<a href="https://account.sanluisobispo.com/my-account" class="h5">' + label + '</a>';

                var signOutLink = '<a href="https://account.sanluisobispo.com/sign-out" class="h5">Sign Out</a>',
                    subscriptionLink = '<a href="https://account.sanluisobispo.com/my-account/subscriptions" class="h5">Subscriptions</a>',
                    profileLink = signInOrAccountLink.replace(label, "Profile"),
                    rewardsUrl = '';

                

                $signInOut.addClass('account relative');
                $expander.addClass('h5')
                        .prepend(fullNameContainer, initialsContainer);
                $popout.append(profileLink, subscriptionLink, signOutLink, rewardsUrl);  
            } else {
                var userIcon = '<svg viewBox="0 0 448 512"><path d="M224 256c70.7 0 128-57.3 128-128S294.7 0 224 0 96 57.3 96 128s57.3 128 128 128zm89.6 32h-16.7c-22.2 10.2-46.9 16-72.9 16s-50.6-5.8-72.9-16h-16.7C60.2 288 0 348.2 0 422.4V464c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48v-41.6c0-74.2-60.2-134.4-134.4-134.4z"/></svg>';
                
                $signInOut.addClass('signin')
                        .prepend(signInOrAccountLink, " ", subscribeLink);
                $expander.addClass('h-desktop')
                        .append(userIcon);

                signInOrAccountLink = '<a href="https://account.sanluisobispo.com/static/signin" class="h5">Sign In</a>';
                subscribeLink = '<a href="https://account.sanluisobispo.com/static/subscribe" class="h5">Subscribe</a>';

                $popout.append(signInOrAccountLink, subscribeLink);
            }

            $expander.click(function(e){
                e.preventDefault();
                $(this).toggleClass('open');
            });
        }
    </script>

            
        </div>

        <div class="flex bottom icons d-tablet">
    

    
</div>
    </div>

    
        <form tabindex="-1" action="/search/" class="site-search-id search paper searchbox" role="search">
    
    <input class="search-field" type="text" name="q" placeholder="Search" aria-label="Search San Luis Obispo Tribune" tabindex="0">
    <button class="impact" type="submit" aria-label="Search" tabindex="0">SUBMIT</button>
</form>
    
</section>





<nav class="main-nav sans summary impact hidden" id="mainNav" role="menu" aria-hidden="true" tabindex="-1" >
    
    <button id="closenavigation" class="summary flex" tabindex="0" >
        <svg tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z" fill="white"/></svg>
        <span class="h5 icon-label">SECTIONS</span>
    </button>

    
        <div class="search flex h-desktop" role="menuitem" onclick="this.classList.add('open')" tabindex="0">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/></svg>
            <span id="searchTitle" class="h5 icon-label soft">Search</span>
            <form tabindex="-1" action="/search/" class="site-search-id flex" role="search">
    
    <label class="transparent" for="search" />
    <input type="text" name="q" placeholder="Search" aria-label="Search San Luis Obispo Tribune" tabindex="0">
    <button type="submit" aria-label="Search" tabindex="-1">
        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M190.5 66.9l22.2-22.2c9.4-9.4 24.6-9.4 33.9 0L441 239c9.4 9.4 9.4 24.6 0 33.9L246.6 467.3c-9.4 9.4-24.6 9.4-33.9 0l-22.2-22.2c-9.5-9.5-9.3-25 .4-34.3L311.4 296H24c-13.3 0-24-10.7-24-24v-32c0-13.3 10.7-24 24-24h287.4L190.9 101.2c-9.8-9.3-10-24.8-.4-34.3z"/></svg>
    </button>
</form>
        </div>
    

    
        <a href="https://www.sanluisobispo.com/e-edition/today" role="menuitem" tabindex="0">
            <svg width="75px" height="15px" viewBox="0 0 75 15" version="1.1" title="e edition logo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><polygon id="path-1" points="0 0.00571428571 12.9716321 0.00571428571 12.9716321 9.99487245 0 9.99487245"></polygon><polygon id="path-3" points="0.129531346 0.1404 10.8538544 0.1404 10.8538544 15 0.129531346 15"></polygon><polygon id="path-5" points="0.0196622105 0.0505185185 10.8867359 0.0505185185 10.8867359 10 0.0196622105 10"></polygon><polygon id="path-7" points="0.220330827 0.0493333333 11.6264662 0.0493333333 11.6264662 9.73377778 0.220330827 9.73377778"></polygon></defs><g id="Home-Page---Desktop" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" opacity="0.6"><g id="HomePage---Nav-Open" transform="translate(-42.000000, -114.000000)"><g id="Sections"><g id="edition" transform="translate(42.000000, 114.000000)"><g id="Group-3" transform="translate(0.000000, 2.000000)"><mask id="mask-2" fill="white"><use xlink:href="#path-1"></use></mask><g id="Clip-2"></g><path d="M7.60913214,1.01783163 C7.60913214,0.636454082 7.38782262,0.445765306 6.94520357,0.445765306 C6.60472738,0.445765306 6.25573929,0.555778061 5.89823929,0.775803571 C5.54073929,0.995829082 5.19175119,1.28186224 4.851275,1.63390306 C4.51079881,1.98594388 4.18734643,2.36732143 3.88091786,2.77803571 C3.57448929,3.18875 3.31913214,3.58479592 3.11484643,3.96617347 C3.18294167,3.9955102 3.30210833,4.01751276 3.47234643,4.03218112 C3.64258452,4.04684949 3.778775,4.05418367 3.88091786,4.05418367 C4.86829881,4.05418367 5.7365131,3.75348214 6.48556071,3.15207908 C7.23460833,2.55067602 7.60913214,1.84072704 7.60913214,1.01783163 M12.9716321,4.45022959 C12.3928226,5.06630102 11.7033583,5.704375 10.9032393,6.36445153 C10.1031202,7.02452806 9.23490595,7.62593112 8.29859643,8.16866071 C7.3622869,8.71285714 6.39192976,9.15144133 5.387525,9.48881378 C4.38312024,9.82618622 3.38722738,9.99487245 2.39984643,9.99487245 C0.799608333,9.99487245 -0.000510714286,9.37880102 -0.000510714286,8.14665816 C-0.000510714286,7.32522959 0.246334524,6.43779337 0.740025,5.48434949 C1.23371548,4.53237245 1.87210833,3.65080357 2.65520357,2.84404337 C3.43829881,2.03728316 4.29800119,1.36253827 5.23431071,0.819808673 C6.17062024,0.277079082 7.06437024,0.00571428571 7.91556071,0.00571428571 C8.39222738,0.00571428571 8.72419167,0.0790561224 8.91145357,0.225739796 C9.09871548,0.373890306 9.19234643,0.563112245 9.19234643,0.797806122 C9.19234643,1.14984694 9.06466786,1.53122449 8.80931071,1.94193878 C8.55395357,2.3541199 8.17091786,2.7413648 7.66020357,3.10807398 C7.14948929,3.47478316 6.50258452,3.78281888 5.71948929,4.03218112 C4.93639405,4.28154337 4.00008452,4.40622449 2.91056071,4.40622449 C2.74032262,4.6702551 2.55306071,5.08830357 2.348775,5.6603699 C2.14448929,6.23243622 2.04234643,6.81183673 2.04234643,7.39857143 C2.04234643,8.60137755 2.67222738,9.20278061 3.93198929,9.20278061 C4.71508452,9.20278061 5.52371548,9.04289541 6.35788214,8.71872449 C7.19204881,8.39602041 8.00067976,7.99264031 8.783775,7.50858418 C9.56687024,7.02452806 10.2903821,6.49646684 10.9543107,5.92440051 C11.6182393,5.35233418 12.1715131,4.81693878 12.6141321,4.31821429 C12.6822274,4.25954082 12.7588345,4.24633929 12.8439536,4.27420918 C12.9290726,4.30354592 12.9716321,4.36221939 12.9716321,4.45022959" id="Fill-1" fill="#FFFFFF" mask="url(#mask-2)"></path></g><path d="M23,15 L12,15 L12,13.7853061 L13.3471503,13.7853061 L13.3471503,2.21306122 L12,2.21306122 L12,1 L22.2953368,1 L22.2953368,4.25061224 L21.0120898,4.25061224 L20.9274611,3.44734694 C20.8238342,2.58530612 20.6373057,2.21306122 18.566494,2.21306122 L15.5837651,2.21306122 L15.5837651,7.12897959 L17.7806563,7.12897959 C18.8981002,7.12897959 19.0846287,6.93306122 19.1260794,6.30612245 L19.1675302,5.75755102 L20.4507772,5.75755102 L20.4507772,9.67428571 L19.1675302,9.67428571 L19.1260794,9.12571429 C19.0846287,8.49877551 18.8981002,8.30285714 17.7806563,8.30285714 L15.5837651,8.30285714 L15.5837651,13.7853061 L19.0846287,13.7853061 C21.134715,13.7853061 21.4041451,13.4342857 21.4870466,12.4938776 L21.5906736,10.9657143 L23,10.9657143 L23,15 Z" id="Fill-4" fill="#FFFFFF"></path><g id="Group-8" transform="translate(23.000000, 0.000000)"><mask id="mask-4" fill="white"><use xlink:href="#path-3"></use></mask><g id="Clip-7"></g><path d="M7.98219865,12.0554769 L7.98219865,7.29009231 C7.18080635,5.93316923 6.1839525,5.40978462 5.09099673,5.40978462 C3.05982558,5.40978462 2.14115635,7.07524615 2.14115635,9.73093846 C2.14115635,12.5207077 3.25528712,13.7403231 4.99326596,13.7403231 C6.00966596,13.7403231 7.04398327,13.2960923 7.98219865,12.0554769 Z M7.80628327,13.5077077 C6.88924288,14.4963231 5.81420442,15.0003231 4.60234288,15.0003231 C2.12161019,15.0003231 0.129531346,13.0440923 0.129531346,9.73093846 C0.129531346,6.49532308 1.96524096,4.14978462 4.79780442,4.14978462 C6.14648904,4.14978462 7.18080635,4.67478462 7.98219865,5.75870769 L7.98219865,1.32124615 L6.67260635,1.32124615 L6.67260635,0.1404 L9.85700058,0.1404 L9.85700058,13.5674769 L10.8538544,13.5674769 L10.8538544,14.7095538 L7.98219865,14.7095538 L7.98219865,13.5077077 L7.80628327,13.5077077 Z" id="Fill-6" fill="#FFFFFF" mask="url(#mask-4)"></path></g><path d="M35.8379179,1.23435289 C35.8379179,0.548601284 36.5467626,0 37.4862463,0 C38.42573,0 39.1366906,0.548601284 39.1366906,1.23435289 C39.1366906,1.90051159 38.42573,2.44748013 37.4862463,2.44748013 C36.5467626,2.44748013 35.8379179,1.90051159 35.8379179,1.23435289 Z M35,15 L35,13.9027974 L36.294964,13.9027974 L36.294964,5.77664091 L35,5.77664091 L35,4.62229237 L38.705036,4.62229237 L38.705036,13.9027974 L40,13.9027974 L40,15 L35,15 Z" id="Fill-9" fill="#FFFFFF"></path><path d="M41.8824096,12.1060906 L41.8824096,5.6726447 L40,5.6726447 L40,4.71561663 L40.6477108,4.63572843 C41.7204819,4.49877722 42.266988,4.08955398 42.4289157,2.38907651 L42.5706024,1 L43.8238554,1 L43.8238554,4.51997205 L47,4.51997205 L47,5.6726447 L43.8238554,5.6726447 L43.8238554,11.8321882 C43.8238554,13.2212647 44.3298795,13.7299406 45.4228916,13.7299406 C45.9677108,13.7299406 46.4737349,13.5929894 47,13.4169093 L47,14.6087108 C46.4939759,14.8630488 45.7062651,15 44.8966265,15 C43.0142169,15 41.8824096,14.1782928 41.8824096,12.1060906" id="Fill-11" fill="#FFFFFF"></path><path d="M46.8379179,1.23435289 C46.8379179,0.548601284 47.5467626,0 48.4862463,0 C49.42573,0 50.1366906,0.548601284 50.1366906,1.23435289 C50.1366906,1.90051159 49.42573,2.44748013 48.4862463,2.44748013 C47.5467626,2.44748013 46.8379179,1.90051159 46.8379179,1.23435289 Z M46,15 L46,13.9027974 L47.294964,13.9027974 L47.294964,5.77664091 L46,5.77664091 L46,4.62229237 L49.705036,4.62229237 L49.705036,13.9027974 L51,13.9027974 L51,15 L46,15 Z" id="Fill-13" fill="#FFFFFF"></path><g id="Group-17" transform="translate(52.000000, 5.000000)"><mask id="mask-6" fill="white"><use xlink:href="#path-5"></use></mask><g id="Clip-16"></g><path d="M2.10194484,5.02533333 C2.10194484,7.58385185 3.29697905,8.93496296 5.44288221,8.93496296 C7.58706589,8.93496296 8.78381958,7.58385185 8.78381958,5.02533333 C8.78381958,2.44903704 7.58706589,1.1157037 5.44288221,1.1157037 C3.29697905,1.1157037 2.10194484,2.44903704 2.10194484,5.02533333 M10.8867359,5.02533333 C10.8867359,8.01051852 8.61875011,10.0001481 5.44288221,10.0001481 C2.26701432,10.0001481 0.0196622105,8.01051852 0.0196622105,5.02533333 C0.0196622105,2.04014815 2.26701432,0.0505185185 5.44288221,0.0505185185 C8.61875011,0.0505185185 10.8867359,2.04014815 10.8867359,5.02533333" id="Fill-15" fill="#FFFFFF" mask="url(#mask-6)"></path></g><g id="Group-20" transform="translate(63.000000, 5.000000)"><mask id="mask-8" fill="white"><use xlink:href="#path-7"></use></mask><g id="Clip-19"></g><path d="M0.220330827,9.73377778 L0.220330827,8.73822222 L1.32469173,8.73822222 L1.32469173,1.36488889 L0.220330827,1.36488889 L0.220330827,0.317481481 L3.40168421,0.317481481 L3.40168421,1.52488889 L3.53160902,1.52488889 C4.59266165,0.707111111 5.71687218,0.0493333333 7.40589474,0.0493333333 C9.35476692,0.0493333333 10.5222857,1.00933333 10.5222857,2.84044444 L10.5222857,8.73822222 L11.6266466,8.73822222 L11.6266466,9.73377778 L7.0161203,9.73377778 L7.0161203,8.73822222 L8.44529323,8.73822222 L8.44529323,3.49822222 C8.44529323,2.076 7.96890226,1.41822222 6.56138346,1.41822222 C5.39386466,1.41822222 4.41942857,1.84488889 3.40168421,2.52044444 L3.40168421,8.73822222 L4.83085714,8.73822222 L4.83085714,9.73377778 L0.220330827,9.73377778 Z" id="Fill-18" fill="#FFFFFF" mask="url(#mask-8)"></path></g></g></g></g></g></svg>
            <span class="transparent">Eedition</span>
        </a>
    

    
    
            <a href="https://www.sanluisobispo.com/#navlink=subnav" tabindex="0" role="menuitem">Home</a>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-2"
                         id="menubtn-2" onclick="this.classList.toggle('open')" >
                    Customer Service
                </button>
                <div id="menu-2" role="menu" aria-labelledby="menubtn-2">
                    
                        <div role="none">
                            
                                <a href="https://www.sanluisobispo.com/customer-service/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Customer Service
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.sanluisobispo.com/customer-service/contact-us/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Contact Us
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.sanluisobispo.com/mobile/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Mobile &amp; Apps
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://events.sanluisobispo.com/add.aspx#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Submit an Event
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://sanluisobispo.mycapture.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Buy Photos
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://k12nie.com/?p=sanluisobispo/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    News in Education
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.sanluisobispo.com/customer-service/faq/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    FAQ
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://sanluisobispo.newsbank.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Archives
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-3"
                         id="menubtn-3" onclick="this.classList.toggle('open')" >
                    My Subscription
                </button>
                <div id="menu-3" role="menu" aria-labelledby="menubtn-3">
                    
                        <div role="none">
                            
                                <a href="https://account.sanluisobispo.com/digital-access/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Activate Digital Subscription
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://account.sanluisobispo.com/my-account/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Manage Account
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://t.news.sanluisobispo.com/webApp/mccSignupPage?siteName=sanluisobispo#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Newsletters
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        
            <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-5"
                         id="menubtn-5" onclick="this.classList.toggle('open')" >
                    News
                </button>
                <div id="menu-5" role="menu" aria-labelledby="menubtn-5">
                    
                        <div role="none">
                            
                                <a href="https://www.sanluisobispo.com/news/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    News
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.sanluisobispo.com/news/local/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Local
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.sanluisobispo.com/news/local/crime/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Crime
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.sanluisobispo.com/news/local/education/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Education
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.sanluisobispo.com/news/local/environment/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Environment
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.sanluisobispo.com/news/local/investigations/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Investigations
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.sanluisobispo.com/news/state/california/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    California
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.sanluisobispo.com/news/state/california/california-weed/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    California Weed
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.sanluisobispo.com/news/nation-world/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Nation &amp; World
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.sanluisobispo.com/news/lottery/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Lottery
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.sanluisobispo.com/news/weather/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Weather
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.sanluisobispo.com/news/weird/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Weird News
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.sanluisobispo.com/news/submit-news/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Submit a News Tip
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <span class="option-label" tabindex="-1">Columns</span>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.sanluisobispo.com/news/local/news-columns-blogs/photos-from-the-vault/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Photos from the Vault
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.sanluisobispo.com/news/weather/weather-watch/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Weather Watch
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.sanluisobispo.com/news/local/news-columns-blogs/joetopia/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Joetopia
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.sanluisobispo.com/news/local/news-columns-blogs/slo-weird/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    That&#39;s SLO Weird
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-6"
                         id="menubtn-6" onclick="this.classList.toggle('open')" >
                    Sports
                </button>
                <div id="menu-6" role="menu" aria-labelledby="menubtn-6">
                    
                        <div role="none">
                            
                                <a href="https://www.sanluisobispo.com/sports/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Sports
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.sanluisobispo.com/sports/outdoors/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Outdoors
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.sanluisobispo.com/sports/high-school/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    High School
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.sanluisobispo.com/sports/college/cal-poly#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Cal Poly
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.sanluisobispo.com/sports/mlb/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    MLB
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://sanluisobispo.stats.com/mlb/standings.asp#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    MLB Scores &amp; Stats
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.sanluisobispo.com/sports/nba/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    NBA
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://sanluisobispo.stats.com/nba/standings.asp#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    NBA Scores &amp; Stats
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.sanluisobispo.com/sports/nfl/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    NFL
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://sanluisobispo.stats.com/fb/standings.asp#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    NFL Scores &amp; Stats
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-7"
                         id="menubtn-7" onclick="this.classList.toggle('open')" >
                    Politics
                </button>
                <div id="menu-7" role="menu" aria-labelledby="menubtn-7">
                    
                        <div role="none">
                            
                                <a href="https://www.sanluisobispo.com/news/politics-government/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Politics
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.sanluisobispo.com/news/politics-government/influencers/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    The California Influencer Series
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        
            <a href="https://www.sanluisobispo.com/news/business/#navlink=subnav" tabindex="0" role="menuitem">Business</a>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-9"
                         id="menubtn-9" onclick="this.classList.toggle('open')" >
                    Living
                </button>
                <div id="menu-9" role="menu" aria-labelledby="menubtn-9">
                    
                        <div role="none">
                            
                                <a href="https://www.sanluisobispo.com/living/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Living
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.sanluisobispo.com/living/food-drink/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Food &amp; Drink
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.sanluisobispo.com/living/food-drink/wine-beer/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Wine &amp; Beer
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.sanluisobispo.com/living/home-garden/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Home &amp; Garden
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.sanluisobispo.com/living/travel/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Travel
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <span class="option-label" tabindex="-1">Columns</span>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.sanluisobispo.com/living/family/linda-lewis-griffith/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Linda Lewis Griffith
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.sanluisobispo.com/living/pets/pet-tales/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Pet Tales
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-10"
                         id="menubtn-10" onclick="this.classList.toggle('open')" >
                    Entertainment
                </button>
                <div id="menu-10" role="menu" aria-labelledby="menubtn-10">
                    
                        <div role="none">
                            
                                <a href="https://www.sanluisobispo.com/entertainment/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Entertainment
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.sanluisobispo.com/entertainment/arts-culture/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Arts &amp; Culture
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.sanluisobispo.com/entertainment/comics/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Comics
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://games.sanluisobispo.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Puzzles &amp; Games
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.sanluisobispo.com/entertainment/horoscopes/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Horoscopes
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.sanluisobispo.com/entertainment/restaurants/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Restaurants
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://events.sanluisobispo.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Events Calendar
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.sanluisobispo.com/entertainment/movies-news-reviews/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Movies
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.sanluisobispo.com/entertainment/music-news-reviews/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Music
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.sanluisobispo.com/entertainment/tv/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    TV
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-11"
                         id="menubtn-11" onclick="this.classList.toggle('open')" >
                    Opinion
                </button>
                <div id="menu-11" role="menu" aria-labelledby="menubtn-11">
                    
                        <div role="none">
                            
                                <a href="https://www.sanluisobispo.com/opinion/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Opinion
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.sanluisobispo.com/opinion/editorials/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Editorials
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.sanluisobispo.com/opinion/readers-opinion/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Viewpoints
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.sanluisobispo.com/opinion/opinion-influencers/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Influencers Opinion
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.sanluisobispo.com/opinion/editorial-cartoons/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Editorial Cartoons
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.sanluisobispo.com/opinion/letters-to-the-editor/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Letters to the Editor
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.sanluisobispo.com/opinion/letters-to-the-editor/submit-letter/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Submit a Letter
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <span class="option-label" tabindex="-1">Columnists</span>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.sanluisobispo.com/opinion/opn-columns-blogs/tom-fulks/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Tom Fulks
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.sanluisobispo.com/opinion/opn-columns-blogs/andrea-seastrand/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Andrea Seastrand
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        
            <a href="http://www.legacy.com/obituaries/sanluisobispo/#navlink=navbar" tabindex="0" role="menuitem">Obituaries</a>
        
            <a href="https://www.sanluisobispo.com/news/local/community/cambrian/#navlink=subnav" tabindex="0" role="menuitem">The Cambrian</a>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-14"
                         id="menubtn-14" onclick="this.classList.toggle('open')" >
                    Video
                </button>
                <div id="menu-14" role="menu" aria-labelledby="menubtn-14">
                    
                        <div role="none">
                            
                                <a href="https://www.sanluisobispo.com/video" role="menuitem" tabindex="0" role="menuitem">
                                    All videos
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.sanluisobispo.com/news/video" role="menuitem" tabindex="0" role="menuitem">
                                    News Video
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.sanluisobispo.com/news/state/california/california-weed/video" role="menuitem" tabindex="0" role="menuitem">
                                    California Weed Video
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.sanluisobispo.com/sports/video" role="menuitem" tabindex="0" role="menuitem">
                                    Sports Video
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.sanluisobispo.com/sports/college/cal-poly/video" role="menuitem" tabindex="0" role="menuitem">
                                    Cal Poly Video
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.sanluisobispo.com/news/politics-government/video" role="menuitem" tabindex="0" role="menuitem">
                                    Politics Video
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.sanluisobispo.com/news/business/video" role="menuitem" tabindex="0" role="menuitem">
                                    Business Video
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.sanluisobispo.com/entertainment/video" role="menuitem" tabindex="0" role="menuitem">
                                    Entertainment Video
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.sanluisobispo.com/living/video" role="menuitem" tabindex="0" role="menuitem">
                                    Living Video
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        
            <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
        
            <a href="https://www.sanluisobispo.com/classified-ads/#navlink=subnav" tabindex="0" role="menuitem">Classifieds</a>
        
            <a href="https://www.legalnotice.org/pl/sanluisobispo/#navlink=subnav" tabindex="0" role="menuitem">Legals</a>
        
            <a href="https://jobs.sanluisobispo.com#navlink=subnav" tabindex="0" role="menuitem">Jobs</a>
        
            <a href="https://www.sanluisobispo.com/e-edition/today#navlink=subnav" tabindex="0" role="menuitem">Real Estate Weekly</a>
        
            <a href="http://sanluisobispotribune.adperfect.com/#navlink=subnav" tabindex="0" role="menuitem">Place An Ad</a>
        
            <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
        
            <a href="https://www.sanluisobispo.com/customer-service/about-us/#navlink=subnav" tabindex="0" role="menuitem">About Us</a>
        
            <a href="https://www.sanluisobispo.com/mobile/#navlink=subnav" tabindex="0" role="menuitem">Mobile &amp; Apps</a>
        
</nav>



        
    
        









































  










    


    


    






    








<div id="zone-el-2" class="zone-el">
    <div id="leaderboard-ad" class="">
        <!-- mobile-leaderboard class is integrated with sticky-leaderboard.js -->
        <div class="mobile-leaderboard">
            <div class="ad-widget" id="mn-gpt-2" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" vl=0 atf="y" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="320x50" articleId="237803154"></div>
        </div>

        <div class="ad-widget" id="mn-gpt-3" adtype="default" pkg="d" data-ad-policy="onPageLoad" audience="all" vl=0 atf="y" defaultsize="Large" Large="Billboard Flex3" Medium="Billboard Flex3" Small="728x90" Extra-Small="None" articleId="237803154"></div>
    </div>
</div>


<section class="paper full-bleed" role="main" id="main-content">
    
    

    <div class="story-template">
        <article class="story-body" id="primary-content" tabindex="0">
            <header class="header">
                
                    


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.sanluisobispo.com/news/california">
      California
    </a>
  </h2>




                    

                    


  



  



  
  



  <h3 class="h1">
    
      
      UC Davis police officials warn of scam promising employment opportunity to students
    
  </h3>
  
   

  




                
                    
                    




    










<div class="bio">
        <div>
            <div>
                
                    
                                    
                            
                            
                            
                                
                            
                            
                            
                            
                            
                            
                                
                                
                                
                            
                            
                            
                            

    
        <p class="byline">
            <a href="mailto:mbobo@sacbee.com"> By Mitchel Bobo</a> 
            
        </p>
    


                    
                
            </div>
            <div>
                
    <time id="publish_date" class="publish-date">November 26, 2019 04:19 PM<span></span></time>
    <time id="update_date" class="update-date" data-originalDate="1574813966"></time>

            </div>
     </div>

    
        

    
    
    
    
    

    
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
            
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
    
    
    
    
    
    
    

    
    


    <div class="social-network-macro">
        <ul class="share-list">
            <li class="share-icon">
                
                    <a class="link-icon" title="Share on Twitter"  aria-label="Share on Twitter" href="https://twitter.com/share?text=UC+Davis+police+officials+warn+of+scam+promising+employment+opportunity+to+students&amp;url=https://www.sanluisobispo.com/news/california/article237803154.html" onclick="mi.articleShareTools.popupFunction(this.href, 22130);return false;">
                        <span class="glyphicon glyphicon-twitter"></span>
                    </a>
                
            </li>
            <li class="share-icon">
                
                    
                        <a class="link-icon facebook-share" title="Share on Facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.sanluisobispo.com/news/california/article237803154.html" onclick="mi.articleShareTools.popupFunction(this.href, 22088);return false;">
                            <span class="glyphicon glyphicon-facebook"></span>
                        </a>
                    
                
            </li>
            <li class="share-icon">
                
                    <a class="link-icon" title="Share by Email" aria-label="Share by Email" href="mailto:?subject=UC%20Davis%20police%20officials%20warn%20of%20scam%20promising%20employment%20opportunity%20to%20students&body=https://www.sanluisobispo.com/news/california/article237803154.html" onclick="nextbee.credit_share_articles(22148);">
                        <span class="glyphicon glyphicon-envelope"></span>
                    </a>
                
            </li>
            <li class="share-icon extra-share-options-icon event-author-section" role="button">
                







    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    
        
    

    

    

    

    

    

    

    

    

    

    

    

    

    

    




<div class="extra-share-macro-container extra-share-author-section">
    <div class="extra-share-macro extra-share-macro-author-section">
        <div class="hover-row"></div>
        <div class="speech-bubble">
            <ul class="extra-share-options-list extra-share-options-container">
                <li class="extra-share-option">
                    
                        <a class="linkedInId" title="Share on LinkedIn" aria-label="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.sanluisobispo.com/news/california/article237803154.html&title=UC Davis police officials warn of scam promising employment opportunity to students">
                            <span class="glyphicon glyphicon-linkedin"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    
                        <a title="Share on Pinterest" aria-label="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.sanluisobispo.com/news/california/article237803154.html&description=UC Davis police officials warn of scam promising employment opportunity to students&media=https://www.sacbee.com/site-services/archives/iblt5f/picture229762274/alternates/LANDSCAPE_1140/SAC%20scam%20alert%20elderly%20online%20cyber%20still%20chyron%20frame">
                            <span class="glyphicon glyphicon-pinterest"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    <a title="Share on Reddit" aria-label="Share on Reddit" href="https://www.reddit.com/submit?url=https://www.sanluisobispo.com/news/california/article237803154.html">
                        <span class="glyphicon glyphicon-reddit"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Print" aria-label="Print" href="javascript:window.print();">
                        <span class="glyphicon glyphicon-print"></span>
                    </a>
                </li>
            </ul>            

            <div class="extra-share-options-container order-reprint-container">
                <a title="Reprints" aria-label="Reprints" href="https://www.mcclatchyreprints.com"> ORDER REPRINT
                    <span>&rarr;</span>
                </a>
            </div>
        </div>
    </div>
</div>

                <a class="link-icon" title="more" aria-label="more">
                    <span class="glyphicon glyphicon-share"></span>
                </a>
            </li>
        </ul>
    </div>

    
</div></header>

            

            
                
                
                    
                    






    




    


    <div class="lead-item ">
        
            







    
        <div class="img-container picture ">
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source srcset="https://www.sacbee.com/site-services/archives/iblt5f/picture229762274/alternates/LANDSCAPE_1140/SAC%20scam%20alert%20elderly%20online%20cyber%20still%20chyron%20frame" media="(min-width: 992px)">
                <source srcset="https://www.sacbee.com/site-services/archives/iblt5f/picture229762274/alternates/LANDSCAPE_960/SAC%20scam%20alert%20elderly%20online%20cyber%20still%20chyron%20frame" media="(min-width: 768px)">
                <source srcset="https://www.sacbee.com/site-services/archives/iblt5f/picture229762274/alternates/LANDSCAPE_768/SAC%20scam%20alert%20elderly%20online%20cyber%20still%20chyron%20frame" media="(min-width: 601px)">
                <source srcset="https://www.sacbee.com/site-services/archives/iblt5f/picture229762274/alternates/LANDSCAPE_640/SAC%20scam%20alert%20elderly%20online%20cyber%20still%20chyron%20frame" media="(min-width: 441px)">
                <source srcset="https://www.sacbee.com/site-services/archives/iblt5f/picture229762274/alternates/LANDSCAPE_480/SAC%20scam%20alert%20elderly%20online%20cyber%20still%20chyron%20frame" media="(min-width: 320px)">
                <!--[if IE 9]></video><![endif]-->
                
                <img class="responsive-image"  srcset="https://www.sacbee.com/site-services/archives/iblt5f/picture229762274/alternates/LANDSCAPE_1140/SAC%20scam%20alert%20elderly%20online%20cyber%20still%20chyron%20frame" alt="UC Davis Chief of Police Joe Farrow issued a statement detailing a recent scam that has pilfered the pockets of several students. Police say students are contacted by email with the promise of employment." title="UC Davis Chief of Police Joe Farrow issued a statement detailing a recent scam that has pilfered the pockets of several students. Police say students are contacted by email with the promise of employment." />
                
            </picture>

            
        </div>
    

        

        
            
                
                    
                        <figcaption>
                            
    
        UC Davis Chief of Police Joe Farrow issued a statement detailing a recent scam that has pilfered the pockets of several students. Police say students are contacted by email with the promise of employment.
    
    

                        </figcaption>
                    
                
            
        
    </div>
    
        <script>
            jQuery(document).ready(function () {
                mi.leadAssets.init();
            });
        </script>
    


                
            

            

            

            
            

            
            
                
                    <p>Several students at University of California, Davis, have become victims of an email scam luring them with the promise of a fictitious job, according to the <a href="https://police.ucdavis.edu/" target="_blank" rel="Follow">UC Davis Police Department</a>.</p>

                    

                    

                    
                
                    <p>Police Chief Joe Farrow detailed the scam in a <a href="https://police.ucdavis.edu/news/message-chief-farrow" target="_blank" rel="Follow">message to the campus community</a> Tuesday, saying the incident was reported by two students in as many days. Farrow said students were contacted via email about being hired for false employment opportunities, for which they are being sent advanced payment.</p>

                    

                    

                    
                
                    <p>According to police, before the checks arrive, students are told that, due to an error, the check was issued at double the intended pay rate. Police say students are then instructed to deposit the checks into their accounts, but to wire the extra money to an account provided by the scammers.</p>

                    

                    

                    
                
                    <p>Farrow said students were informed by their bank days later that the check had not cleared and will be returned, leaving students out of the money they wired.</p>

                    
                        








<div id="zone-el-20" class="zone-el">
    

    

    
        

    <div id="story-cta-widget" class="inline-cta package ad-widget hidden">
        <h5 class="h1">Subscribe and Save</h5>
        <p class="summary">Act now to get a full year of unlimited digital access – just $49.99!</p>
        <a class="button impact" href="https://account.sanluisobispo.com/subscribe/create?param=fHpICUA=&amp;offer=NmEfaxcUb3lSCUJAfRI0ezwxAwA9a0E%2BBw1CG15QPgoUG0hQeHNDAEtHb29STx0HLisVS1BIbxA8dkZLDA0%2BbDM%2Bbz4%3D&amp;cid=ros_cta_49annual_201911">VIEW OFFER</a>
    </div>

    

    
</div>


<script type="application/javascript">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</script>




                    

                    

                    
                
                    <p>&#x201C;I can see how our community is becoming affected by this,&#x201D; Farrow said. &#x201C;When students are actively looking for jobs and put their name out onto the web with their credentials, it is logical to get excited over an offer like such. Emotions are high when offered large sums of money, and it is easy to jump to conclusions to accept the offer.&#x201D;</p>

                    

                    

                    
                        <div id="zone-el-3" class="zone-el">                        
    
    <div class="ad-widget" id="mn-gpt-4" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="237803154"></div>

                            
                        </div>

                        
                    
                
                    <p>Farrow said any students suspecting that they have been the victim or target of any schemes to contact the police, a residential advisor or the <a href="https://icc.ucdavis.edu/" target="_blank" rel="Follow">Internship and Career Center</a> for advice.</p>

                    

                    

                    
                
            

            

            <div id="zone-el-6" class="zone-el">
                <div class="ad-widget" id="mn-gpt-5" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="336x280" Medium="336x280" Small="336x280" Extra-Small="336x280" articleId="237803154"></div>
            </div>
            
                
                    <!-- Nothing is configured -->
                
            
                
                    
    
    <div class="ad-widget" id="mn-gpt-6" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="237803154"></div>

                
            
                
                    
    
    <div class="ad-widget" id="mn-gpt-7" adtype="default" pkg="f" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="237803154"></div>

                
            

            

            



            





            
                
                
                    
                    
                    
                    
                    
                        
                    
                    
                    
    

                
            

            
            
                

            

            
            
            
            
                

<div class="story-module ">
    
    <article>
        
            
    
    

<div class="author-card package">
    <div class="thumb">
            <a href="/profile/233777257">
                <img class="author-thumb" src="https://www.sacbee.com/latest-news/qqzkj5/picture235711772/alternates/FREE_480/SAC_Bobo_Mitchel.JPG" alt="Profile Image of Mitchel Bobo">
            </a>
    </div>

    

    
    <div class="flex">
        
            <h6 class="byline">
                <a href="/profile/233777257">Mitchel Bobo</a>
            </h6>
        
        <div class="social-media">
            
                
                
                <a href="https://twitter.com/BoboMitchel">
                    <svg class="twitter" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg>
                </a>
                
                
                
                <a href="mailto:mbobo@sacbee.com">
                    <svg class="envelope" viewBox="0 0 512 512"><path d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"/></svg>
                </a>
                
                
                    <a href="tel:916-321-5249 " class="telephone flex">
                        <svg class="phone" viewBox="0 0 512 512"><path d="M493.4 24.6l-104-24c-11.3-2.6-22.9 3.3-27.5 13.9l-48 112c-4.2 9.8-1.4 21.3 6.9 28l60.6 49.6c-36 76.7-98.9 140.5-177.2 177.2l-49.6-60.6c-6.8-8.3-18.2-11.1-28-6.9l-112 48C3.9 366.5-2 378.1.6 389.4l24 104C27.1 504.2 36.7 512 48 512c256.1 0 464-207.5 464-464 0-11.2-7.7-20.9-18.6-23.4z"/></svg>
                        <span class="small gray icon-label">916-321-5249 </span>
                    </a>
                
            
        </div>
    </div>
        <div class="summary package">
            <span>Mitchel Bobo covers breaking news for The Bee and is a journalism student at Sacramento State. He was born on Travis Air Force Base and raised in Vacaville. </span>
        </div>
</div>

        
    </article>
    
</div>

            

            
                

	<div id="zone-el-21" class="zone-el">
	    
	        


    <script type='text/template' id='zerg-template'> 
        <div id="vendor-stories-content">
            <h6 class='h5'>FROM OUR ADVERTISING PARTNERS</h6>
        </div>
        <div class="vendor-storiescontent-main-container" id="zergnet-widget-53320"></div>
     </script><div id='zerg-target'></div><script> lazyLoadingModule("zerg-template", "zerg-target", "zerg",500,
        undefined, undefined, "53320", undefined , undefined, false ); </script>

	    
	</div>

            

            
            
                <div id="commenting-container" class="commenting-container element-spacing-large">
                    <h6 class="h5">
    <a class="comments-toggle" href="javascript:void(0);">
        <span class="glyphicon glyphicon-comment-o"></span>&nbsp; Comments &nbsp;<span class="glyphicon glyphicon-chevron-down rotate"></span>
    </a>
</h6>

<!--Needs to be on the DOM on page load for IE. Needs to be visible to set the correct height of the comment component. I'm hiding it on document ready. Appending it later did not work-->

<!-- TEMPORARY CODE UNTIL API RELEASE THEIR TICKET -->

    <div id="fb-comments" class="fb-comments in" data-href="https://www.sanluisobispo.com/news/california/article237803154.html" data-width="100%" data-numposts="10"></div>


<!-- %%%%%%%%%%%%%%%%%%%%% -->

<!-- Correct CODE AFTER API RELEASES THEIR PROTOCOL CHANGE -->
        
<!-- %%%%%%%%%%%%%%%%%%%%% -->


<script>
    jQuery(document).ready(function () {
        mi.commentingFaceboook.init();
    });
</script>

                </div>
            

            <div id="nativoArticlePage"></div>
        </article>

        <aside class="story-rail">
            

<div id="zone-el-7" class="zone-el">
    <div class="ad-widget" id="mn-gpt-8" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" vl=0 atf="y" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="237803154"></div>
</div>

    <div class="element-spacing-medium video-right-rail-organism">
        <div id="video-widget" class="headline-list">
            


  



  




  <div class="label sticky">
    <h2 class="impact caps h5">
      Videos
    </h2>
  </div>




            <div class="teaser">
                <div id="container-" class="container- vjs-sidebar-player-wrap mi-video-sidebar-widget">
                    <article class="card">
        <div class="videoVueInstance" >
            <div is="brightcove-video-component" :player="player">
                <div id="video-detail-237786579-1574814036009" class="media-wrap ">
    <div id="playerWrap-237786579-1574814036009" class="video-media vjs-wrapper">    
        <video id="player-237786579-1574814036009"
               class="video-js vjs-16-9 mi-videojs  0"
               data-url="https://www.sanluisobispo.com/news/california/article237786579.html"
               data-title="Watch how rain, snow will make its way across Northern California in next two days"
               data-video-id="6109174865001"
               data-account="5502557042001"
               data-key="BCpkADawqM020Jtoc4xRwXmpxWzo0vaPRYEnr4ybyVRuxzGu3CRt7xji0A9FO0iEhrJVxf5LHvbkuA_ndlpr1A6wOz2MN5pD6wASLzaIUo3C8FF0zHoGMkkhGd107QVtHEqRNY8U96JKaPba"
               data-publication="sacbee"
               data-ad-tag="https://pubads.g.doubleclick.net/gampad/ads?ad_type=video&amp;client=ca-video-pub-3446305859157241&amp;description_url=https%3A%2F%2Fwww.sanluisobispo.com%2Fnews%2Fcalifornia%2Farticle237786579.html&amp;env=vp&amp;gdfp_req=1&amp;unviewed_position_start=1&amp;output=vast&amp;iu=%2F7675%2FSLO.site_sanluisobispo%2FNews%2FState&amp;sz=400x300&amp;url=[referrer_url]&amp;correlator=[timestamp]&amp;adsafe=high&amp;videoad_start_delay=0&amp;hl=en&amp;max_ad_duration=30000&amp;sdmax=120000&amp;vid_t=Watch%20how%20rain%2C%20snow%20will%20make%20its%20way%20across%20Northern%20California%20in%20next%20two%20days&amp;vpa=0&amp;vpmute=0&amp;adtest=false&amp;ciu_szs=300x250&amp;cmsid=2475990&amp;vid=6109174865001&amp;cust_params=sect%3DCalifornia%26vpa%3D0%26vpmute%3D0"
               data-asset-type="video"
               data-video-auto-play="false"
               data-video-type="sidebar"
               crossOrigin="anonymous"
               data-sport-article='false'
               data-is-new-video-design='false'
               playsinline
               data-video-iterator="0"
               data-enable-sticky="false"
               data-iris-killed="false">
               </video>
         
    </div>      
</div>
</div>
            <div class="package">
                <div is="satellite-description-component" inline-template>
                    <h3><a href="https://www.sanluisobispo.com/news/california/article237786579.html" v-bind:href="finalVideoUrl" v-html="videoTitle">Watch how rain, snow will make its way across Northern California in next two days</a></h3>
                </div>
            </div>
        </div>
    </article><article class="card">
        <div class="videoVueInstance" >
            <div is="brightcove-video-component" :player="player">
                <div id="video-detail-237806934-1574814036009" class="media-wrap ">
    <div id="playerWrap-237806934-1574814036009" class="video-media vjs-wrapper">    
        <video id="player-237806934-1574814036009"
               class="video-js vjs-16-9 mi-videojs  1"
               data-url="https://www.sanluisobispo.com/news/california/article237806934.html"
               data-title="Watch how to decorate safely this holiday season indoors and outdoors"
               data-video-id="6109342764001"
               data-account="5502557042001"
               data-key="BCpkADawqM020Jtoc4xRwXmpxWzo0vaPRYEnr4ybyVRuxzGu3CRt7xji0A9FO0iEhrJVxf5LHvbkuA_ndlpr1A6wOz2MN5pD6wASLzaIUo3C8FF0zHoGMkkhGd107QVtHEqRNY8U96JKaPba"
               data-publication="sacbee"
               data-ad-tag="https://pubads.g.doubleclick.net/gampad/ads?ad_type=video&amp;client=ca-video-pub-3446305859157241&amp;description_url=https%3A%2F%2Fwww.sanluisobispo.com%2Fnews%2Fcalifornia%2Farticle237806934.html&amp;env=vp&amp;gdfp_req=1&amp;unviewed_position_start=1&amp;output=vast&amp;iu=%2F7675%2FSLO.site_sanluisobispo%2FNews%2FState&amp;sz=400x300&amp;url=[referrer_url]&amp;correlator=[timestamp]&amp;adsafe=high&amp;videoad_start_delay=0&amp;hl=en&amp;max_ad_duration=30000&amp;sdmax=120000&amp;vid_t=Watch%20how%20to%20decorate%20safely%20this%20holiday%20season%20indoors%20and%20outdoors&amp;vpa=0&amp;vpmute=0&amp;adtest=false&amp;ciu_szs=300x250&amp;cmsid=2475990&amp;vid=6109342764001&amp;cust_params=sect%3DCalifornia%26vpa%3D0%26vpmute%3D0"
               data-asset-type="video"
               data-video-auto-play="false"
               data-video-type="sidebar"
               crossOrigin="anonymous"
               data-sport-article='false'
               data-is-new-video-design='false'
               playsinline
               data-video-iterator="1"
               data-enable-sticky="false"
               data-iris-killed="false">
               </video>
         
    </div>      
</div>
</div>
            <div class="package">
                <div is="satellite-description-component" inline-template>
                    <h3><a href="https://www.sanluisobispo.com/news/california/article237806934.html" v-bind:href="finalVideoUrl" v-html="videoTitle">Watch how to decorate safely this holiday season indoors and outdoors</a></h3>
                </div>
            </div>
        </div>
    </article>

                </div>
                <div class="clearfix footer element_spacing_large">
                    
                    
                    
	<a href="/video" class="more-link ">
		View More Video  
	</a>

                </div>
            </div>
        </div>
    </div>




<div id="zone-el-24" class="zone-el">
    
        
        
            <div id="trending-stories">
                
                
                

                

    
        
    
     
    
    
    
        
        
    
    

    
        
    

    
    
        

            
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        

                            
                            

                            

                            

                                
                                
                                


  






  <div class="label ">
    <h2 class="impact caps h5">
      Trending Stories
    </h2>
  </div>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                
                                    <div class="package">
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.sanluisobispo.com/news/local/article237772324.html#storylink=trendingstories" >
        
        ‘Fast-moving’ Cave Fire grows to 3,300 acres above Santa Barbara
      </a>
    
  </h3>
  
   

  
      <time datetime="1574729686" >
        
          November 25, 2019 4:54 PM
        
      </time>
  





                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                
                                    <div class="package">
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.sanluisobispo.com/news/local/article237774619.html#storylink=trendingstories" >
        
        Dramatic photos, video show Cave Fire burning in mountains above Santa Barbara
      </a>
    
  </h3>
  
   

  
      <time datetime="1574736472" >
        
          November 25, 2019 6:47 PM
        
      </time>
  





                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                
                                    <div class="package">
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.sanluisobispo.com/news/local/article237556419.html#storylink=trendingstories" >
        
        SLO weather forecast for the week of Nov. 25: Rain and snow for Thanksgiving
      </a>
    
  </h3>
  
   

  
      <time datetime="1574686200" >
        
          November 25, 2019 4:50 AM
        
      </time>
  





                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                
                                    <div class="package">
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.sanluisobispo.com/sports/college/cal-poly/article237772394.html#storylink=trendingstories" >
        
        Cal Poly’s head football coach is retiring after third straight losing season
      </a>
    
  </h3>
  
   

  
      <time datetime="1574729944" >
        
          November 25, 2019 4:59 PM
        
      </time>
  


  <div id="latest-news-nativo-slot" class="nativo-placeholder">
    <div></div>
  </div>




                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                
                                    <div class="package">
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.sanluisobispo.com/news/local/article237785679.html#storylink=trendingstories" >
        
        Wind-driven Cave Fire in mountains above Santa Barbara burns 4,262 acres
      </a>
    
  </h3>
  
   

  
      <time datetime="1574783456" >
        
          November 26, 2019 7:50 AM
        
      </time>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        

    
    

            </div>
        
    

    
</div>

<div id="zone-el-8" class="zone-el">
    <div class="ad-widget" id="mn-gpt-9" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" articleId="237803154"></div>
</div>

<div id="zone-el-9" class="zone-el">
<div class="ad-widget" id="mn-gpt-10" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="237803154"></div>
</div>

<div id="zone-el-10" class="zone-el">
<div class="ad-widget" id="mn-gpt-11" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" vl=0 atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="237803154"></div>
</div>

<div id="zone-el-11" class="zone-el">
<div class="ad-widget" id="mn-gpt-12" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" vl=0 atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="237803154"></div>
</div>

        </aside>
    </div>
</section>




<div id="zone-el-25" class="zone-el">
    
        
        
        <section>
  <div id="readNext" class="card read-next">
    
    
    
    
    
    
    

    
      
    

    
        
    

    
      
    

    

    
        


  



  




  <div class="label sticky">
    <h2 class="impact caps h5">
      Read Next
    </h2>
  </div>



    

    

    
    
        <figure>
            <a href="https://www.sanluisobispo.com/news/california/article237809564.html#storylink=readnext" class="image-link-macro" title="‘There is snow everywhere.’ California snowstorm shuts Interstate 80 in Sierra; I-5 at Redding">
                
                <img src="https://cf-images.us-east-1.prod.boltdns.net/v1/static/5502557042001/d05c4244-8e3b-4573-a66e-6f483b3483e5/dc7b8a3e-0b95-4f1c-afc3-39a804861673/1280x720/match/image.jpg" alt="‘There is snow everywhere.’ California snowstorm shuts Interstate 80 in Sierra; I-5 at Redding">
                
                
                    <div class="icon-wrap">
                        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="38px" height="38px" viewBox="0 0 38 38" version="1.1">
                            <!-- Generator: Sketch 50.2 (55047) - http://www.bohemiancoding.com/sketch -->
                            <title>Video media</title>
                            <desc>Created with Sketch.</desc>
                            <defs/>
                            <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                                <g fill="#FFFFFF">
                                    <path d="M19,38 C8.50658975,38 0,29.4934102 0,19 C0,8.50658975 8.50658975,0 19,0 C29.4934102,0 38,8.50658975 38,19 C38,29.4934102 29.4934102,38 19,38 Z M28.7384506,20.359375 C28.9128177,20.2589041 29,20.1391136 29,20 C29,19.8608864 28.9128177,19.7410959 28.7384506,19.640625 L13.6368159,11.0851818 C13.4624488,10.9847108 13.3127227,10.9731182 13.1876333,11.0504035 C13.0625438,11.1276889 13,11.2668004 13,11.4677422 L13,28.5322578 C13,28.7331996 13.0625438,28.8723111 13.1876333,28.9495965 C13.3127227,29.0268818 13.4624488,29.0152892 13.6368159,28.9148182 L28.7384506,20.359375 Z"/>
                                </g>
                            </g>
                        </svg>
                    </div>
                
                
            </a>
        </figure>
    

    
    <div class="package">
        <div class="header">
          


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.sanluisobispo.com/news/california/">
      California
    </a>
  </h2>




          


  



  



  
  



  <h3 class="h1">
    
      <a href="https://www.sanluisobispo.com/news/california/article237809564.html#storylink=readnext" >
        
        ‘There is snow everywhere.’ California snowstorm shuts Interstate 80 in Sierra; I-5 at Redding
      </a>
    
  </h3>
  
   

  





          
            
            
            




    










<div class="bio">
        <div>
            <div>
                
                    
                                    
                            
                            
                            
                                
                            
                            
                            
                            
                            
                            
                                
                                
                                
                            
                            
                            
                            

    
        <p class="byline">
            <a href="mailto:mbobo@sacbee.com"> By Mitchel Bobo</a> 
            
        </p>
    


                    
                
            </div>
            <div>
                
    <time id="publish_date-read-next" class="publish-date">November 26, 2019 03:52 PM<span></span></time>
    <time id="update_date-read-next" class="update-date" data-originalDate="1574813974"></time>

            </div>
     </div>

    
        

    
    
    
    
    

    
    
    
    
        
    
    
    
    
    
    

    
    


    <div class="social-network-macro">
        <ul class="share-list">
            <li class="share-icon">
                
                    <a class="link-icon" title="Share on Twitter"  aria-label="Share on Twitter" href="https://twitter.com/share?text=%E2%80%98There+is+snow+everywhere.%E2%80%99+California+snowstorm+shuts+Interstate+80+in+Sierra%3B+I-5+at+Redding&amp;url=https://www.sanluisobispo.com/news/california/article237809564.html" onclick="mi.articleShareTools.popupFunction(this.href, 22130);return false;">
                        <span class="glyphicon glyphicon-twitter"></span>
                    </a>
                
            </li>
            <li class="share-icon">
                
                    
                        <a class="link-icon facebook-share" title="Share on Facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.sanluisobispo.com/news/california/article237809564.html" onclick="mi.articleShareTools.popupFunction(this.href, 22088);return false;">
                            <span class="glyphicon glyphicon-facebook"></span>
                        </a>
                    
                
            </li>
            <li class="share-icon">
                
                    <a class="link-icon" title="Share by Email" aria-label="Share by Email" href="mailto:?subject=%E2%80%98There%20is%20snow%20everywhere.%E2%80%99%20California%20snowstorm%20shuts%20Interstate%2080%20in%20Sierra%3B%20I-5%20at%20Redding&body=https://www.sanluisobispo.com/news/california/article237809564.html" onclick="nextbee.credit_share_articles(22148);">
                        <span class="glyphicon glyphicon-envelope"></span>
                    </a>
                
            </li>
            <li class="share-icon extra-share-options-icon event-read-next-section" role="button">
                








    



<div class="extra-share-macro-container extra-share-read-next-section">
    <div class="extra-share-macro extra-share-macro-read-next-section">
        <div class="hover-row"></div>
        <div class="speech-bubble">
            <ul class="extra-share-options-list extra-share-options-container">
                <li class="extra-share-option">
                    
                        <a class="linkedInId" title="Share on LinkedIn" aria-label="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.sanluisobispo.com/news/california/article237809564.html&title=‘There is snow everywhere.’ California snowstorm shuts Interstate 80 in Sierra; I-5 at Redding">
                            <span class="glyphicon glyphicon-linkedin"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    
                        <a title="Share on Pinterest" aria-label="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.sanluisobispo.com/news/california/article237809564.html&description=‘There is snow everywhere.’ California snowstorm shuts Interstate 80 in Sierra; I-5 at Redding&media=https://www.sanluisobispo.com/wps/build/images/undefined/facebook.jpg">
                            <span class="glyphicon glyphicon-pinterest"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    <a title="Share on Reddit" aria-label="Share on Reddit" href="https://www.reddit.com/submit?url=https://www.sanluisobispo.com/news/california/article237809564.html">
                        <span class="glyphicon glyphicon-reddit"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Print" aria-label="Print" href="javascript:window.print();">
                        <span class="glyphicon glyphicon-print"></span>
                    </a>
                </li>
            </ul>            

            <div class="extra-share-options-container order-reprint-container">
                <a title="Reprints" aria-label="Reprints" href="https://www.mcclatchyreprints.com"> ORDER REPRINT
                    <span>&rarr;</span>
                </a>
            </div>
        </div>
    </div>
</div>

                <a class="link-icon" title="more" aria-label="more">
                    <span class="glyphicon glyphicon-share"></span>
                </a>
            </li>
        </ul>
    </div>

    
</div>
          
        </div>

        
          <p class="summary">Here is the latest information on road conditions and closures in Northern California on Thursday. The storm ahead of Thanksgiving travel days has closed Interstate 80 to all traffic and I-5 at Redding to trucks.</p>
        

        
            
            
	<a href="https://www.sanluisobispo.com/news/california/article237809564.html" class="more-link ">
		KEEP READING 
	</a>

        

    </div>
  </div>
</section>
    
</div>

<div id="zone-el-26" class="zone-el">
    
        <section id="subscription-cta-container">
            
    <div class="card horizontal swg-promo">
        <div class="promo package sans">
            <h5 class="title h1">Subscribe and Save</h5>
            <h6 class="h3">#ReadLocal</h6>
        </div>
        <div class="package">
            <p class="summary">Act now to get a full year of unlimited digital access – just $49.99!</p>
            <a href="https://account.sanluisobispo.com/subscribe/create?param=fHpICUA=&amp;offer=NmEfaxcUb3lSCUJAfRI0ezwxAwA9a0E%2BBw1CG15QPgoUG0hQeHNDAEtHb29STx0HLisVS1BIbxA8dkZLDA0%2BbDM%2Bbz4%3D&amp;cid=ros_cta_49annual_201911" class="button impact">VIEW OFFER</a>
        </div>
    </div>

        </section>
    
</div>

<div id="zone-el-27" class="zone-el">
    <section>
        
        
        
            
            
        
        
        
        <h4 class="h5">MORE CALIFORNIA</h4>

        <div class="grid">
            



  
  
  
  
    

    

    

    
  
    
      

      
        
      
      
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    

    
    
        

            
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-2"  class="card "
                                    >

                                
                                

                                    

    
    
        <figure>
            <a href="https://www.sanluisobispo.com/news/california/article237792544.html#storylink=moresection" class="image-link-macro" title="Driving for Thanksgiving? Here’s when to hit the road with rain, snow in Northern California">
                
                <img src="https://www.fresnobee.com/news/local/yx6ttt/picture203342659/alternates/LANDSCAPE_480/EPZ%20BREV_CLOSURE%2002" alt="Driving for Thanksgiving? Here’s when to hit the road with rain, snow in Northern California">
                
                
                
            </a>
        </figure>
    

                                
                            

                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  "
                                        >
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.sanluisobispo.com/news/california/">
      California
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.sanluisobispo.com/news/california/article237792544.html#storylink=moresection" >
        
        Driving for Thanksgiving? Here’s when to hit the road with rain, snow in Northern California
      </a>
    
  </h3>
  
   

  
      <time datetime="1574805600" >
        
          November 26, 2019 2:00 PM
        
      </time>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        

    
    

    

    

    

    
  
    
      

      
        
      
      
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    

    
    
        

            
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-3"  class="card "
                                    >

                                
                                

                                    

    
    
        <figure>
            <a href="https://www.sanluisobispo.com/news/california/article237802609.html#storylink=moresection" class="image-link-macro" title="Cows don’t have fingers and can’t insult Devin Nunes on Twitter, court filing says">
                
                <img src="https://www.fresnobee.com/latest-news/gv624w/picture233438837/alternates/LANDSCAPE_480/TrumpRussiaProbe.JPG" alt="Cows don’t have fingers and can’t insult Devin Nunes on Twitter, court filing says">
                
                
                
            </a>
        </figure>
    

                                
                            

                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  "
                                        >
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.sanluisobispo.com/news/california/">
      California
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.sanluisobispo.com/news/california/article237802609.html#storylink=moresection" >
        
        Cows don’t have fingers and can’t insult Devin Nunes on Twitter, court filing says
      </a>
    
  </h3>
  
   

  
      <time datetime="1574808216" >
        
          November 26, 2019 2:43 PM
        
      </time>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        

    
    

    

    

    

    
  
    
      

      
        
      
      
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    

    
    
        

            
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-4"  class="card "
                                    >

                                
                                

                                    

    
    
        <figure>
            <a href="https://www.sanluisobispo.com/news/california/article237785759.html#storylink=moresection" class="image-link-macro" title="Heavy rain, foothill snow: Northern California mountain highways shutting down from storm">
                
                <img src="https://www.sacbee.com/latest-news/79j9aq/picture237799574/alternates/LANDSCAPE_480/kleXaesOIj2GuXgD.jpg" alt="Heavy rain, foothill snow: Northern California mountain highways shutting down from storm">
                
                
                
            </a>
        </figure>
    

                                
                            

                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  "
                                        >
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.sanluisobispo.com/news/california/">
      California
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.sanluisobispo.com/news/california/article237785759.html#storylink=moresection" >
        
        Heavy rain, foothill snow: Northern California mountain highways shutting down from storm
      </a>
    
  </h3>
  
   

  
      <time datetime="1574784084" >
        
          November 26, 2019 8:01 AM
        
      </time>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        

    
    

    

    

    

    
  
    
      

      
        
      
      
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    

    
    
        

            
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-5"  class="card "
                                    >

                                
                                

                                    

    
    
        <figure>
            <a href="https://www.sanluisobispo.com/news/local/article237785679.html#storylink=moresection" class="image-link-macro" title="Wind-driven Cave Fire in mountains above Santa Barbara burns 4,262 acres">
                
                <img src="https://www.sanluisobispo.com/latest-news/8i60eu/picture237800864/alternates/LANDSCAPE_480/cave%20fire%202.JPG" alt="Wind-driven Cave Fire in mountains above Santa Barbara burns 4,262 acres">
                
                
                
            </a>
        </figure>
    

                                
                            

                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  "
                                        >
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.sanluisobispo.com/news/local/">
      Local
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.sanluisobispo.com/news/local/article237785679.html#storylink=moresection" >
        
        Wind-driven Cave Fire in mountains above Santa Barbara burns 4,262 acres
      </a>
    
  </h3>
  
   

  
      <time datetime="1574783456" >
        
          November 26, 2019 7:50 AM
        
      </time>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        

    
    

    

    

    

    
  
    
      

      
        
      
      
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    

    
    
        

            
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-6"  class="card "
                                    >

                                
                                

                                    

    
    
        <figure>
            <a href="https://www.sanluisobispo.com/news/california/article237786919.html#storylink=moresection" class="image-link-macro" title="A ‘bombogenesis’ storm is about to hit Northern California. What does that mean?">
                
                <img src="https://www.sacbee.com/news/politics-government/politics-columns-blogs/dan-walters/kxk34q/picture67225367/alternates/LANDSCAPE_480/Sierra%20snow" alt="A ‘bombogenesis’ storm is about to hit Northern California. What does that mean?">
                
                
                
            </a>
        </figure>
    

                                
                            

                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  "
                                        >
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.sanluisobispo.com/news/california/">
      California
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.sanluisobispo.com/news/california/article237786919.html#storylink=moresection" >
        
        A ‘bombogenesis’ storm is about to hit Northern California. What does that mean?
      </a>
    
  </h3>
  
   

  
      <time datetime="1574787874" >
        
          November 26, 2019 9:04 AM
        
      </time>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        

    
    

    

    

    

    
  
    
      

      
        
      
      
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    

    
    
        

            
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-7"  class="card "
                                    >

                                
                                

                                    

    
    
        <figure>
            <a href="https://www.sanluisobispo.com/news/california/article237804629.html#storylink=moresection" class="image-link-macro" title="Climber from ‘Free Solo’ helps rescue woman after scary El Capitan fall in Yosemite">
                
                <img src="https://www.sacbee.com/latest-news/z96jfd/picture237804894/alternates/LANDSCAPE_480/climbe_fitted.jpeg" alt="Climber from ‘Free Solo’ helps rescue woman after scary El Capitan fall in Yosemite">
                
                
                
            </a>
        </figure>
    

                                
                            

                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  "
                                        >
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.sanluisobispo.com/news/california/">
      California
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.sanluisobispo.com/news/california/article237804629.html#storylink=moresection" >
        
        Climber from ‘Free Solo’ helps rescue woman after scary El Capitan fall in Yosemite
      </a>
    
  </h3>
  
   

  
      <time datetime="1574805537" >
        
          November 26, 2019 1:58 PM
        
      </time>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        

    
    

    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  

  
  


        </div>
    </section>
</div>



<div id="zone-el-12" class="zone-el">
    <div class="ad-widget" id="mn-gpt-13" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="none" articleId="237803154"></div>
</div>


    <script type="text/javascript">
        jQuery(document).ready(function () {
            UD.updateDate.functionsUpdateDate.getListUpdateDate("MMMM DD, YYYY hh:mm A", "en", "-08:00");
        });
    </script>


    

        
    





<footer class="impact">
  <section class="footer">
    <div class="package footer-connect">
        <h6 class="h3">Take Us With You</h6>
        <p class="summary">Real-time updates and all local stories you want right in the palm of your hand.</p>

        
            <div class="flex">
                <div class="icon">
                    
                        <img src="/wps/build/images/sanluisobispo/apple-touch-icon-57-precomposed.png" alt="Icon for mobile apps" />
                    
                </div>

                
	<a href="https://itunes.apple.com/us/app/slo-tribune-news/id436437940?mt=8" class="more-link icon-label h4">
		San Luis Obispo Tribune App 
	</a>

            </div>
        

        
            <div class="flex">
                <svg viewBox="0 0 512 512"><path d="M512 464c0 26.51-21.49 48-48 48H48c-26.51 0-48-21.49-48-48V200.724a48 48 0 0 1 18.387-37.776c24.913-19.529 45.501-35.365 164.2-121.511C199.412 29.17 232.797-.347 256 .003c23.198-.354 56.596 29.172 73.413 41.433 118.687 86.137 139.303 101.995 164.2 121.512A48 48 0 0 1 512 200.724V464zm-65.666-196.605c-2.563-3.728-7.7-4.595-11.339-1.907-22.845 16.873-55.462 40.705-105.582 77.079-16.825 12.266-50.21 41.781-73.413 41.43-23.211.344-56.559-29.143-73.413-41.43-50.114-36.37-82.734-60.204-105.582-77.079-3.639-2.688-8.776-1.821-11.339 1.907l-9.072 13.196a7.998 7.998 0 0 0 1.839 10.967c22.887 16.899 55.454 40.69 105.303 76.868 20.274 14.781 56.524 47.813 92.264 47.573 35.724.242 71.961-32.771 92.263-47.573 49.85-36.179 82.418-59.97 105.303-76.868a7.998 7.998 0 0 0 1.839-10.967l-9.071-13.196z"/></svg>

                
                
	<a href="http://t.news.sanluisobispo.com/webApp/mccSignupPage?siteName=sanluisobispo" class="more-link icon-label h4">
		View Newsletters  
	</a>

            </div>
        

        <div class="flex social">
            
                
                    <a href="https://www.facebook.com/SLOTribune" aria-label="Facebook link">
                      <svg viewBox="0 0 264 512"><path d="M215.8 85H264V3.6C255.7 2.5 227.1 0 193.8 0 124.3 0 76.7 42.4 76.7 120.3V192H0v91h76.7v229h94V283h73.6l11.7-91h-85.3v-62.7c0-26.3 7.3-44.3 45.1-44.3z"/></svg>
                    </a>
                
            
                
                    <a href="https://twitter.com/SLOTribune" aria-label="Twitter link">
                      <svg viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg>
                    </a>
                
            
                
                    <a href="https://www.youtube.com/SLOTribune" aria-label="Youtube link">
                      <svg viewBox="0 0 576 512"><path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"/></svg>
                    </a>
                
            
                
                    <a href="https://instagram.com/slotribune/" aria-label="Instagram link">
                      <svg viewBox="0 0 448 512"><path d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"/></svg>
                    </a>
                
            
        </div>
    </div>

    <div class="footer-links">
    
        <div class="package">
            <h6 class="h5 caps">Subscriptions</h6>
            
                <a href="https://account.sanluisobispo.com/static/subscribe#navlink=mi_footer">Start a Subscription</a>
            
                <a href="https://www.sanluisobispo.com/customer-service">Customer Service</a>
            
                <a href="https://www.sanluisobispo.com/e-edition/today#navlink=mi_footer">eEdition</a>
            
                <a href="https://www.sanluisobispo.com/myaccount">Vacation Hold</a>
            
                <a href="https://www.sanluisobispo.com/myaccount">Pay Your Bill</a>
            
        </div>
    
        <div class="package">
            <h6 class="h5 caps">Learn More</h6>
            
                <a href="https://www.sanluisobispo.com/customer-service/about-us/#navlink=mi_footer">About Us</a>
            
                <a href="https://www.sanluisobispo.com/customer-service/contact-us/#navlink=mi_footer">Contact Us</a>
            
                <a href="http://t.news.sanluisobispo.com/webApp/mccSignupPage?siteName=sanluisobispo#navlink=mi_footer">Newsletters</a>
            
                <a href="https://k12nie.com/?p=sanluisobispo/#navlink=mi_footer">News in Education</a>
            
                <a href="https://sanluisobispo.newsbank.com/#navlink=mi_footer">Archives</a>
            
        </div>
    
        <div class="package">
            <h6 class="h5 caps">Advertising</h6>
            
                <a href="http://sanluisobispotribune.adperfect.com/">Place a Classified Ad</a>
            
                <a href="https://www.sanluisobispo.com/advertise/#navlink=mi_footer">Advertise with Us</a>
            
                <a href="http://www.legalnotice.org/pl/sanluisobispo/">Public Notices</a>
            
        </div>
    
    </div>
  </section>
</footer>

<section class="bottom-nav h5">
    
        <a class="legal-links-item caps" href="https://www.sanluisobispo.com/customer-service/copyright/#navlinks=footer">Copyright</a>
    
        <a class="legal-links-item caps" href="https://www.sanluisobispo.com/customer-service/privacy-policy/#navlink=mi_footer">Privacy Policy</a>
    
        <a class="legal-links-item caps" href="https://www.sanluisobispo.com/customer-service/terms-of-service/#navlink=mi_footer">Terms of Service</a>
    
</section>

  
    
        
            <div id="zone-el-13" class="zone-el">
                <div id="wallpaperWrapper" style="display:none;">
                    <div class="ad-widget" id="mn-gpt-14" adtype="wallpaper" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=0 atf="y" defaultsize="Large" Large="1600x600" Medium="None" Small="None" Extra-Small="None" articleId="237803154"><script type='text/javascript'>mi.ads.createWallpaper(['#mn-gpt-14'], 'section[role="main"]');</script></div>
                </div>
            </div>
        

     

      
        
            
                <div id="zone-el-14" class="zone-el">
                    <div id="floorboard" class="hidden-xs">
                        <div id="floorboard_outer">
                            <div id="floorTagWrapper" style="display:none;">
                                <div class="ad-widget" id="mn-gpt-15" adtype="floorboard" pkg="a" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="285x70" Medium="285x70" Small="285x70" Extra-Small="None" articleId="237803154"></div>
                            </div>
                        </div>
                    </div>
                </div>
            

        
      
    

    
        <script type="text/javascript">
            mi.ads.env.init();
        </script>
    
    <div id="mistatstag" style="display:none;">
        
            <script src="//media.sanluisobispo.com/mistats/products/escenic_s_code.js"></script>
            <script src="//media.sanluisobispo.com/mistats/products/escenic.js"></script>
            <script src="//media.sanluisobispo.com/mistats/finalizestats.js"></script>
        
    </div>


        
    
         












    


<div class="overlay overlay-data" id="overlay-wrapper">
    <div id="overlayParent">
        <div class="overlayHeading package">
            <h3 class="h1 title"></h3>
            
            <hr/>
        </div>
        

    </div>
    <div id="backToStory">
        <div class="backLink">
            <span class="back-label">Back to Story</span>
            <span class="glyphicon glyphicon-arrow-right"></span>
        </div>
    </div>
</div>

    

        
        
    

<script type="text/javascript">
    var WFClientTypeDef = {
        "extraSmall": "(max-width: 767px)",
        "medium": "(min-width: 992px) and (max-width: 1199px)",
        "large": "(min-width: 1200px)",
        "small": "(min-width: 768px) and (max-width: 991px)"
    };
    var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
</script>
<script type="text/javascript" src="/wps/build/webpack/mi-footer.bundle-516ab39a036dbfe652a0.js"></script>

<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js" type="text/javascript"></script>



    <script src="https://ovp.iris.tv/libs/adaptive/v2/iris.adaptive.js" type="text/javascript"></script>



    <script type="text/javascript" src="/wps/build/webpack/videoStory.bundle-6a0afaeca2ce8e617af6.js"></script>



    <script type="text/javascript" src="/wps/build/webpack/brightcoveVideo.bundle-0ccd28b8f5f7abd9c81f.js"></script>



    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 968074018;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
        </div>
    </noscript>


<script src="/wps/source/scripts/libs/md5.min.js"></script>
<script type="text/javascript">
    var nextbee = {
        user_cookie: undefined,
        user_email: undefined,
        nextbee_host: "app.nextbee.com",
        nextbee_campaign: "3786",
        nextbee_client: "1703",
        API_AUTHORIZATION_KEY: 'DECGCFCFHEACGCDBIBGZ158469415068700193Y!n-868654787',
        ENCRYPTION_KEY: '0.9240762',

        credit_read_story: function() {
            this.post_to_nextbee("22075");
        },

        credit_watch_video: function() {
            this.post_to_nextbee("22137");
        },

        credit_share_articles: function(id, url) {
            this.post_to_nextbee(id, url);
        },

        initialize: function() {
            this.user_cookie = checkUserSubscribed('MPPUser');
            if (this.user_cookie) {
                var cookie_json = JSON.parse(this.user_cookie);
                if (cookie_json) {
                    this.user_email = cookie_json.NextBeeEmail;
                }
            }
            
                this.credit_read_story();
            
        },

        required_values_present: function (widget_id) {
            return this.user_cookie && this.user_email &&
                   this.nextbee_host && this.nextbee_client && this.nextbee_campaign &&
                   widget_id;
        },

        post_to_nextbee: function (widget_id, href) {
            if (this.required_values_present(widget_id)) {
                var nextbee_url = ['https://' + this.nextbee_host, 'nextbeeapis',
                    this.nextbee_client, this.nextbee_campaign, 'Event'].join('/') +
                    '?email=' + encodeURIComponent(this.user_email) +
                    '&widget_config_id=' + widget_id;
                var timestamp_key = Math.floor(Date.now()).toString();
                var api_call_signature = md5(this.API_AUTHORIZATION_KEY +
                    this.ENCRYPTION_KEY + timestamp_key);

                console.log("NextBee URL: " + nextbee_url +
                    "\nAuth. Key: " + this.API_AUTHORIZATION_KEY +
                    "\nEnc. Key:  " + this.ENCRYPTION_KEY +
                    "\nTimestamp: " + timestamp_key +
                    "\nSignature: " + api_call_signature);

                $.ajax( { url: nextbee_url, type: 'post', headers: {
                    'ts-key': timestamp_key,
                    'api-call-signature': api_call_signature,
                    'cache-control': 'no-cache',
                    'content-type': 'application/json',
                    },
                    complete: function(data) {
                        if(href)
                        {
                            window.location.href = href;
                        }
                        console.log("NextBee API response: " + data.responseText);
                    }
                } );
            }
        }
    };

    $(function(){
        nextbee.initialize();
    });
</script>



<!-- Start Lotame Tag -->
    <script src="//tags.crwdcntrl.net/c/7466/cc.js?ns=_cc7466" id="LOTCC_7466"></script>
    <script>_cc7466.bcp();</script>
<!-- End Lotame Tag -->



    
        <script type="text/javascript" src="/wps/build/webpack/footer.bundle-1e3b4837034d7d6f96e1.js"></script>
    

        
    </body>
</html>
