<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<script>
var gomez={
gs: new Date().getTime(),
acctId:"D3FD89",
grpId:"Escenic",
grpId1:"slo",
grpId2:window.location.hostname,
grpId3:"politics_government",
pgId:"story-detail",
wrate:1
};
</script>
<script type="text/javascript" src="http://www.sanluisobispo.com/static/js/dtagent633_23bjpqrstxz_1502.js" data-dtconfig="cors=1|bandwidth=300|tp=500,50,10,1,20|reportUrl=http://mcclatchy.dynatracesaas.com/dynaTraceMonitor">
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Darrell Issa, Obama nemesis, other GOP congressmen face anti-Trump backlash in California | The Tribune</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="copyright" content="http://www.mcclatchydc.com/news/politics-government/election/article108222887.html"/>
<meta name="keywords" content="Trump, Donald, Darrell, Issa, Republicans, Jeff, Denham, Steve, Knight, California, GOP, Richard, Nixon"/>
<meta name="news_keywords" content="Trump, Donald, Darrell, Issa, Republicans, Jeff, Denham, Steve, Knight, California, GOP, Richard, Nixon"/>
<meta name="allow-comments" content="true"/>
<meta name="description" content="Donald Trump’s controversies are endangering California Republicans running for re-election to Congress."/>
<meta name="title" content="Thanks to Trump, Democrats may see gains in once-safe GOP districts in California | The Tribune"/>
<meta name="googlebot" content="noodp, noarchive"/>
<meta name="original-source" content="http://pics.mcclatchyinteractive.com/news/politics-government/article108223502.html"/>
<link rel="canonical" href="http://pics.mcclatchyinteractive.com/news/politics-government/article108223502.html"/>
<meta property="og:title" content="Thanks to Trump, Democrats may see gains in once-safe GOP districts in California"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.sanluisobispo.com/news/politics-government/article108223502.html"/>
<meta property="og:description" content="Donald Trump&rsquo;s controversies are endangering California Republicans running for re-election to Congress."/>
<meta property="og:image" content="http://www.mcclatchydc.com/latest-news/vxii6n-Trump-drags-down-Republicans-in-California/ALTERNATES/LANDSCAPE_1140/Trump%20drags%20down%20Republicans%20in%20California"/>
<meta property="og:site_name" content="sanluisobispo"/>
<meta property="fb:app_id" content="533626820044007"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="SLOTribune">
<meta name="twitter:title" content="Thanks to Trump, Democrats may see gains in once-safe GOP districts in California">
<meta name="twitter:description" content="Donald Trump&rsquo;s controversies are endangering California Republicans running for re-election to Congress.">
<meta name="twitter:image" content="http://www.mcclatchydc.com/latest-news/vxii6n-Trump-drags-down-Republicans-in-California/ALTERNATES/LANDSCAPE_1140/Trump%20drags%20down%20Republicans%20in%20California">
<meta name="msapplication-TileImage" content="http://www.sanluisobispo.com/static/theme/sanluisobispo/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.sanluisobispo.com/static/theme/sanluisobispo/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.sanluisobispo.com/static/theme/sanluisobispo/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.sanluisobispo.com/static/theme/sanluisobispo/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://www.sanluisobispo.com/static/theme/sanluisobispo/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="http://www.sanluisobispo.com/static/theme/sanluisobispo/base/ico/favicon.png">
<link href="http://www.sanluisobispo.com/static/theme/sanluisobispo-2020/base/css/main-1.0.92-6b13ae8.css?sVer=1.0.92-6b13ae8" rel="stylesheet">
<!--[if lt IE 9]>
<script src="http://www.sanluisobispo.com/static/js/html5shiv.js?sVer=1.0.92-6b13ae8"></script>
<script src="http://www.sanluisobispo.com/static/js/respond.min.js?sVer=1.0.92-6b13ae8"></script>
<script type="text/javascript" src="http://www.sanluisobispo.com/static/js/mi-scripts/pollyfill.js?sVer=1.0.92-6b13ae8"></script>
<![endif]-->
<script>var z='vIKjh-9MPt-oIEXFvFGtLX';if(/Android|iPhone|iPod|iPad|webOS|BlackBerry|IEMobile|Opera Mini|Android|iPhone|iPod|iPad|webOS|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)){z='-X4JnJxBhhN8vpvptqUFyS'};var pp={client:{config:{'zone':z,'mode':'universal','debug':0,'precheck':function(){return 1}}}};</script>
<script src='http://s.ppjol.net/lightbox/pp4.js'></script>
<script type="text/javascript" src="http://www.sanluisobispo.com/static/js/jquery-1.10.2.min.js?sVer=1.0.92-6b13ae8"></script>
<script type="text/javascript" src="http://www.sanluisobispo.com/static/js/mi-wf-site-1.0.92-6b13ae8-min.js"></script>
<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.pagelevel':'story',
'marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'CustomField3:SANLUISOTJ',
'wufoo.formID':'',
'publication.mediadomain':'media.sanluisobispo.com',
'headerDateDisplay':'false',
'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580',
'marketInfo.application_version':'1.0.92-6b13ae8',
'marketInfo.logoAltText':'The Tribune',
'marketInfo.allow_ads':'true',
'nativo.story.placements':'840610,735435,844483',
'marketInfo.pagelevel_informational':'false',
'marketInfo.addcities':'Paso Robles, Atascadero, Pismo Beach, Arroyo Grande, Grover Beach, Morro Bay',
'marketInfo.staticDirectory':'sanluisobispo',
'marketInfo.state_abbreviation':'CA',
'publication.domain':'SanLuisObispo.com',
'accuweather.partnerCode':'MCCLATCHY',
'marketInfo.domain':'sanluisobispo',
'facebook.app.id':'533626820044007',
'marketInfo.clipped_taxonomy':'News/Local/GovtPolitics',
'nativo.video.placements':'869360,869359',
'marketInfo.careerbuilder.lr':'cbcb_tn',
'marketInfo.CarsSEO':'Search for used and new cars, trucks, SUVs and other vehicles on SanLuisObispo.com. The Tribune and SanLuisObispo.com also provide the Central Coast and San Luis Obispo, CA with tools to help you buy your car such as comparison, how to negotiate with car dealers, auto loan calculators, financing tips and Blue Book values.',
'marketInfo.CarsAFF':'teletrib',
'accuweather.locationString':'San Luis Obispo',
'marketInfo.Jobslr':'cbcb_tn',
'marketInfo.webmaster_email':'webmaster@thetribunenews.com',
'marketInfo.phone':'805-781-7800',
'marketInfo.sourcelevel':'politicsgovernment',
'pressPlus.zone':'vIKjh-9MPt-oIEXFvFGtLX',
'marketInfo.zipcode':'93406',
'marketInfo.shortURL':'breaking',
'legacy.siteName':'sanluisobispo',
'marketInfo.viewsizes':[{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]},{"Extra-Small":[0,0]}],
'findnsave.tracking':'findnsave',
'legacy.affiliateId':'594',
'marketInfo.JobsSEO':'The Tribune and SanLuisObispo.com serve the people of San Luis Obispo, California and the Central Coast with a job-search tool and career resource. You will find full-time and part-time local opportunities in a variety of career fields including banking, retail, medical, construction, restaurant and IT.',
'accuweather.dev':'false',
'marketInfo.state':'California',
'cs.circ_phone':'1-800-288-4128',
'marketInfo.siteId':'76',
'marketInfo.county':'San Luis Obispo County',
'marketInfo.allow_nativo':'true',
'marketInfo.adsizes':{"outofpage":{},"default":{"None":[],"970x90":[970,90],"Billboard Flex":[[960,30],[970,30],[970,90],[970,250]],"960x30":[960,30],"728x90":[728,90],"600x250":[600,250],"500x300":[500,300],"468x60":[468,60],"336x280":[336,280],"320x450":[320,450],"320x50":[320,50],"300x600":[300,600],"Flex Ad":[[300,250],[300,600]],"Welcome Ad":[[300,250],[300,600],[550,480],[600,500]],"300x250":[300,250],"300x100":[300,100],"300x75":[300,75],"300x50":[300,50],"240x400":[240,400],"234x60":[234,60],"216x36":[216,36],"180x150":[180,150],"168x28":[168,28],"160x600":[160,600],"160x90":[160,90],"146x60":[146,60],"120x600":[120,600],"120x240":[120,240],"120x20":[120,20],"Rising Star":[500,300]},"floorboard":{"None":[],"285x70":[285,70]},"wallpaper":{"None":[],"1600x600":[1600,600]}},
'marketInfo.careerbuilder.s_freshness':'30',
'marketInfo.name':'The Tribune',
'marketInfo.location':'San Luis Obispo',
'marketInfo.region':'Central Coast',
'marketInfo.JobsSiteID':'cb_tn003',
'marketInfo.code':'SLO',
'cs.circ_url':'https://webport05.voiceport.net/sanluisobispot/IFrameGUI/index.html?tenant=sanluisobispot',
'marketInfo.market_identifier':'SLO.site_sanluisobispo',
'accuweather.locationString1':'Paso Robles',
'wf.resource.static.rootUrl':'/static/',
'marketInfo.JobsQSSTS':'CA,US',
'accuweather.locationString3':'Pismo Beach',
'financialContent.account':'sanluisobispo',
'accuweather.locationString2':'Morro Bay',
'accuweather.locationKey3':'2154411',
'marketInfo.followLinks':'false',
'marketInfo.networkid':'7675',
'accuweather.locationKey2':'337167',
'accuweather.locationKey1':'337196',
'marketInfo.product':'site',
'marketInfo.JobsQSCTY':'San Luis Obispo',
'marketInfo.street_address':'3825 S. Higuera St., San Luis Obispo, CA, 93406',
'accuweather.locationKey':'331999',
'marketInfo.taxonomy':'News/Local/GovtPolitics//',
});
</script>
<script type="text/javascript" >
mi_Ads.env.create();
</script>
<script type="text/javascript" src="http://ad.crwdcntrl.net/5/c=7436/pe=y/callback=extractPid" async></script>
<script type="text/javascript">
var mistats = mistats || {};
mistats.pagelevel="Story";
mistats.cmsid="Story: 108223502";
mistats.pagename="Story: 108223502|Thanks to Trump Democrats may see gains in oncesafe GOP districts in California";
mistats.taxonomy="News|Local|GovtPolitics||";
mistats.channel="Politics & Government";
mistats.contentsource="DCBureau|By Sean Cockerhamscockerhammcclatchydccom";
mistats.pubdate="2016/10/14";
mistats.moddate="2016/10/14 H09";
mistats.keywords="Trump Donald Darrell Issa Republicans Jeff Denham Steve Knight California GOP Richard Nixon";
</script>
<script type='text/javascript' src='http://media.sanluisobispo.com/misites/slo/sanluisobispo.js'></script>
<script type="text/javascript" src="http://c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
<script type="text/javascript">
try {
amznads.getAds('3108'); } catch(e) { /*ignore*/}
</script>
<script type="text/javascript">
try {
amznads.setTargetingForGPTAsync('amznslots');
} catch(e) { /*ignore*/}
</script>
<script async src="http://i.simpli.fi/dpx.js?cid=9110&action=100&segment=sanluisobispotribuneros&m=1&sifi_tuid=3691"></script>
<script async src="http://i.simpli.fi/dpx.js?cid=9110&action=100&segment=slonews&m=1&sifi_tuid=3954"></script>
<script async src="http://i.simpli.fi/dpx.js?cid=9110&action=100&segment=slopolitics&m=1&sifi_tuid=3954"></script>
<script type="text/javascript">
var _prx = window._prx || [];
_prx.push(['cfg.SetNoAutoStart']);
</script>
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
<meta name="google-site-verification" content="b4EHLgB3lQQQVAueUuHfFPXtSUh7zaAQUzXqC6dVSSc"/>
<script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5" async></script>

                    <script type="text/javascript">
                      var w=window;
                      if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document,AKSB=AKSB||{};AKSB.q=[];AKSB.mark=function(a,b){AKSB.q.push(["mark",a,b||(new Date).getTime()])};AKSB.measure=function(a,b,c){AKSB.q.push(["measure",a,b,c||(new Date).getTime()])};AKSB.done=function(a){AKSB.q.push(["done",a])};AKSB.mark("firstbyte",(new Date).getTime());AKSB.prof={custid:"84497",ustr:"UNKNOWN",originlat:0,clientrtt:1,ghostip:"104.96.220.148",
                      ipv6:false,pct:10,clientip:"54.224.77.253",requestid:"114c3bb",protocol:"",blver:10,akM:"f1",akN:"",akTT:"O",akTX:"1",akTI:"114c3bb",ai:"267397",ra:"",pmgn:"",pmgi:"",pmp:""};(function(a){var b=
                      d.createElement("script");b.async="async";b.src=a;a=d.getElementsByTagName("script");a=a[a.length-1];a.parentNode.insertBefore(b,a)})(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")};
                    </script>
                    </head>
<body>
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<div class=" " >
<script type="text/javascript">
if ( allowAdsState && mi.pageInfo.getConf('marketInfo.allow_ads') ) {
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u) {
e.async = 1;
e.src = u;
f.parentNode.insertBefore(e, f);
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'http://cdn.taboola.com/libtrc/mcclatchy-network/loader.js');
}
</script>
<script type="text/javascript">
var $window = $window || $(window);
var $document = $document || $(document);
function hidePhotoTitle() {
if( $(document.getElementById("top-galleries")).height() === 0) {
$(document.getElementById("top-photos-carousel")).hide();
} if($(document.getElementById("top-galleries-with-counter")).height() === 0) {
$(document.getElementById("top-photos-carousel")).hide();
console.log('found');
}
}
$window.on("load", hidePhotoTitle);
</script>
</div>
<div class="">
<header class=" " role="banner">
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-oop-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad"
articleId="108223502" ></div>
</div>
</div>
<!--
Widget ID: Feature Master with title feature master masthead top:
Referenced feature mi.masterConfig.searchBarType, which was empty. Attempting fall-back value.
-->
<div id="masthead-container"
>
<div class="container">
<div class="masthead-row">
<div id="masthead-main"
>
<div id="masthead-logo"
>
<a href="http://www.sanluisobispo.com/" target="_top"><img src="http://www.sanluisobispo.com/static/images/sanluisobispo/logo-lg.png" alt="The Tribune | SanLuisObispo.com" class="img-responsive center-block"></a>
</div>
<div id="quick-nav"
class="hidden-xs">
<ul class=" nav navbar-nav">
<li>
<a href="/news/local/#navlink=navbar">
News
</a>
</li>
<li>
<a href="/sports/#navlink=navbar">
Sports
</a>
</li>
<li>
<a href="/news/business/#navlink=navbar">
Business
</a>
</li>
<li>
<a href="http://www.legacy.com/obituaries/sanluisobispo/#navlink=navbar">
Obituaries
</a>
</li>
</ul>
<div id="site-search-lg" class="visible-lg">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</div>
<div id="search-icon-sm-md" class="site-search dropdown visible-md visible-sm">
<a href="#" class="btn btn-link" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
<ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
<li class="input-group">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" placeholder="Search the site" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</li>
</ul>
</div>
</div>
</div>
<!--
Widget ID: Feature Master with title feature master masthead switch:
Referenced feature mi.masterConfig.masthead-extra, which was empty. Attempting fall-back value.
-->
<div id="masthead-ad"
class="visible-md visible-lg">
<div>
<div class="ad-widget" id="div-gpt-ad-2" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="None"
defaultsize="Large"
Small = "None"
Medium = "234x60"
Extra-Small = "None"
Large = "234x60"
articleId="108223502"
></div>
</div>
</div>
</div>
<div id="main-nav-container"
>
<div class="weather-container hidden-xs">
<div class="miWeather">
<a href="/weather">
<div class="miWeatherCurrent">
<div class="mi-weather-alert"></div>
</div>
</a>
</div>
</div>
<div id="login-subscribe"
class="hidden-xs">
<ul class=" paywall-links">
<li>
<a href="javascript:pp.client.pop('plans')">
Login
</a>
</li>
<li>
<a href="/plus">
Subscribe
</a>
</li>
</ul>
</div>
<div id="main-nav"
>
<nav class="navbar navbar-default " role="navigation" >
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-1">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div id="navbar-collapse-1" class="navbar-collapse collapse">
<div id="search-icon-xs" class="site-search dropdown visible-xs">
<a href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
<ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
<li class="input-group">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" placeholder="Search the site" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</li>
</ul>
</div>
<div class="weather-container visible-xs">
<div class="miWeather">
<a href="/weather">
<div class="miWeatherCurrent">
<div class="mi-weather-alert"></div>
</div>
</a>
</div>
</div>
<ul class=" paywall-links">
<li>
<a href="javascript:pp.client.pop('plans')">
Login
</a>
</li>
<li>
<a href="/plus">
Subscribe
</a>
</li>
</ul>
<ul class=" nav navbar-nav">
<li>
<a href="/#navlink=subnav">
Home
</a>
</li>
<li class="dropdown">
<a href="/customer-service/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Customer Service <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/customer-service/#navlink=subnav">Customer Service</a></li>
<li><a href="/customer-service/contact-us/#navlink=subnav">Contact Us</a></li>
<li><a href="http://events.sanluisobispo.com/add.aspx#navlink=subnav">Submit an Event</a></li>
<li><a href="http://sanluisobispo.mycapture.com/#navlink=subnav">Buy Photos</a></li>
<li><a href="https://nie4u.com/#navlink=subnav">News in Education</a></li>
<li><a href="/customer-service/faq/#navlink=subnav">FAQ</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>My Subscription <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/customer-service/plus/#navlink=subnav">Activate Digital Subscription</a></li>
<li><a href="/customer-service/#navlink=subnav">Manage Account</a></li>
<li><a href="/customer-service/e-edition/#navlink=subnav">E-Edition</a></li>
<li><a href="/customer-service/newsletter-signup/#navlink=subnav">Newsletters</a></li>
</ul>
</li>
<li class="nav-divider"> </li>
<li class="dropdown">
<a href="/news/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>News <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/news/#navlink=subnav">News</a></li>
<li><a href="/news/local/#navlink=subnav">Local</a></li>
<li><a href="/news/local/crime/#navlink=subnav">Crime</a></li>
<li><a href="/news/local/education/#navlink=subnav">Education</a></li>
<li><a href="/news/local/environment/#navlink=subnav">Environment</a></li>
<li><a href="/news/local/investigations/#navlink=subnav">Investigations</a></li>
<li><a href="/news/state/california/#navlink=subnav">California</a></li>
<li><a href="/news/nation-world/#navlink=subnav">Nation &amp; World</a></li>
<li><a href="/news/lottery/#navlink=subnav">Lottery</a></li>
<li><a href="/news/weather/#navlink=subnav">Weather</a></li>
<li><a href="/news/weird/#navlink=subnav">Weird News</a></li>
<li><a href="/news/submit-news/#navlink=subnav">Submit a News Tip</a></li>
<li class="dropdown-header">Columns</li>
<li><a href="/news/local/news-columns-blogs/photos-from-the-vault/#navlink=subnav">Photos from the Vault</a></li>
<li><a href="/news/weather/weather-watch/#navlink=subnav">Weather Watch</a></li>
<li><a href="/news/local/news-columns-blogs/joetopia/#navlink=subnav">Joetopia</a></li>
</ul>
</li>
<li class="dropdown">
<a href="/sports/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Sports <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/sports/#navlink=subnav">Sports</a></li>
<li><a href="/sports/outdoors/#navlink=subnav">Outdoors</a></li>
<li><a href="/sports/high-school/#navlink=subnav">High School</a></li>
<li><a href="/sports/college/cal-poly#navlink=subnav">Cal Poly</a></li>
<li><a href="/sports/mlb/#navlink=subnav">MLB</a></li>
<li><a href="http://sanluisobispo.stats.com/mlb/standings.asp#navlink=subnav">MLB Scores &amp; Stats</a></li>
<li><a href="/sports/nba/#navlink=subnav">NBA</a></li>
<li><a href="http://sanluisobispo.stats.com/nba/standings.asp#navlink=subnav">NBA Scores &amp; Stats</a></li>
<li><a href="/sports/nfl/#navlink=subnav">NFL</a></li>
<li><a href="http://sanluisobispo.stats.com/fb/standings.asp#navlink=subnav">NFL Scores &amp; Stats</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Politics <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 200px;">
<li><a href="/news/politics-government/#navlink=subnav">Politics</a></li>
<li><a href="/news/politics-government/election/#navlink=subnav">Elections 2016</a></li>
</ul>
</li>
<li>
<a href="/news/business/#navlink=subnav">
Business
</a>
</li>
<li class="dropdown">
<a href="/living/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Living <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/living/#navlink=subnav">Living</a></li>
<li><a href="/living/food-drink/#navlink=subnav">Food &amp; Drink</a></li>
<li><a href="/living/food-drink/wine-beer/#navlink=subnav">Wine &amp; Beer</a></li>
<li><a href="/living/home-garden/#navlink=subnav">Home &amp; Garden</a></li>
<li><a href="/living/travel/#navlink=subnav">Travel</a></li>
<li class="dropdown-header">Columns</li>
<li><a href="/living/family/linda-lewis-griffith/#navlink=subnav">Linda Lewis Griffith</a></li>
<li><a href="/living/pets/pet-tales/#navlink=subnav">Pet Tales</a></li>
</ul>
</li>
<li class="dropdown">
<a href="/entertainment/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Entertainment <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/entertainment/#navlink=subnav">Entertainment</a></li>
<li><a href="/entertainment/arts-culture/#navlink=subnav">Arts &amp; Culture</a></li>
<li><a href="/entertainment/comics/#navlink=subnav">Comics</a></li>
<li><a href="http://games.sanluisobispo.com/#navlink=subnav">Puzzles &amp; Games</a></li>
<li><a href="/entertainment/horoscopes/#navlink=subnav">Horoscopes</a></li>
<li><a href="/entertainment/restaurants/#navlink=subnav">Restaurants</a></li>
<li><a href="http://events.sanluisobispo.com/#navlink=subnav">Events Calendar</a></li>
<li><a href="/entertainment/movies-news-reviews/#navlink=subnav">Movies</a></li>
<li><a href="/entertainment/music-news-reviews/#navlink=subnav">Music</a></li>
<li><a href="/entertainment/tv/#navlink=subnav">TV</a></li>
</ul>
</li>
<li class="dropdown">
<a href="/opinion/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Opinion <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 360px;">
<li><a href="/opinion/#navlink=subnav">Opinion</a></li>
<li><a href="/opinion/editorials/#navlink=subnav">Editorials</a></li>
<li><a href="/opinion/editorial-cartoons/#navlink=subnav">Editorial Cartoons</a></li>
<li><a href="/opinion/letters-to-the-editor/#navlink=subnav">Letters to the Editor</a></li>
<li><a href="/opinion/letters-to-the-editor/submit-letter/#navlink=subnav">Submit a Letter</a></li>
<li class="dropdown-header">Columnists</li>
<li><a href="/opinion/opn-columns-blogs/tom-fulks/#navlink=subnav">Tom Fulks</a></li>
<li><a href="/opinion/opn-columns-blogs/matthew-hoy/#navlink=subnav">Matthew Hoy</a></li>
</ul>
</li>
<li>
<a href="http://www.legacy.com/obituaries/sanluisobispo/#navlink=navbar">
Obituaries
</a>
</li>
<li>
<a href="/news/local/community/cambrian/#navlink=subnav">
The Cambrian
</a>
</li>
<li class="nav-divider"> </li>
<li>
<a href="/contests/#navlink=subnav">
Contests
</a>
</li>
<li>
<a href="http://findnsave.sanluisobispo.com/PrintCoupons#navlink=subnav">
Grocery Coupons
</a>
</li>
<li>
<a href="http://findnsave.sanluisobispo.com/Local-Ads#navlink=subnav">
Local Ads
</a>
</li>
<li>
<a href="http://specialsections.sanluisobispo.com/SS/Tiles.aspx#navlink=subnav">
Special Sections
</a>
</li>
<li>
<a href="/circulars/#navlink=subnav">
Today&#039;s Circulars
</a>
</li>
<li>
<a href="/classified-ads/#navlink=subnav">
Classifieds
</a>
</li>
<li>
<a href="/jobs/#navlink=subnav">
Jobs
</a>
</li>
<li>
<a href="http://www.startmoonlighting.com/mni/SLO-Tribune/?utm_source=SLO-Tribune&utm_medium=navweblink&utm_campaign=MNI#navlink=subnav">
Moonlighting
</a>
</li>
<li>
<a href="/cars/#navlink=subnav">
Cars
</a>
</li>
<li>
<a href="/homes/#navlink=subnav">
Homes
</a>
</li>
<li>
<a href="http://www.apartments.com/California/San-Luis-Obispo#navlink=subnav">
Rentals
</a>
</li>
<li>
<a href="http://sanluisobispotribune.adperfect.com/#navlink=subnav">
Place An Ad
</a>
</li>
<li class="nav-divider"> </li>
<li>
<a href="/customer-service/about-us/#navlink=subnav">
About Us
</a>
</li>
<li>
<a href="/customer-service/marketing/careers/#navlink=subnav">
Work For Us
</a>
</li>
</ul>
</div>
</nav>
</div>
</div>
</div>
</div>
<script type="text/javascript">
var language = "en-us";
var mast_options = {
language: language,
locationKey: mi.pageInfo.getConf('accuweather.locationKey'),
locationString: mi.pageInfo.getConf('accuweather.locationString'),
isDevEnv: mi.pageInfo.getConf('accuweather.dev'),
publicationUrl: 'http://www.sanluisobispo.com/',
iconPath: 'static/images/widgets/weather/2020/',
detail: 'false'
};
var windowSize = jQuery(window).width();
if (windowSize > 767) {
jQuery(".mi-weather-alert").populateWeatherAlert("description", mast_options);
}
jQuery(".miWeatherCurrent").populateCurrentWeather(mast_options);
</script>
<style type="text/css">
/* Navigation Menu-specific styles */
/* @media screen and (min-width: 1200px) {
#masthead-container .dropdown:hover .dropdown-menu {
display: block; } }
*/
</style>
<script type="text/javascript">
/*
var $window = $window || $(window);
var $nav = $(document.getElementById("main-nav-container"));
var $toggle = $nav.find(".navbar-header").find(".navbar-toggle");
var $dropdown = $(".dropdown");
var $navbarNav = $nav.find(".navbar-nav");
var $navbarDropdown = $navbarNav.find(".dropdown-menu");
if ( location.hostname.split('.')[ 1 ] === "elnuevoherald" || language === "es" ) {
$toggle.prepend('<span class="nav-label hidden-xs">Secciones</span>');
$dropdown.find(".form-control").attr('placeholder', 'Búsqueda');
}
else {
// add Menu label to nav toggle for small and up
$toggle.prepend('<span class="nav-label hidden-xs">Full Menu</span>');
}
$dropdown.children('a').attr('data-target', '#');
// Make subnav same height as main nav
$(document.getElementById('navbar-collapse-1')).on('shown.bs.collapse', function () {
var navHeight = $navbarNav.height();
$navbarDropdown.css("min-height", navHeight + "px");
});
*/
if (location.hostname.split('.')[1] == 'elnuevoherald') {
jQuery('#main-nav-container .navbar-header .navbar-toggle').prepend('<span class="nav-label hidden-xs">Secciones</span>');
jQuery('.dropdown .form-control').attr('placeholder','Búsqueda');
} else {
// add Menu label to nav toggle for small and up
jQuery('#main-nav-container .navbar-header .navbar-toggle').prepend('<span class="nav-label hidden-xs">Full Menu</span>');
}
jQuery('.dropdown > a').attr('data-target','#');
// Make dropdowns work on hover at large breakpoint
jQuery(function() {
jQuery("#masthead-container .dropdown").hover(
function(){ if ($(window).width() > 1200) { $(this).addClass('open') } },
function(){ if ($(window).width() > 1200) { $(this).removeClass('open') } }
);
});
// Make subnav same height as main nav
$('#navbar-collapse-1').on('shown.bs.collapse', function () {
var nav_height = jQuery("#main-nav .navbar-nav").height();
jQuery("#main-nav .navbar-nav .dropdown-menu").css( "min-height", nav_height + "px" );
}); </script>
</header>
<div class="container " >
<div id="leaderboard-ad"
class="ad border-bottom">
<div class="visible-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-3" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="b"
defaultsize="Large"
Small = "None"
Medium = "None"
Extra-Small = "320x50"
Large = "None"
articleId="108223502"
></div>
</div>
</div>
<div class="hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-4" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="d"
defaultsize="Large"
Small = "728x90"
Medium = "728x90"
Extra-Small = "None"
Large = "728x90"
articleId="108223502"
></div>
</div>
</div>
</div>
</div>
<section class="container story " role="main">
<div id="story-header"
>
<h1 class="heading section-main-heading link">
<a href="http://www.sanluisobispo.com/news/politics-government/">
Politics & Government
</a>
</h1>
<p
class="published-date">
October 14, 2016 9:02 AM
</p>
<h1
class="title">
Thanks to Trump, Democrats may see gains in once-safe GOP districts in California
</h1>
</div>
<div class="row
story-rail-wrapper">
<div class="wide-rail">
<div class="story-gallery ">
<div id="slick-gallery-container-36920580"
class="mi-slick-gallery-container clearfix" style="visibility: hidden;">
<div class="preroll-container" data-uniqueID="36920580">
<!--"Gallery pre-roll turned off as page level is: story . Must be: gallery" -->
<script type="text/javascript">
$(function () {
$(document).trigger("slickgallery.init", [
36920580,
5,
{
}
]);
});
</script>
<div class="slick-gallery">
<div class="gallery-item video">
<div class="container-108033912" id="container-108033912"> <script type="text/javascript">
if ( typeof wpsCSS === 'undefined' ) {
var wpsCSS = document.createElement('link');
wpsCSS.href = '/wps/build/main-38dc2bc.css';
wpsCSS.rel = 'stylesheet';
wpsCSS.type = 'text/css';
document.getElementsByTagName('head')[ 0 ].appendChild(wpsCSS);
}
</script> <div id="video-detail-108033912-1476463545112" class="media-wrap"> <div class="video-media" data-id="108033912" data-index> <div id="player-108033912-1476463545112" class="player" data-id="108033912"> <div style="position: relative; width: 100%; height: 0; padding-bottom: 56.25%; background: url('http://www.mcclatchydc.com/latest-news/vxii6n-Trump-drags-down-Republicans-in-California/alternates/LANDSCAPE_560/Trump%20drags%20down%20Republicans%20in%20California') no-repeat center center; background-size: cover;"> </div> </div> <div class="mi-video-utilty-bar share-icons "> <a class="facebook-share mi-video-utility-item" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook"> <span class="glyphicon glyphicon-facebook"></span> <span class="utility-text">facebook</span> </a> <a class="twitter-share mi-video-utility-item" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter"> <span class="glyphicon glyphicon-twitter"></span> <span class="utility-text">twitter</span> </a> <a class="email-share mi-video-utility-item" href="" title="Share by Email"> <span class="jw-icon jw-icon-email"></span> <span class="utility-text">email</span> </a> <a class="mi-video-share-btn mi-video-utility-item" title="Share"> <span class="jw-icon jw-icon-share"></span> <span class="utility-text">Share</span> </a> </div> <div class="clearfix"></div> <div id="mi-video-overlay-108033912-1476463545112" class="mi-video-custom-overlay-wrap" style="display:none;"> <div class="mi-video-eos-wrap"> <h3 class="mi-video-overlay-title">More Videos</h3> <div class="mi-video-eos"> <div class="mi-overlay-item" data-index="0"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sanluisobispo.com/latest-news/6xdxss-Pismo_Forum0011.JPG/alternates/LANDSCAPE_200/Pismo_Forum001%5B1%5D.JPG" alt="Pismo candidates for mayor, city council state their case"> <span class="duration">11:07</span> </div> <div class="media-desc"> <h4 class="video-title">Pismo candidates for mayor, city council state their case</h4> </div> <div class="svg-timer-wrap"> <svg class="svg-timer" viewbox="0 0 34 34"> <g> <circle class="svg-timer-circle" cx="15" cy="17" r="15.9" transform="rotate(-90 16 16)"></circle> <text class="svg-timer-text" x="17" y="24"></text> </g> </svg> <a class="svg-timer-pause" href="javascript:void(0)"> <span class="glyphicon glyphicon-pause"></span> Pause </a> </div> </div> <div class="mi-overlay-item" data-index="1"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sanluisobispo.com/news/politics-government/election/cbnfna-35th-Assembly-District-Candidates-Forum.jpg/alternates/LANDSCAPE_200/35th%20Assembly%20District%20Candidates%20Forum.jpg" alt="35th Assembly District candidates debate immigration, gun control, water at forum"> <span class="duration">10:22</span> </div> <div class="media-desc"> <h4 class="video-title">35th Assembly District candidates debate immigration, gun control, water at forum</h4> </div> </div> <div class="mi-overlay-item" data-index="2"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sanluisobispo.com/news/politics-government/ngcsn4-garyjohnson3.jpg/alternates/LANDSCAPE_200/garyjohnson3.jpg" alt="What you need to know about Gary Johnson"> <span class="duration">1:42</span> </div> <div class="media-desc"> <h4 class="video-title">What you need to know about Gary Johnson</h4> </div> </div> <div class="mi-overlay-item" data-index="3"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sanluisobispo.com/news/politics-government/election/h9bu4l-Bernie-Sanders-urges-people-to-vote-for-Hillary-Clinton-gets-booed/alternates/LANDSCAPE_200/Bernie%20Sanders%20urges%20people%20to%20vote%20for%20Hillary%20Clinton%2C%20gets%20booed" alt="Bernie Sanders urges people to vote for Hillary Clinton, gets booed"> <span class="duration">1:49</span> </div> <div class="media-desc"> <h4 class="video-title">Bernie Sanders urges people to vote for Hillary Clinton, gets booed</h4> </div> </div> <div class="mi-overlay-item" data-index="4"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sanluisobispo.com/news/local/empx83-Screen-Shot-2016-06-08-at-12.35.44-PM.png/alternates/LANDSCAPE_200/Screen%20Shot%202016-06-08%20at%2012.35.44%20PM.png" alt="Who were the top local winners in the primary?"> <span class="duration">2:11</span> </div> <div class="media-desc"> <h4 class="video-title">Who were the top local winners in the primary?</h4> </div> </div> <div class="mi-overlay-item" data-index="5"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sanluisobispo.com/news/politics-government/election/rq7nsf-Election-Day-tips-for-SLO-County-voters/alternates/LANDSCAPE_200/Election%20Day%20tips%20for%20SLO%20County%20voters" alt="Election Day tips for SLO County voters"> <span class="duration">1:30</span> </div> <div class="media-desc"> <h4 class="video-title">Election Day tips for SLO County voters</h4> </div> </div> <div class="mi-overlay-item" data-index="6"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sanluisobispo.com/news/politics-government/election/klyjox-Primary-concern-The-life-of-a-mail-in-ballot-at-SLO-County-election-office/alternates/LANDSCAPE_200/Primary%20concern%3A%20The%20life%20of%20a%20mail-in%20ballot%20at%20SLO%20County%20election%20office" alt="The life of a mail-in ballot at SLO County election office"> <span class="duration">0:52</span> </div> <div class="media-desc"> <h4 class="video-title">The life of a mail-in ballot at SLO County election office</h4> </div> </div> <div class="mi-overlay-item" data-index="7"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sanluisobispo.com/news/politics-government/9ovgu3-Bernie-Sanders101.jpg/alternates/LANDSCAPE_200/Bernie%20Sanders101.jpg" alt="U.S. Sen. Bernie Sanders answers The Tribune's questions"> <span class="duration">3:37</span> </div> <div class="media-desc"> <h4 class="video-title">U.S. Sen. Bernie Sanders answers The Tribune's questions</h4> </div> </div> <div class="mi-overlay-item" data-index="8"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sanluisobispo.com/news/politics-government/election/3pubgg-Bernie-Sanders-campaign-rally-in-Santa-Maria/alternates/LANDSCAPE_200/Bernie%20Sanders%20campaign%20rally%20in%20Santa%20Maria" alt="Bernie Sanders campaign rally in Santa Maria"> <span class="duration">1:17</span> </div> <div class="media-desc"> <h4 class="video-title">Bernie Sanders campaign rally in Santa Maria</h4> </div> </div> <div class="mi-overlay-item" data-index="9"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.fresnobee.com/news/politics-government/election/latbsq-Donald-Trump-protesters-get-rowdy-in-Fresno/alternates/LANDSCAPE_200/Donald%20Trump%20protesters%20get%20rowdy%20in%20Fresno" alt="Donald Trump protesters get rowdy in Fresno"> <span class="duration">1:00</span> </div> <div class="media-desc"> <h4 class="video-title">Donald Trump protesters get rowdy in Fresno</h4> </div> </div> <div class="mi-overlay-item" data-index="10"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sanluisobispo.com/news/local/2d3o5q-vote.jpg/alternates/LANDSCAPE_200/vote.jpg" alt="Your guide to the June 7 California primary"> <span class="duration">2:06</span> </div> <div class="media-desc"> <h4 class="video-title">Your guide to the June 7 California primary</h4> </div> </div> <div class="mi-overlay-item" data-index="11"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sanluisobispo.com/news/politics-government/4y4cvr-San-Luis-Obispo-voters-caucus-for-Democratic-delegates/alternates/LANDSCAPE_200/San%20Luis%20Obispo%20voters%20caucus%20for%20Democratic%20delegates" alt="San Luis Obispo County voters caucus for Democratic delegates"> <span class="duration">1:31</span> </div> <div class="media-desc"> <h4 class="video-title">San Luis Obispo County voters caucus for Democratic delegates</h4> </div> </div> </div> </div> <div class="mi-video-share-wrap"> <span class="mi-video-close-share jw-icon jw-icon-close"></span> <h3 class="mi-video-overlay-title">Share Video</h3> <ul class="share-icons video"> <li class="embed"> <div class="form-group"> <label>Video link:</label> <input class="mi-share-link" type="text" readonly value=""> <div class="btn btn-primary select-btn">
Select
</div> </div> <div class="form-group"> <label>Embed code:</label> <input class="overlay-embed-share" type="text" readonly value=""> <div class="btn btn-primary select-btn">
Select
</div> </div> </li> <li class="facebook"> <a class="facebook-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook"> <span class="glyphicon glyphicon-facebook"></span> facebook </a> </li> <li class="twitter"> <a class="twitter-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter"> <span class="glyphicon glyphicon-twitter"></span> twitter </a> </li> <li class="email"> <a class="email-share" href=""> <span class="jw-icon jw-icon-email"></span> email </a> </li> </ul> </div> </div> </div> </div> <script type="text/javascript">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</script> </div>
<div class="caption">
<span class="caption-text">
Donald Trump is a huge issue in the California congressional race between Democrat Michael Eggman and Rep. Jeff Denham, R-Turlock.
</span>
<span class="photographer">Sean Cockerham</span>
<span class="credits">McClatchy DC</span>
</div>
</div>
<div class="gallery-item image">
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/4mp1sn/picture108223492/ALTERNATES/FREE_320/California-GOP-CA_03" data-width-320></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/4mp1sn/picture108223492/ALTERNATES/FREE_480/California-GOP-CA_03" data-width-480></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/4mp1sn/picture108223492/ALTERNATES/FREE_640/California-GOP-CA_03" data-width-640></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/4mp1sn/picture108223492/ALTERNATES/FREE_768/California-GOP-CA_03" data-width-768></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/4mp1sn/picture108223492/ALTERNATES/FREE_960/California-GOP-CA_03" data-width-960></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/4mp1sn/picture108223492/ALTERNATES/FREE_1140/California-GOP-CA_03" data-width-1140></span>
<img alt="Rep. Darrell Issa, R-Vista, talks to supporters at a campaign rally in Ladera Ranch, Calif., on Oct.1, 2016." title="Rep. Darrell Issa, R-Vista, talks to supporters at a campaign rally in Ladera Ranch, Calif., on Oct.1, 2016." />
<div class="caption">
<span class="caption-text">
Rep. Darrell Issa, R-Vista, talks to supporters at a campaign rally in Ladera Ranch, Calif., on Oct.1, 2016.
</span>
<span class="photographer">Sean Cockerham</span>
<span class="credits">McClatchy DC</span>
</div>
</div>
<div class="gallery-item image">
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/g8gv5h/picture108223472/ALTERNATES/FREE_320/California-GOP-CA_01" data-width-320></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/g8gv5h/picture108223472/ALTERNATES/FREE_480/California-GOP-CA_01" data-width-480></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/g8gv5h/picture108223472/ALTERNATES/FREE_640/California-GOP-CA_01" data-width-640></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/g8gv5h/picture108223472/ALTERNATES/FREE_768/California-GOP-CA_01" data-width-768></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/g8gv5h/picture108223472/ALTERNATES/FREE_960/California-GOP-CA_01" data-width-960></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/g8gv5h/picture108223472/ALTERNATES/FREE_1140/California-GOP-CA_01" data-width-1140></span>
<img alt="Rep. Steve Knight, R-Lancaster, center, engages with voters at an Antelope Valley Hispanic Chamber of Commerce event in Palmdale, Calif., on Oct. 4, 2016." title="Rep. Steve Knight, R-Lancaster, center, engages with voters at an Antelope Valley Hispanic Chamber of Commerce event in Palmdale, Calif., on Oct. 4, 2016." />
<div class="caption">
<span class="caption-text">
Rep. Steve Knight, R-Lancaster, center, engages with voters at an Antelope Valley Hispanic Chamber of Commerce event in Palmdale, Calif., on Oct. 4, 2016.
</span>
<span class="photographer">Sean Cockerham</span>
<span class="credits">McClatchy DC</span>
</div>
</div>
<div class="gallery-item image">
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/5utiw9/picture108223482/ALTERNATES/FREE_320/California-GOP-CA_02" data-width-320></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/5utiw9/picture108223482/ALTERNATES/FREE_480/California-GOP-CA_02" data-width-480></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/5utiw9/picture108223482/ALTERNATES/FREE_640/California-GOP-CA_02" data-width-640></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/5utiw9/picture108223482/ALTERNATES/FREE_768/California-GOP-CA_02" data-width-768></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/5utiw9/picture108223482/ALTERNATES/FREE_960/California-GOP-CA_02" data-width-960></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/5utiw9/picture108223482/ALTERNATES/FREE_1140/California-GOP-CA_02" data-width-1140></span>
<img alt="Bryan Caforio, a Democrat running for Congress against Rep. Steve Knight, R-Lancaster, talks to student journalists in Santa Clarita, Calif., on Oct. 3, 2016." title="Bryan Caforio, a Democrat running for Congress against Rep. Steve Knight, R-Lancaster, talks to student journalists in Santa Clarita, Calif., on Oct. 3, 2016." />
<div class="caption">
<span class="caption-text">
Bryan Caforio, a Democrat running for Congress against Rep. Steve Knight, R-Lancaster, talks to student journalists in Santa Clarita, Calif., on Oct. 3, 2016.
</span>
<span class="photographer">Sean Cockerham</span>
<span class="credits">McClatchy DC</span>
</div>
</div>
<div class="gallery-item image">
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/xibaij/picture108223497/ALTERNATES/FREE_320/California-GOP-CA_04" data-width-320></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/xibaij/picture108223497/ALTERNATES/FREE_480/California-GOP-CA_04" data-width-480></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/xibaij/picture108223497/ALTERNATES/FREE_640/California-GOP-CA_04" data-width-640></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/xibaij/picture108223497/ALTERNATES/FREE_768/California-GOP-CA_04" data-width-768></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/xibaij/picture108223497/ALTERNATES/FREE_960/California-GOP-CA_04" data-width-960></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/xibaij/picture108223497/ALTERNATES/FREE_1140/California-GOP-CA_04" data-width-1140></span>
<img alt="Doug Applegate, a Democrat running for Congress, center, talks to supporters in Vista, Calif., about the race on Oct. 1, 2016." title="Doug Applegate, a Democrat running for Congress, center, talks to supporters in Vista, Calif., about the race on Oct. 1, 2016." />
<div class="caption">
<span class="caption-text">
Doug Applegate, a Democrat running for Congress, center, talks to supporters in Vista, Calif., about the race on Oct. 1, 2016.
</span>
<span class="photographer">Sean Cockerham</span>
<span class="credits">McClatchy DC</span>
</div>
</div>
</div>
</div>
<div class="gallery-counter-container">
<div class="gallery-counter">
<span class="current-slide-number">1</span> of 5
</div>
</div>
<div class="caption-toggle">i</div>
<div class="current-caption"></div>
</div>
</div>
<div id="story-body-items"
>
<div
class="byline element-spacing-small">
<p><span class="ng_byline_name">By Sean Cockerham</span></p><p><span class="ng_byline_email"><a href="mailto:scockerham@mcclatchydc.com" title="">scockerham@mcclatchydc.com</a></span></p>
</div>
<div class="share-tools-wrapper">
<!--
Widget ID: Feature Master with title feature master share buttons:
Referenced feature mi.masterConfig.shareButtons, which was empty. Attempting fall-back value.
-->
<ul class="share-icons">
<li class="facebook">
<a class="facebook-share" title="Share on Facebook" href="http://www.facebook.com/sharer/sharer.php?u=http://www.sanluisobispo.com/news/politics-government/article108223502.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-facebook"></div>
</li>
<li class="twitter">
<a title="Share on Twitter" href="https://twitter.com/share?text=Thanks%20to%20Trump%2c%20Democrats%20may%20see%20gains%20in%20once-safe%20GOP%20districts%20in%20California&url=http%3a%2f%2fwww.sanluisobispo.com%2fnews%2fpolitics-government%2farticle108223502.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-twitter"></div>
</li>
<li class="email">
<a href="mailto:?subject=Thanks+to+Trump%2c+Democrats+may+see+gains+in+once-safe+GOP+districts+in+California&body=http%3a%2f%2fwww.sanluisobispo.com%2fnews%2fpolitics-government%2farticle108223502.html"></a>
<div class="glyphicon glyphicon-envelope"></div>
</li>
<li class="more" onClick="return true">
<ul class="share-options">
<li class="linked-in"><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fwww.sanluisobispo.com%2fnews%2fpolitics-government%2farticle108223502.html&title=Thanks+to+Trump%2c+Democrats+may+see+gains+in+once-safe+GOP+districts+in+California"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
<li class="google"><a title="Share on Google Plus" href="https://plus.google.com/share?url=http%3a%2f%2fwww.sanluisobispo.com%2fnews%2fpolitics-government%2farticle108223502.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
<li class="pinterest"><a href="http://www.pinterest.com/pin/create/button/?url=http%3a%2f%2fwww.sanluisobispo.com%2fnews%2fpolitics-government%2farticle108223502.html&description=Thanks+to+Trump%2c+Democrats+may+see+gains+in+once-safe+GOP+districts+in+California&media=http%3a%2f%2fwww.mcclatchydc.com%2flatest-news%2fvxii6n-Trump-drags-down-Republicans-in-California%2fALTERNATES%2fLANDSCAPE_1140%2fTrump%2520drags%2520down%2520Republicans%2520in%2520California"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
<li class="reddit"><a href="http://www.reddit.com/submit?url=http://www.sanluisobispo.com/news/politics-government/article108223502.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
<li class="print"><a href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Print</a></li>
<li class="reprints"><a href="http://www.mcclatchyreprints.com">Order Reprint of this Story</a></li>
</ul>
<div class="glyphicon glyphicon-share"></div>
</li>
</ul>
</div>
<div class="ndn_embed" id="ndn-video-player-1" data-config-distributor-id="91091" data-config-width="100%" data-config-height="9/16w"></div>
<div class="dateline-storybody">
<span
class="dateline">
VISTA, Calif.
</span>
<div id="story-target" class="clearfix">
<div id="content-body-36920736-108223502"
>
<p> The Pacific Coast north of San Diego is a wonderland of rugged hills, sparkling blue water, long sandy beaches, surfers and smoothies, an area with a mix of affluence and military presence that’s one of the last Republican strongholds left in coastal California.</p><p>What’s missing in this region – once home to Richard Nixon’s Western White House – are Donald Trump yard signs or much other visible support for the Republican presidential nominee, and that’s a problem for Rep. Darrell Issa, a Republican pit bull against President Barack Obama who embraced Trump and now faces his toughest re-election battle.</p><p>The release of video footage of Trump bragging in explicit terms about groping women has only escalated problems that began with his statements calling Mexican immigrants “rapists.” Nearly 1 in 5 people in Issa’s changing district who’ve registered to vote since California’s June primary are Latino, and there’s no shortage of resentment of Issa’s description of Trump as the “obvious choice” for president.</p><p>“The more the word is getting out that Issa is endorsing Trump, it doesn’t bode well for Issa in the Latino community,” said Bill de la Fuente, who works on Latino business development in Issa’s home city of Vista.</p><p>California Republicans running for re-election to the U.S. House of Representatives are struggling in the age of Trump, with their challenge intensified by the growing numbers of registered Latino voters. This is Issa’s first tough race since being elected to Congress 16 years ago, and he is not alone.</p><p>Rep. Steve Knight, from Lancaster in northern Los Angeles County, also is fighting for his political life as he scrambles to distance himself from Trump, and the Democratic Congressional Campaign Committee sees an opening in the Central Valley congressional district around Modesto, now represented by Republican Rep. Jeff Denham of Turlock, a Trump supporter. The committee is spending nearly $700,000 to unseat Denham, whose district now has a population that is more than 40 percent Latino.</p><p>The 11-year-old footage of Trump bragging about groping women, followed by women accusing him of groping, has increased the pressure on California Republicans to the breaking point. Knight – after spending the year refusing to say whether he supports Trump or not – announced after the video’s release that he now “cannot support either candidate for president.”</p><p>Denham and Issa condemned Trump’s remarks but neither withdrew support for his presidential campaign.</p><p></p><div class="highline highline-quote" id="highline-quote-1"><p>In some of these districts if (Republican) turnout is 5 percent less than it was four years ago then that’s the ballgame. <span class="ng_highline_attrib">Kurt Bardella, former spokesman for Republican Rep. Darrell Issa</span></p></div><p>Trump is toxic for any Republican who is running for office, and all of them are worried about what he means for their races, said Kurt Bardella, a former spokesman for Issa who now runs his own consulting firm. </p><p>Republican candidates are terrified that Republican voters won’t show up at the polls because they don’t want to vote for either Trump or Hillary Clinton, he said. That’s especially a danger in California, where the U.S. Senate race is between two Democrats, so there’s nothing at the top of the ticket to draw Republicans out to vote other than the presidential race. </p><p>“In some of these districts if (Republican) turnout is 5 percent less than it was four years ago then that’s the ballgame,” Bardella said.</p><p>Republican congressional candidates in California are counting on voters like Elizabeth Szu, an Asian-American Republican from the wealthy southern Orange County town of Ladera Ranch with a long history of voting Republican. She once organized a Southern California campaign rally for then-President George H.W. Bush.</p><p>She definitely won’t vote for Trump, and she might even vote for Clinton, but Issa still has her vote, after she confronted him about his support for Trump at an event on the edge of a sun-kissed Ladera Ranch park, where soccer moms cheered as smartly uniformed kids kicked the ball around on perfect grass. She said she was satisfied with Issa’s explanation that his support for Trump was based on getting Republicans appointed to federal courts.</p><p>Issa, who as the wealthiest member of Congress has plenty of money to spend on campaigning, can prevail in his race against retired Marine Col. Doug Applegate if there are enough voters like Szu, since registered Republicans still significantly outnumber Democrats in the district.</p><p>But it’s a different story for Denham and Knight, who represent congressional districts where registered Democrats now outnumber Republicans. Knight, the most vulnerable Republican member of Congress in California, long tried to avoid the Trump issue by refusing to say whether he would vote for the Republican presidential nominee before the video release forced his hand.</p><p>Nick Chavez, a third-generation Mexican-American who works in construction in Palmdale, in the high desert an hour’s drive north of Los Angeles, said he hadn’t been impressed with Knight’s waffling over Trump.</p><p>“Either put up or shut up,” said Chavez, a registered Republican who is leaning toward voting next month for Knight’s Democratic challenger, Bryan Caforio.</p><div class="ng_infobox_label" hidden="hidden"><p>EDITORS: BEGIN OPTIONAL TRIM</p><span class="ng-command" data-value="252"> </span></div><p>Knight’s district runs from Santa Clarita, a low-key bedroom community of Los Angeles where the surrounding area doubles for the Old West in films and television (scenes from HBO’s “Westworld” were recently filmed there), north along the highway to the working class Antelope Valley cities of Palmdale and Lancaster.</p><p>About a quarter of the registered voters in the district are Latino and their registration numbers are growing as the election nears, according to Political Data Inc., a California firm that tracks election data for campaigns.</p><p>Caforio’s campaign is on the offensive against Knight for not renouncing Trump until after the groping video was leaked 31 days before the election, with Caforio saying in an interview that Trump is “running the most racist, misogynistic, bigoted campaign in the history of a presidential candidate.” </p><p>Knight’s response in an interview to questions about his long silence on Trump was that he’s never before endorsed a presidential candidate and “in this campaign it’s served me well.”</p><p></p><div class="highline highline-quote" id="highline-quote-2"><p>At this point there’s nothing beneficial that a Republican candidate can say about Trump. <span class="ng_highline_attrib">Dan Schnur, Jesse M. Unruh Institute of Politics, University of Southern California</span></p></div><div class="ng_infobox_label" hidden="hidden"><p>EDITORS: END OPTIONAL TRIM</p><span class="ng-command" data-value="252"> </span></div><p>On paper at least, Denham’s fertile San Joaquin Valley district appears even more primed for a Democratic takeover.</p><p>The agricultural heart of California, where vast orchards and groves of almonds, walnuts, grapes, oranges and other crops stretch toward the Sierra Nevada mountains, the area is heavily Latino, and Denham and Rep. David Valadao represent districts that are increasingly Democratic.</p><p>Al Moncada, a longtime Latino Republican activist from Manteca, said he’d switched his voter registration to independent because of Trump and was a supporter of Denham’s Democratic opponent, Michael Eggman.</p><p>Denham “aligned himself with a man that represents everything Republicans have fought against all these years, discrimination and all these things,” Moncada said. “Trump has taken the Republican Party back to slavery years. It is sad, but that’s the way Latinos and African-Americans and other minorities feel.”</p><p>Hope for Denham can be found, though, on quiet, leafy Main Street in the small city of Turlock on the southern edge of the congressional district. Several voters said that while they didn’t care much for Trump they were going to go ahead and vote for Denham.</p><p>“He supports the Hispanics,” said Joel Calderon, a Turlock Latino voter who thinks Denham is trying to find middle ground on the issue of immigration. </p><p>The Denham campaign did not respond to repeated requests for an interview to discuss the congressman’s support for Trump. </p><div class="ng_infobox_label" hidden="hidden"><p>EDITORS: STORY CAN END HERE</p><span class="ng-command" data-value="252"> </span></div><p>“At this point there’s nothing beneficial that a Republican candidate can say about Trump,” said Dan Schnur, director of the Jesse M. Unruh Institute of Politics at the University of Southern California. </p><p>Schnur said it was clear that Trump was dragging down Republicans running for Congress in California, especially after the bombshell release of the video where the Republican presidential nominee brags about groping women.</p><p>“That doesn’t mean every Republican congressional candidate will lose, but it means there is a significant downside to having Trump at the top of the ticket regardless of how you handle it,” Schnur said.</p><div class="ng_endnote_contact"><p>Sean Cockerham: <a href="tel:202-383-6016" title="">202-383-6016</a>, <a href="https://twitter.com/seancockerham" target="_blank" title="">@seancockerham</a></p><span class="ng-command" data-value="252"> </span></div>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-36920736-108223502 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = -1;
if (offset > 1) {
$("#content-body-36920736-108223502").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-36920736-108223502").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = false;
var datelineStr = "VISTA, Calif.";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-36920736-108223502").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
</div>
<div class="ndn_embed" id="ndn-video-player-2" data-config-distributor-id="91091" data-config-width="100%" data-config-height="9/16w"></div>
<div id="related-gallery"
class="reorder_story-target_2 reorder">
</div>
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-5" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="None"
defaultsize="Large"
Small = "336x280"
Medium = "336x280"
Extra-Small = "336x280"
Large = "336x280"
articleId="108223502"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_6 reorder">
<div>
<div class="ad-widget" id="div-gpt-ad-6" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="c"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="108223502"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_11 reorder">
<div>
<div class="ad-widget" id="div-gpt-ad-7" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="e"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="108223502"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_16 reorder">
<div>
<div class="ad-widget" id="div-gpt-ad-8" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="f"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="108223502"
></div>
</div>
</div>
<div class="element-spacing-medium">
</div>
<div id="story-related"
class="story-related element-spacing-large">
<h1 >
Related content
</h1>
<div id="related-links" >
<article class="ece_incoming ">
<div class="teaser ">
<h4 class="title ">
<a href="http://www.mcclatchydc.com/latest-news/article108033912.html">
Trump drags down Republicans in California
</a>
</h4>
</div>
</article>
</div>
</div>
<script type="text/javascript">
var $storyRelated = $(document.getElementById('story-related'));
if ($storyRelated.find('article').length === 0) {
$storyRelated.hide();
}
</script>
<div class="share-tools-wrapper visible-sm visible-xs element-spacing-medium">
<!--
Widget ID: Feature Master with title feature master share buttons:
Referenced feature mi.masterConfig.shareButtons, which was empty. Attempting fall-back value.
-->
<ul class="share-icons">
<li class="facebook">
<a class="facebook-share" title="Share on Facebook" href="http://www.facebook.com/sharer/sharer.php?u=http://www.sanluisobispo.com/news/politics-government/article108223502.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-facebook"></div>
</li>
<li class="twitter">
<a title="Share on Twitter" href="https://twitter.com/share?text=Thanks%20to%20Trump%2c%20Democrats%20may%20see%20gains%20in%20once-safe%20GOP%20districts%20in%20California&url=http%3a%2f%2fwww.sanluisobispo.com%2fnews%2fpolitics-government%2farticle108223502.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-twitter"></div>
</li>
<li class="email">
<a href="mailto:?subject=Thanks+to+Trump%2c+Democrats+may+see+gains+in+once-safe+GOP+districts+in+California&body=http%3a%2f%2fwww.sanluisobispo.com%2fnews%2fpolitics-government%2farticle108223502.html"></a>
<div class="glyphicon glyphicon-envelope"></div>
</li>
<li class="more" onClick="return true">
<ul class="share-options">
<li class="linked-in"><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fwww.sanluisobispo.com%2fnews%2fpolitics-government%2farticle108223502.html&title=Thanks+to+Trump%2c+Democrats+may+see+gains+in+once-safe+GOP+districts+in+California"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
<li class="google"><a title="Share on Google Plus" href="https://plus.google.com/share?url=http%3a%2f%2fwww.sanluisobispo.com%2fnews%2fpolitics-government%2farticle108223502.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
<li class="pinterest"><a href="http://www.pinterest.com/pin/create/button/?url=http%3a%2f%2fwww.sanluisobispo.com%2fnews%2fpolitics-government%2farticle108223502.html&description=Thanks+to+Trump%2c+Democrats+may+see+gains+in+once-safe+GOP+districts+in+California&media=http%3a%2f%2fwww.mcclatchydc.com%2flatest-news%2fvxii6n-Trump-drags-down-Republicans-in-California%2fALTERNATES%2fLANDSCAPE_1140%2fTrump%2520drags%2520down%2520Republicans%2520in%2520California"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
<li class="reddit"><a href="http://www.reddit.com/submit?url=http://www.sanluisobispo.com/news/politics-government/article108223502.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
<li class="print"><a href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Print</a></li>
<li class="reprints"><a href="http://www.mcclatchyreprints.com">Order Reprint of this Story</a></li>
</ul>
<div class="glyphicon glyphicon-share"></div>
</li>
</ul>
</div>
<div class="more-stories-link">
<a href="http://www.sanluisobispo.com/news/politics-government/">
Politics & Government
</a>
</div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
if ( allowAdsState && mi.pageInfo.getConf('marketInfo.allow_ads') ) {
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-e',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails Responsive',
target_type: 'mix'
});
}
</script>
<div id="commenting-container"
class="commenting-container
element-spacing-large">
<h1 class="heading">
Comments
</h1>
<!--
Widget ID: Feature Master with title feature master comments:
Referenced feature mi.masterConfig.comments, which was empty. Attempting fall-back value.
-->
<script>
if($("meta[property='fb:app_id']").length === 1 && $("meta[name='allow-comments']").prop("content") === "true") {
mi.commenting = new mi.Commenting();
mi.commenting.setConf( {
accountName: mi.pageInfo.getConf('marketInfo.domain'),
fbapp_id: mi.pageInfo.getConf('facebook.app.id'),
fb_comment_div: {'data-width': '100%'}
});
$(document).ready(function() {
mi.commenting.display();
});
} else {
$(document).ready(function() {
var disabledText = 'Comments have been disabled for this story.';
$("#commentingStage").prepend("<p><strong>" + disabledText + "</strong></p>");
});
}
</script>
<div id="commentingStage"
>
</div>
</div>
</div>
<div id="nativoArticlePage"
>
</div>
</div>
<div class="narrow-rail">
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-9" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="b"
defaultsize="Large"
Small = "300x250"
Medium = "Flex Ad"
Extra-Small = "None"
Large = "Flex Ad"
articleId="108223502"
></div>
</div>
</div>
<div class="element-spacing-medium">
<div id="video-widget"
class="headline-list">
<h1 class="heading link">
<a href="http://www.sanluisobispo.com/video/">
Videos
</a>
</h1>
<section >
<div class="teaser ">
<div class="container-105308801" id="container-105308801"> <script type="text/javascript">
if ( typeof wpsCSS === 'undefined' ) {
var wpsCSS = document.createElement('link');
wpsCSS.href = '/wps/build/main-38dc2bc.css';
wpsCSS.rel = 'stylesheet';
wpsCSS.type = 'text/css';
document.getElementsByTagName('head')[ 0 ].appendChild(wpsCSS);
}
</script> <div class="wf-wps-side-bar"> <div class="mi-video-sidebar-widget" id="video-detail-105308801-1476463545345"> <div id="video-container-105308801-1476463545345"> <div class="video-media" data-id="105308801" data-index> <div id="player-105308801-1476463545345" class="player" data-id="105308801"> <div style="position: relative; width: 100%; height: 0; padding-bottom: 56.25%; background: url('http://www.sanluisobispo.com/latest-news/6xdxss-Pismo_Forum0011.JPG/alternates/LANDSCAPE_560/Pismo_Forum001%5B1%5D.JPG') no-repeat center center; background-size: cover;"> </div> </div> <div class="mi-video-utilty-bar share-icons "> <a class="facebook-share mi-video-utility-item" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook"> <span class="glyphicon glyphicon-facebook"></span> <span class="utility-text">facebook</span> </a> <a class="twitter-share mi-video-utility-item" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter"> <span class="glyphicon glyphicon-twitter"></span> <span class="utility-text">twitter</span> </a> <a class="email-share mi-video-utility-item" href="" title="Share by Email"> <span class="jw-icon jw-icon-email"></span> <span class="utility-text">email</span> </a> <a class="mi-video-share-btn mi-video-utility-item" title="Share"> <span class="jw-icon jw-icon-share"></span> <span class="utility-text">Share</span> </a> </div> <div class="clearfix"></div> <div id="mi-video-overlay-105308801-1476463545345" class="mi-video-custom-overlay-wrap" style="display:none;"> <div class="mi-video-eos-wrap"> <h3 class="mi-video-overlay-title">More Videos</h3> <div class="mi-video-eos"> <div class="mi-overlay-item" data-index="0"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sanluisobispo.com/news/politics-government/election/cbnfna-35th-Assembly-District-Candidates-Forum.jpg/alternates/LANDSCAPE_200/35th%20Assembly%20District%20Candidates%20Forum.jpg" alt="35th Assembly District candidates debate immigration, gun control, water at forum"> <span class="duration">10:22</span> </div> <div class="media-desc"> <h4 class="video-title">35th Assembly District candidates debate immigration, gun control, water at forum</h4> </div> <div class="svg-timer-wrap"> <svg class="svg-timer" viewbox="0 0 34 34"> <g> <circle class="svg-timer-circle" cx="15" cy="17" r="15.9" transform="rotate(-90 16 16)"></circle> <text class="svg-timer-text" x="17" y="24"></text> </g> </svg> <a class="svg-timer-pause" href="javascript:void(0)"> <span class="glyphicon glyphicon-pause"></span> Pause </a> </div> </div> <div class="mi-overlay-item" data-index="1"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sanluisobispo.com/news/politics-government/ngcsn4-garyjohnson3.jpg/alternates/LANDSCAPE_200/garyjohnson3.jpg" alt="What you need to know about Gary Johnson"> <span class="duration">1:42</span> </div> <div class="media-desc"> <h4 class="video-title">What you need to know about Gary Johnson</h4> </div> </div> <div class="mi-overlay-item" data-index="2"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sanluisobispo.com/news/politics-government/election/h9bu4l-Bernie-Sanders-urges-people-to-vote-for-Hillary-Clinton-gets-booed/alternates/LANDSCAPE_200/Bernie%20Sanders%20urges%20people%20to%20vote%20for%20Hillary%20Clinton%2C%20gets%20booed" alt="Bernie Sanders urges people to vote for Hillary Clinton, gets booed"> <span class="duration">1:49</span> </div> <div class="media-desc"> <h4 class="video-title">Bernie Sanders urges people to vote for Hillary Clinton, gets booed</h4> </div> </div> <div class="mi-overlay-item" data-index="3"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sanluisobispo.com/news/local/empx83-Screen-Shot-2016-06-08-at-12.35.44-PM.png/alternates/LANDSCAPE_200/Screen%20Shot%202016-06-08%20at%2012.35.44%20PM.png" alt="Who were the top local winners in the primary?"> <span class="duration">2:11</span> </div> <div class="media-desc"> <h4 class="video-title">Who were the top local winners in the primary?</h4> </div> </div> <div class="mi-overlay-item" data-index="4"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sanluisobispo.com/news/politics-government/election/rq7nsf-Election-Day-tips-for-SLO-County-voters/alternates/LANDSCAPE_200/Election%20Day%20tips%20for%20SLO%20County%20voters" alt="Election Day tips for SLO County voters"> <span class="duration">1:30</span> </div> <div class="media-desc"> <h4 class="video-title">Election Day tips for SLO County voters</h4> </div> </div> <div class="mi-overlay-item" data-index="5"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sanluisobispo.com/news/politics-government/election/klyjox-Primary-concern-The-life-of-a-mail-in-ballot-at-SLO-County-election-office/alternates/LANDSCAPE_200/Primary%20concern%3A%20The%20life%20of%20a%20mail-in%20ballot%20at%20SLO%20County%20election%20office" alt="The life of a mail-in ballot at SLO County election office"> <span class="duration">0:52</span> </div> <div class="media-desc"> <h4 class="video-title">The life of a mail-in ballot at SLO County election office</h4> </div> </div> <div class="mi-overlay-item" data-index="6"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sanluisobispo.com/news/politics-government/9ovgu3-Bernie-Sanders101.jpg/alternates/LANDSCAPE_200/Bernie%20Sanders101.jpg" alt="U.S. Sen. Bernie Sanders answers The Tribune's questions"> <span class="duration">3:37</span> </div> <div class="media-desc"> <h4 class="video-title">U.S. Sen. Bernie Sanders answers The Tribune's questions</h4> </div> </div> <div class="mi-overlay-item" data-index="7"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sanluisobispo.com/news/politics-government/election/3pubgg-Bernie-Sanders-campaign-rally-in-Santa-Maria/alternates/LANDSCAPE_200/Bernie%20Sanders%20campaign%20rally%20in%20Santa%20Maria" alt="Bernie Sanders campaign rally in Santa Maria"> <span class="duration">1:17</span> </div> <div class="media-desc"> <h4 class="video-title">Bernie Sanders campaign rally in Santa Maria</h4> </div> </div> <div class="mi-overlay-item" data-index="8"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.fresnobee.com/news/politics-government/election/latbsq-Donald-Trump-protesters-get-rowdy-in-Fresno/alternates/LANDSCAPE_200/Donald%20Trump%20protesters%20get%20rowdy%20in%20Fresno" alt="Donald Trump protesters get rowdy in Fresno"> <span class="duration">1:00</span> </div> <div class="media-desc"> <h4 class="video-title">Donald Trump protesters get rowdy in Fresno</h4> </div> </div> <div class="mi-overlay-item" data-index="9"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sanluisobispo.com/news/local/2d3o5q-vote.jpg/alternates/LANDSCAPE_200/vote.jpg" alt="Your guide to the June 7 California primary"> <span class="duration">2:06</span> </div> <div class="media-desc"> <h4 class="video-title">Your guide to the June 7 California primary</h4> </div> </div> <div class="mi-overlay-item" data-index="10"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sanluisobispo.com/news/politics-government/4y4cvr-San-Luis-Obispo-voters-caucus-for-Democratic-delegates/alternates/LANDSCAPE_200/San%20Luis%20Obispo%20voters%20caucus%20for%20Democratic%20delegates" alt="San Luis Obispo County voters caucus for Democratic delegates"> <span class="duration">1:31</span> </div> <div class="media-desc"> <h4 class="video-title">San Luis Obispo County voters caucus for Democratic delegates</h4> </div> </div> </div> </div> <div class="mi-video-share-wrap"> <span class="mi-video-close-share jw-icon jw-icon-close"></span> <h3 class="mi-video-overlay-title">Share Video</h3> <ul class="share-icons video"> <li class="embed"> <div class="form-group"> <label>Video link:</label> <input class="mi-share-link" type="text" readonly value=""> <div class="btn btn-primary select-btn">
Select
</div> </div> <div class="form-group"> <label>Embed code:</label> <input class="overlay-embed-share" type="text" readonly value=""> <div class="btn btn-primary select-btn">
Select
</div> </div> </li> <li class="facebook"> <a class="facebook-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook"> <span class="glyphicon glyphicon-facebook"></span> facebook </a> </li> <li class="twitter"> <a class="twitter-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter"> <span class="glyphicon glyphicon-twitter"></span> twitter </a> </li> <li class="email"> <a class="email-share" href=""> <span class="jw-icon jw-icon-email"></span> email </a> </li> </ul> </div> </div> </div> <div class="video-details"> <time class="published-date timeago hidden">13 days ago</time> <h2 class="title video-title"> <a href="http://www.sanluisobispo.com/news/politics-government/election/article105308801.html">Pismo candidates for mayor, city council state their case</a> </h2> </div> </div> <div id="playlist-105308801-1476463545345"> <div class="mi-playlist-sidebar"> <a class="playlist-item" href="#0" data-index="0"> <div class="media posterframe-wrapper"> <img src="http://www.sanluisobispo.com/latest-news/6xdxss-Pismo_Forum0011.JPG/alternates/LANDSCAPE_200/Pismo_Forum001%5B1%5D.JPG" alt="Pismo candidates for mayor, city council state their case"> <span class="glyphicon glyphicon-play-circle"></span> <span class="duration">11:07</span> </div> <div class="media-desc"> <time class="published-date hidden">13 days ago</time> <h4 class="title video-title">Pismo candidates for mayor, city council state their case</h4> </div> </a> <a class="playlist-item" href="#1" data-index="1"> <div class="media posterframe-wrapper"> <img src="http://www.sanluisobispo.com/news/politics-government/election/cbnfna-35th-Assembly-District-Candidates-Forum.jpg/alternates/LANDSCAPE_200/35th%20Assembly%20District%20Candidates%20Forum.jpg" alt="35th Assembly District candidates debate immigration, gun control, water at forum"> <span class="glyphicon glyphicon-play-circle"></span> <span class="duration">10:22</span> </div> <div class="media-desc"> <time class="published-date hidden">22 days ago</time> <h4 class="title video-title">35th Assembly District candidates debate immigration, gun control, water at forum</h4> </div> </a> <a class="playlist-item" href="#2" data-index="2"> <div class="media posterframe-wrapper"> <img src="http://www.sanluisobispo.com/news/politics-government/ngcsn4-garyjohnson3.jpg/alternates/LANDSCAPE_200/garyjohnson3.jpg" alt="What you need to know about Gary Johnson"> <span class="glyphicon glyphicon-play-circle"></span> <span class="duration">1:42</span> </div> <div class="media-desc"> <time class="published-date hidden">2 months ago</time> <h4 class="title video-title">What you need to know about Gary Johnson</h4> </div> </a> </div> </div> </div> </div> <script type="text/javascript">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</script> </div>
</div>
</section>
<div class="clearfix footer element_spacing_large">
<p class="readmore">
<a href="http://www.sanluisobispo.com/video/">
View more video
</a>
</p>
</div>
</div>
</div>
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-10" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="c"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="108223502"
></div>
</div>
</div>
<div id="market-widget-1"
class="element-spacing-medium">
</div>
<div class="element-spacing-medium">
<!--
Widget ID: Feature Master with title feature master more stories:
Referenced feature mi.masterConfig.moreStories, which was empty. Attempting fall-back value.
-->
<section id="more-stories-widget"
class="headline-list element_spacing_large">
<h1 class="heading link">
<a href="http://www.sanluisobispo.com/news/politics-government/">
Politics & Government
</a>
</h1>
<article class="politics_government media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.sanluisobispo.com/news/politics-government/article108070352.html#wgt=trending">
Trump once pushed for the exact opposite of the tax plan he now proposes
</a>
</h2>
</div>
</article>
<article class="politics_government media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.sanluisobispo.com/news/politics-government/article107974902.html#wgt=trending">
Michelle Obama attacks Trump over sexual assault comments
</a>
</h2>
</div>
</article>
<article class="politics_government media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.sanluisobispo.com/news/politics-government/article108223502.html#wgt=trending">
Thanks to Trump, Democrats may see gains in once-safe GOP districts in California
</a>
</h2>
</div>
</article>
<article class="election media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.sanluisobispo.com/news/politics-government/election/article108217977.html#wgt=trending">
One of Capitol Hill&rsquo;s master strategists faces his toughest political challenge yet
</a>
</h2>
</div>
</article>
<article class="election media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.sanluisobispo.com/news/politics-government/election/article108154857.html#wgt=trending">
Trump says sexual assault accusers are lying
</a>
</h2>
</div>
</article>
</section>
</div>
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-11" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="e"
defaultsize="Large"
Small = "300x250"
Medium = "Flex Ad"
Extra-Small = "None"
Large = "Flex Ad"
articleId="108223502"
></div>
</div>
</div>
<div class="element-spacing-medium">
<section class="element_spacing_large ndn">
<script async src="http://launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>
<h1 class="heading">Editor's Choice Videos</h1>
<div class="center-block ndn_embed text-center" data-config-widget-id="23102" data-config-type="VideoLauncher/Slider300x250" data-config-tracking-group="91091"></div>
<script async type="text/javascript">var _informq = _informq || []; _informq.push(['embed']);</script>
</section>
</div>
<div >
</div>
<!--
Widget ID: Feature Master with title feature master extra ads story:
Referenced feature mi.masterConfig.extraAdsStory, which was empty. Attempting fall-back value.
-->
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-12" adtype="default" data-ad-policy="onPageLoad" atf="n"
oom="y"
pkg="None"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="108223502"
></div>
</div>
</div>
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-13" adtype="default" data-ad-policy="onPageLoad" atf="n"
oom="y"
pkg="None"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="108223502"
></div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
/*
look for elements with classes in the format of
reorder_<id of target container element>_<position>
e.g. reorder_story-target_3 would be moved after
the 3rd child element of #story-target.
If there aren't enough child elements,
(e.g., targeting the 7th element of a 4-paragraph story)
jQuery won't move it.
*/
var $document = $document || $(document);
var reorderRegEx = /\breorder_([a-z0-9\-]+)_(\d+)/;
var reorderFunc = function ( index, element ) {
var classes = element.className;
var parts = reorderRegEx.exec(classes);
$(document.getElementById(parts[1])).find('>div>:nth-child(' + parts[2] + ')').after(element);
};
$('.reorder').each(reorderFunc);
$document.ready(function () {
// And now actually show the related content, if we should.
// Except this actually hides it if we should. ¯\_(ツ)_/¯
if ( $("#related-gallery").children().length == 0 ) {
$("#related-gallery").hide();
} });
</script>
<script type="text/javascript">
if (allowAdsState && mi.pageInfo.getConf('marketInfo.allow_ads')) {
window._taboola = window._taboola || [];
_taboola.push({flush: true});
}
</script>
<script type="text/javascript">
var $window = $window || $(window);
var $document = $document || $(document);
var isSticky = false;
$document.ready(function() {
var $shareTools = $('.share-tools-wrapper');
var $commentingContainer = $(document.getElementById("commenting-container"));
var $storyBody = $(document.getElementById("story-body-items"));
var stickyTools = function () {
var scrollTop = $window.scrollTop(),
storyBodyTop = $storyBody.offset().top - 50,
commentingTop = $commentingContainer.offset().top;
/* Check if user scrolls to the share tools but grab it 50px early
* to accommodate the top: 50px CSS once sticky'd (this eliminates
* the slight jump in the beginning).
*/
if ( isSticky === false && scrollTop > storyBodyTop && scrollTop < commentingTop ) {
isSticky = true;
return $shareTools.toggleClass('sticky-tools');
}
if ( isSticky === true && ( scrollTop >= commentingTop || scrollTop < storyBodyTop ) ) {
isSticky = false;
return $shareTools.toggleClass('sticky-tools'); }
};
stickyTools();
$window.on("scroll", stickyTools);
//Story Numberlines
var rearrangeHighline = function() {
var $this = $(this);
var $leadIn = $this.find('.ng_number_leadin').detach();
$this.wrapInner('<span></span>');
$this.prepend($leadIn);
};
$('.highline-number').find('p').each(rearrangeHighline);
});
</script>
</section>
<div class="container " >
<div class="ad ad-sense">
<div>
<div class="ad-widget" id="div-gpt-ad-14" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="m"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "300x250"
Large = "300x250"
articleId="108223502"
></div>
</div>
</div>
</div>
<footer class=" " >
<div class="container">
<div class="ad">
<div>
<div class="ad-widget" id="div-gpt-ad-15" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="None"
defaultsize="Large"
Small = "728x90"
Medium = "728x90"
Extra-Small = "300x250"
Large = "728x90"
articleId="108223502"
></div>
</div>
</div>
</div>
<div id="footer"
>
<header id="footer-logo"
>
<div class="container text-center">
<a href="http://www.sanluisobispo.com/" target="_top"><img src="http://www.sanluisobispo.com/static/images/sanluisobispo/logo-sm.png" alt="The Tribune | SanLuisObispo.com" class="img-responsive"></a>
</div>
</header>
<div class="container hidden-xs">
<div class="row " >
<div class="col-sm-12 ">
<div id="footer-columns"
>
<div class="row " id="footer-menu-columns">
<div class="col-sm-3 footer-column border-right border-xs-remove-right">
<h2 class="heading">
<a href="http://#collapseOne">
Subscriptions
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="/plus/#navlink=mi_footer">
Digital &amp; Home Subscriptions
</a>
</li>
<li>
<a href="/e-edition/#navlink=mi_footer">
E-Edition (Digital Replica)
</a>
</li>
<li>
<a href="/plus/#navlink=mi_footer">
Subscriber Services
</a>
</li>
<li>
<a href="/customer-service/newsletter-signup/#navlink=mi_footer">
Newsletters
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column border-lg-right">
<h2 class="heading">
<a href="http://#collapseTwo">
Site Information
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="/customer-service/#navlink=mi_footer">
Customer Service
</a>
</li>
<li>
<a href="/about-us/#navlink=mi_footer">
About Us
</a>
</li>
<li>
<a href="/contact-us/#navlink=mi_footer">
Contact Us
</a>
</li>
<li>
<a href="http://nl.newsbank.com/nl-search/we/Archives?p_multi=SO|&p_product=SO&p_theme=realcities2&p_action=search&p_maxdocs=200&s_site=macon&s_trackval=MT&s_search_type=keyword&s_dispstring=date%28all%29&xcal_numdocs=20&p_perpage=10&p_sort=YMD_date:D&xcal_useweights=no">
Archive Search
</a>
</li>
<li>
<a href="http://www.sanluisobispo.com/customer-service/marketing/careers/">
Jobs at The Tribune
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column border-right border-xs-remove-right">
<h2 class="heading">
<a href="http://#collapseThree">
Social, Mobile & More
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="https://www.facebook.com/SLOTribune">
Facebook
</a>
</li>
<li>
<a href="https://twitter.com/SLOTribune">
Twitter
</a>
</li>
<li>
<a href="https://www.youtube.com/SLOTribune">
YouTube
</a>
</li>
<li>
<a href="https://instagram.com/slotribune/">
Instagram
</a>
</li>
<li>
<a href="/mobile/#navlink=mi_footer">
Mobile
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column">
<h2 class="heading">
<a href="http://#collapseFour">
Advertising
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="http://sanluisobispotribune.adperfect.com/">
Place a Classified Ad
</a>
</li>
<li>
<a href="/advertise/#navlink=mi_footer">
Advertise with Us
</a>
</li>
<li>
<a href="http://findnsave.sanluisobispo.com/Local-Ads">
Local Ads
</a>
</li>
<li>
<a href="http://sanluisobispo.dealsaver.com/deal/san-luis-obispo">
Local Deals
</a>
</li>
<li>
<a href="http://specialsections.sanluisobispo.com/SS/Tiles.aspx">
Special Sections
</a>
</li>
<li>
<a href="http://www.legalnotice.org/pl/sanluisobispo/">
Public Notices
</a>
</li>
</ul>
</div>
</div>
<div class="row " id="footer-legal">
<ul class=" footer-menu-legal">
<li>
<a href="/customer-service/copyright/#navlinks=footer">
Copyright
</a>
</li>
<li>
<a href="/customer-service/privacy-policy/#navlink=mi_footer">
Privacy Policy
</a>
</li>
<li>
<a href="/customer-service/terms-of-service/#navlink=mi_footer">
Terms of Service
</a>
</li>
</ul>
<script>
jQuery('#footer #footer-columns .heading > a').each(function(){ $(this).attr('href',$(this).attr('href').split('//')[1]);})
</script>
</div>
</div>
</div>
</div>
</div>
<div id="accordion"
class="visible-xs panel-group">
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseOne">
Subscriptions
</a>
</h2>
</div>
<div id="collapseOne"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="/plus/#navlink=mi_footer">
Digital &amp; Home Subscriptions
</a>
</li>
<li>
<a href="/e-edition/#navlink=mi_footer">
E-Edition (Digital Replica)
</a>
</li>
<li>
<a href="/plus/#navlink=mi_footer">
Subscriber Services
</a>
</li>
<li>
<a href="/customer-service/newsletter-signup/#navlink=mi_footer">
Newsletters
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseTwo">
Site Information
</a>
</h2>
</div>
<div id="collapseTwo"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="/customer-service/#navlink=mi_footer">
Customer Service
</a>
</li>
<li>
<a href="/about-us/#navlink=mi_footer">
About Us
</a>
</li>
<li>
<a href="/contact-us/#navlink=mi_footer">
Contact Us
</a>
</li>
<li>
<a href="http://nl.newsbank.com/nl-search/we/Archives?p_multi=SO|&p_product=SO&p_theme=realcities2&p_action=search&p_maxdocs=200&s_site=macon&s_trackval=MT&s_search_type=keyword&s_dispstring=date%28all%29&xcal_numdocs=20&p_perpage=10&p_sort=YMD_date:D&xcal_useweights=no">
Archive Search
</a>
</li>
<li>
<a href="http://www.sanluisobispo.com/customer-service/marketing/careers/">
Jobs at The Tribune
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseThree">
Social, Mobile & More
</a>
</h2>
</div>
<div id="collapseThree"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="https://www.facebook.com/SLOTribune">
Facebook
</a>
</li>
<li>
<a href="https://twitter.com/SLOTribune">
Twitter
</a>
</li>
<li>
<a href="https://www.youtube.com/SLOTribune">
YouTube
</a>
</li>
<li>
<a href="https://instagram.com/slotribune/">
Instagram
</a>
</li>
<li>
<a href="/mobile/#navlink=mi_footer">
Mobile
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseFour">
Advertising
</a>
</h2>
</div>
<div id="collapseFour"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="http://sanluisobispotribune.adperfect.com/">
Place a Classified Ad
</a>
</li>
<li>
<a href="/advertise/#navlink=mi_footer">
Advertise with Us
</a>
</li>
<li>
<a href="http://findnsave.sanluisobispo.com/Local-Ads">
Local Ads
</a>
</li>
<li>
<a href="http://sanluisobispo.dealsaver.com/deal/san-luis-obispo">
Local Deals
</a>
</li>
<li>
<a href="http://specialsections.sanluisobispo.com/SS/Tiles.aspx">
Special Sections
</a>
</li>
<li>
<a href="http://www.legalnotice.org/pl/sanluisobispo/">
Public Notices
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseFive">
More
</a>
</h2>
</div>
<div id="collapseFive"
class="panel-collapse collapse">
<div class="panel-body">
<script>
jQuery('#footer #accordion .heading > a').attr({'data-toggle':'collapse','data-parent':'#accordion'}).each(function(){ $(this).attr('href',$(this).attr('href').split('//')[1]);})
</script>
<ul class=" footer-menu-legal">
<li>
<a href="/customer-service/copyright/#navlinks=footer">
Copyright
</a>
</li>
<li>
<a href="/customer-service/privacy-policy/#navlink=mi_footer">
Privacy Policy
</a>
</li>
<li>
<a href="/customer-service/terms-of-service/#navlink=mi_footer">
Terms of Service
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 968074018;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
</div>
</noscript>
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-16" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="a"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x75"
Large = "None"
articleId="108223502"
></div>
</div>
</div>
<div id="floorboard"
class="hidden-xs">
<div>
<div id="floorboard_outer">
<div id="floorTagWrapper" style="display:none;">
<div class="ad-widget" id="div-gpt-ad-17" adtype="floorboard" atf="y" pkg="a"
defaultsize="Large" data-ad-policy="onPageLoad"
Small='285x70'
Medium='285x70'
Extra-Small='None'
Large='285x70'
articleId='108223502'
></div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=42006&contextPath=7081-41928-42006-&pubId=35&cat=&meta=read-story&objId=108223502&type=article&title=Thanks+to+Trump%2c+Democrats+may+see+gains+in+once-safe+GOP+districts+in+California&url=http%3a%2f%2fwww.sanluisobispo.com%2fnews%2fpolitics-government%2farticle108223502.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&amp;ctxId=42006&amp;contextPath=7081-41928-42006-&amp;pubId=35&amp;cat=&amp;meta=read-story&amp;objId=108223502&amp;type=article&amp;title=Thanks+to+Trump%2c+Democrats+may+see+gains+in+once-safe+GOP+districts+in+California&amp;url=http%3a%2f%2fwww.sanluisobispo.com%2fnews%2fpolitics-government%2farticle108223502.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof {} != 'object') {
trackerConfig = '{}';
trackerSend = 'send';
}
else {
trackerConfig = {};
if (!trackerConfig.hasOwnProperty('name')) {
trackerConfig.name = 'wf';
}
trackerSend = trackerConfig.name + '.send';
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-3858463-13', trackerConfig);
ga(trackerSend, 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.script.location":"http://static.mcclatchyinteractive.com/escenic/jwplayer-7.1.4/jwplayer.js","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","audioPlayer":"mediaelement","media.jwplayer.sharing.enabled":"true","videoPlayer":"jwplayer","media.jwplayer.options.primary":"html5","media.jwplayer.ga.enabled":"true ","media.jwplayer.hls.enabled":"true","media.jwplayer.key":"tTakaWDwaA/5t6sLfLhYBB4EfEa1ETrJDYnTPw=="};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "http://www.sanluisobispo.com/";
/* Client-side device detection */
var WFClientTypeDef = {"extraSmall":"(max-width: 767px)","medium":"(min-width: 992px) and (max-width: 1199px)","large":"(min-width: 1200px)","small":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style");
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
);
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript">
mi.pageInfo.setConf("chartbeat.uid", 62447);
</script>
<script type="text/javascript"
src="http://www.sanluisobispo.com/static/js/wps-wf-site-1.0.92-6b13ae8-min.js"></script>
<script type="text/javascript" >
mi_Ads.env.init();
</script>
<div id="mistatstag" style="display:none;">
<script type="text/javascript" src="http://media.sanluisobispo.com/mistats/products/escenic_s_code.js"></script>
<script type="text/javascript" src="http://media.sanluisobispo.com/mistats/products/escenic.js"></script>
<script type="text/javascript" src="http://media.sanluisobispo.com/mistats/finalizestats.js"></script>
</div>
<!-- Start MdotLabs Tag -->
<div class="mlabs_container">
<script src="http://tags.mdotlabs.com/tracking.php?siteID=e8AJ" async>
</script>
</div>
<!-- End MdotLabs Tag -->
<!-- Lotame Tracking Tag -->
<script src="http://tags.crwdcntrl.net/c/7466/cc.js?ns=_cc7466" id="LOTCC_7466"></script>
<script>_cc7466.bcp();</script>
</body>
</html>
