<!DOCTYPE html>
<html lang="en">
    <head>
        
    <meta charset="utf-8">




<script>
    var gomez={
    gs: new Date().getTime(),
    acctId:"D3FD89",
    grpId:"Escenic",
    grpId1:"SLO",
    grpId2:window.location.hostname,
    grpId3:"unknown",
    pgId:"story-detail",
    wrate:1
};
</script>

<script type='text/javascript'>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</script>



    
        
        <meta name="msapplication-TileColor" content="#FFFFFF"/>
    

    
        
        <meta name="msapplication-TileImage" content="http://www.sanluisobispo.com/static/theme/sanluisobispo/base/ico/windowsmetro-144.png"/>
    

    
        
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.sanluisobispo.com/static/theme/sanluisobispo/base/ico/apple-touch-icon-144-precomposed.png"/>
    

    
        
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.sanluisobispo.com/static/theme/sanluisobispo/base/ico/apple-touch-icon-114-precomposed.png"/>
    

    
        
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.sanluisobispo.com/static/theme/sanluisobispo/base/ico/apple-touch-icon-72-precomposed.png"/>
    

    
        
        <link rel="apple-touch-icon-precomposed" href="http://www.sanluisobispo.com/static/theme/sanluisobispo/base/ico/apple-touch-icon-57-precomposed.png"/>
    

    
        
        <link rel="shortcut icon" href="http://www.sanluisobispo.com/static/theme/sanluisobispo/base/ico/favicon.png"/>
    

    
        
        <meta name="twitter:card" content="summary_large_image"/>
    

    
        
        <meta name="twitter:site" content="SLOTribune"/>
    

    
        
        <meta name="twitter:title" content="Sip, sparkle, pop! 5 spots to imbibe on Sonoma bubbly tour"/>
    

    
        
        <meta property="og:site_name" content="sanluisobispo"/>
    

    
        
        <meta property="og:type" content="article"/>
    

    
        
        <meta property="og:title" content="Sip, sparkle, pop! 5 spots to imbibe on Sonoma bubbly tour"/>
    

    
        
        <meta property="og:url" content="http://www.sanluisobispo.com/news/business/article171279702.html"/>
    

    
        
        <meta property="og:image" content="http://www.mcclatchy-wires.com/incoming/tvu78d/picture171279627/alternates/LANDSCAPE_1140/Travel_Sparkling_Sonoma_36989.jpg"/>
    

    
        
        <meta name="twitter:image" content="http://www.mcclatchy-wires.com/incoming/tvu78d/picture171279627/alternates/LANDSCAPE_1140/Travel_Sparkling_Sonoma_36989.jpg"/>
    

    
        
        <meta property="og:description" content="Sip, sparkle, pop! A guide to chasing bubbles in Sonoma, California&#39;s up-and-coming sparkling wine region."/>
    

    
        
        <meta name="twitter:description" content="Sip, sparkle, pop! A guide to chasing bubbles in Sonoma, California&#39;s up-and-coming sparkling wine region."/>
    

    
        
        <meta property="fb:app_id" content="533626820044007"/>
    

    

    
        
            <title>Sip, sparkle, pop! 5 spots to imbibe on Sonoma bubbly tour | The Tribune</title>
        
        <meta name="title" content="Sip, sparkle, pop! 5 spots to imbibe on Sonoma bubbly tour | The Tribune"/>
    

    
        
        <meta name="allow-comments" content="true"/>
    

    
        
        <meta name="expires" content="Tue, 19 Sep 2017 13:54:36 UTC"/>
    

    
        
        <meta name="copyright" content="Copyright 2017 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed."/>
    

    
        
        <meta name="description" content="Sip, sparkle, pop! A guide to chasing bubbles in Sonoma, California&#39;s up-and-coming sparkling wine region."/>
    

    
        
        <meta name="keywords" content="US, Travel, Sparkling Sonoma"/>
    

    
        
        <meta name="news_keywords" content="US, Travel, Sparkling Sonoma"/>
    

    
        
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    

    
        
        <meta name="googlebot" content="noodp, noarchive"/>
    

    
        
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    

    
        
        <link rel="canonical" href="http://www.sanluisobispo.com/news/business/article171279702.html"/>
    

    
        
        <meta name="original-source" content="http://www.sanluisobispo.com/news/business/article171279702.html"/>
    

    
        
        <meta name="google-site-verification" content="b4EHLgB3lQQQVAueUuHfFPXtSUh7zaAQUzXqC6dVSSc"/>
    



<meta name="msapplication-TileImage" content="/wps/build/images/sanluisobispo/windowsmetro-144.png"/>



<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/wps/build/images/sanluisobispo/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/wps/build/images/sanluisobispo/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/wps/build/images/sanluisobispo/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/wps/build/images/sanluisobispo/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/wps/build/images/sanluisobispo/favicon.png">






    


<script type="text/javascript"
            src="/wps/source/scripts/libs/require.js"></script>

<script type="text/javascript">
    var wpsConfig = {
        baseUrl: '/wps/source/scripts/src',
        urlArgs: 'misv=3603c56',
        paths: {
            'fastdom': '../libs/fastdom.min',
            'moment': '../libs/moment.min',
            'jwplayer': ['https://d12j9jiosu7f.cloudfront.net/jwplayer-7.8.7/jwplayer',
                         '../libs/jwplayer'],
            'flickity': '../libs/flickity.pkgd.min',
            'identity': '../libs/identityModulev3.min'
        },
        waitSeconds: 0
    };
    
    var wpsRequire = requirejs.config(wpsConfig);
</script>

<script>
    var mi = (function(mod) {
        mod.lazyloaders = mod.lazyloaders || [];
        return mod;
    })(mi || {});
    
</script>


    <script>mi.inMarket=false</script>




<link href="/wps/build/css/theme.markets/sanluisobispo-93b4893a07.css" rel="stylesheet" type="text/css"/>


<!--[if lt IE 9]>
<script type="text/javascript" src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script>
<![endif]-->

<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript" src="/wps/build/js/mi-header-1d5957ebeb.js"></script>




    <script type="text/javascript" src="/wps/source/scripts/libs/guid.js"></script>
    <script>
        wpsRequire(['identity'], function(IdentityModule) {
            $(window).load(function() {
                var identityModule = new IdentityModule();
                var identityCookieName = 'AccessToken';
                var identityPrefix = 'mcv4';
                $.getJSON('https://api.ipify.org?format=jsonp&callback=?')
                 .done(function(json) {
                     identityModule.GenerateIdentity(identityCookieName, identityPrefix, [json.ip]);
                 })
                 .fail(function() {
                     identityModule.GenerateIdentity(identityCookieName, identityPrefix, [getGuid()]);
                });
            });
        });
    </script>
    
        


        <!-- 
                
                
                
                

                
                
                
                

                
                
                

                
                

                
                
                
                
                
                
                

                
                
                
                

                
                
                
                


                
                    
                        
                        
                    

                
                

                
                    
                

                
                
                 -->


    






<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.viewsizes':[{"Extra-Small":[0,0]},{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]}],
'marketInfo.adsizes':{"outofpage":{},"wallpaper":{'1600x600':[1600,600],'None':[]},"floorboard":{'285x70':[285,70],'None':[]},"default":{'120x20':[120,20],'120x240':[120,240],'120x600':[120,600],'146x60':[146,60],'160x600':[160,600],'160x90':[160,90],'168x28':[168,28],'180x150':[180,150],'216x36':[216,36],'234x60':[234,60],'240x400':[240,400],'300x100':[300,100],'300x250':[300,250],'300x50':[300,50],'300x600':[300,600],'300x75':[300,75],'320x450':[320,450],'320x50':[320,50],'336x280':[336,280],'468x60':[468,60],'500x300':[500,300],'600x250':[600,250],'728x90':[728,90],'960x30':[960,30],'970x90':[970,90],'Billboard Flex':[[960,30],[970,30],[970,90],[970,250]],'Flex Ad':[[300,250],[300,600]],'None':[],'Rising Star':[500,300],'Welcome Ad':[[300,250],[300,600],[550,480],[600,500]]} },'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580',
'accuweather.dev':'false',
'accuweather.locationKey':'331999',
'accuweather.locationKey1':'337196',
'accuweather.locationKey2':'337167',
'accuweather.locationKey3':'2154411',
'accuweather.locationString':'San Luis Obispo',
'accuweather.locationString1':'Paso Robles',
'accuweather.locationString2':'Morro Bay',
'accuweather.locationString3':'Pismo Beach',
'accuweather.partnerCode':'MCCLATCHY',
'cs.circ_phone':'1-800-288-4128',
'cs.circ_url':'http://www.sanluisobispo.com/myaccount/',
'facebook.app.id':'533626820044007',
'financialContent.account':'sanluisobispo',
'findnsave.tracking':'findnsave',
'headerDateDisplay':'false',
'legacy.affiliateId':'594',
'legacy.siteName':'sanluisobispo',
'marketInfo.CarsAFF':'teletrib',
'marketInfo.CarsSEO':'Search for used and new cars, trucks, SUVs and other vehicles on SanLuisObispo.com. The Tribune and SanLuisObispo.com also provide the Central Coast and San Luis Obispo, CA with tools to help you buy your car such as comparison, how to negotiate with car dealers, auto loan calculators, financing tips and Blue Book values.',
'marketInfo.JobsQSCTY':'San Luis Obispo',
'marketInfo.JobsQSSTS':'CA,US',
'marketInfo.JobsSEO':'The Tribune and SanLuisObispo.com serve the people of San Luis Obispo, California and the Central Coast with a job-search tool and career resource. You will find full-time and part-time local opportunities in a variety of career fields including banking, retail, medical, construction, restaurant and IT.',
'marketInfo.JobsSiteID':'cb_tn003',
'marketInfo.Jobslr':'cbcb_tn',
'marketInfo.addcities':'Paso Robles, Atascadero, Pismo Beach, Arroyo Grande, Grover Beach, Morro Bay',
'marketInfo.adretargeting.kill_list':'[&quot;simpli.fi&quot;]',
'marketInfo.allow_ads':'true',
'marketInfo.allow_nativo':'true',
'marketInfo.careerbuilder.lr':'cbcb_tn',
'marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'CustomField3:SANLUISOTJ',
'marketInfo.careerbuilder.s_freshness':'30',
'marketInfo.clipped_taxonomy':'Business',
'marketInfo.code':'SLO',
'marketInfo.county':'San Luis Obispo County',
'marketInfo.domain':'sanluisobispo',
'marketInfo.followLinks':'false',
'marketInfo.location':'San Luis Obispo',
'marketInfo.logoAltText':'The Tribune',
'marketInfo.market_identifier':'SLO.site_sanluisobispo',
'marketInfo.name':'The Tribune',
'marketInfo.networkid':'7675',
'marketInfo.phone':'805-781-7800',
'marketInfo.product':'site',
'marketInfo.region':'Central Coast',
'marketInfo.shortURL':'breaking',
'marketInfo.siteId':'76',
'marketInfo.sourcelevel':'business',
'marketInfo.state':'California',
'marketInfo.state_abbreviation':'CA',
'marketInfo.staticDirectory':'sanluisobispo',
'marketInfo.street_address':'3825 S. Higuera St., San Luis Obispo, CA, 93406',
'marketInfo.taxonomy':'Business////',
'marketInfo.webmaster_email':'webmaster@thetribunenews.com',
'marketInfo.zipcode':'93406',
'nativo.story.placements':'840610,735435,844483',
'nativo.video.placements':'869360,869359',
'publication.domain':'SanLuisObispo.com',
'publication.mediadomain':'media.sanluisobispo.com',
'wufoo.formID':'',
'marketInfo.pagelevel':'story',
});
</script>

<script type="text/javascript">
    var mistats = mistats || {};
    mistats.pagelevel="Story";
    mistats.cmsid="Story:171279702";
    mistats.pagename="Story:171279702|Sip, sparkle, pop! 5 spots to imbibe on Sonoma bubbly tour";
    mistats.taxonomy="Business||||";
    mistats.channel="Business";
    mistats.contentsource="The_Associated_Press|By MICHELLE LOCKE Associated Press";
    mistats.pubdate="2017/09/05";
    mistats.moddate="2017/09/05 H13";
    mistats.keywords="US Travel Sparkling Sonoma";
</script>
<script src="http://media.sanluisobispo.com/misites/slo/sanluisobispo.js"></script>


    <script type="text/javascript">
        var imgLazyLoadThreshold = 500;
    </script>


<script type="text/javascript">
    var getSubscribedFlag = false;
</script>


    
        
    
    <script type="text/javascript">
        getSubscribedFlag = checkUserSubscribed('MPPSessionId');
        console.log('SubscribedFlag :', getSubscribedFlag);
    </script>




    <script type="text/javascript">
        mi_Ads.env.create();
    </script>
    
        
<!-- as we will be patching MI_Ads.js we need to be injected here instead of required -->
<script type="text/javascript" src="/wps/source/scripts/src/amazon-patch.js?misv=3603c56"></script>
<script type="text/javascript">
    ! function(a9, a, p, s, t, A, g) {
        if (a[a9]) return;

        function q(c, r) {
            a[a9]._Q.push([c, r])
        }
        a[a9] = {
            init: function() {
                q("i", arguments)
            },
            fetchBids: function() {
                q("f", arguments)
            },
            setDisplayBids: function() {},
            _Q: []
        };
        A = p.createElement(s);
        A.async = !0;
        A.src = t;
        g = p.getElementsByTagName(s)[0];
        g.parentNode.insertBefore(A, g)
    }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");

    var patches = [AmazonPatch.patches.preRoll];
        
    $.when(
        AmazonPatch.amazon.init({
            pubID: '3108',
            adServer: 'googletag',
            videoAdServer: 'DFP',
            bidTimeout: 5 * 1000 // setting the timeout to 5 seconds
        })
    ).then(function(patch) {
        patch.apply(patches);
    });
</script>
    
    
        
            <script src="//acdn.adnxs.com/prebid/c/7543/pb.js" async="true"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [],
    googletag.cmd.push(function(){
        googletag.pubads().disableInitialLoad();
    });
    var getPreBidVarValue = function() {
        var constructedVar;
        var urlPathReg = /([^\/]*)\/*$/;
        var classifiedSearchReg = /homes|cars|jobs|search/;
        var urlPath = window.location.pathname;
        var lastUrlComponent = urlPath.match(urlPathReg)[1];
        var marketIdentifier = mi.pageInfo.getConf('marketInfo.market_identifier');
        var pageLevel = mi.pageInfo.getConf('marketInfo.pagelevel');
        var sourceLevel = mi.pageInfo.getConf('marketInfo.sourcelevel');

        if ( lastUrlComponent === 'video' ) {
            pageLevel = 'videofront';
        } else if ( lastUrlComponent === 'galleries' ) {
            pageLevel = 'galleryfront';
        } else if ( lastUrlComponent.match(classifiedSearchReg) ) {
            pageLevel = pageLevel + '.' + sourceLevel;
        }

        if ( mi_Ads.env.outOfMarket.pageLevelOOM === true && mi_Ads.env.outOfMarket.serverOOMHeader === true ) {
            pageLevel = pageLevel + '-oom';
        }

        constructedVar = marketIdentifier + '.' + pageLevel;

        return constructedVar;
    };
    var preBidMarketPage = getPreBidVarValue();
</script>

        
    
    
	<script type="text/javascript" src="http://ad.crwdcntrl.net/5/c=7436/pe=y/callback=extractPid"></script>







<script>
    var _prx = window._prx || [];
    _prx.push(['cfg.SetNoAutoStart']);
</script>
<script src="//s.ntv.io/serve/load.js" async></script>




<script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5" async></script>



    </head>
    <body class="wirestory wps-body-main">
        
        
    <header>
    
    <div class="hide">
        <div class="ad-widget" id="mn-gpt-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad" audience="all" articleId="171279702"></div>
    </div>
    
     <div id="masthead-container">
        <div class="container">
            <div class="masthead-row">
                <div id="masthead-main">
                    <div id="masthead-logo">
                        <a href="/" target="_top">
                            <img src="/wps/build/images/sanluisobispo/logo-lg.png" alt="The Tribune | SanLuisObispo.com" class="img-responsive center-block" />
                        </a>
                    </div>
                    
<div id="quick-nav" class="hidden-xs">
    <ul class="nav navbar-nav">
        
            <li><a href="/news/local/#navlink=navbar">News</a></li>
        
            <li><a href="/sports/#navlink=navbar">Sports</a></li>
        
            <li><a href="/news/business/#navlink=navbar">Business</a></li>
        
            <li><a href="http://www.legacy.com/obituaries/sanluisobispo/#navlink=navbar">Obituaries</a></li>
        
    </ul>

    <div id="site-search-lg" class="visible-lg">
        
        
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

    </div>
    <div id="search-icon-sm-md" class="site-search dropdown visible-md visible-sm">
        <a href="#" class="btn btn-link" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
        <ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
            <li class="input-group">
                
                
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control" placeholder="Search the site"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

            </li>
        </ul>
    </div>
</div>

                </div>
                <div id="masthead-ad" class="visible-md visible-lg"><div class="ad-widget" id="mn-gpt-2" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="234x60" Medium="234x60" Small="None" Extra-Small="None" articleId="171279702"></div></div>
            </div>
            <div id="main-nav-container">
                <div class="weather-container hidden-xs">
                    <div class="miWeather">
    <a href="/weather">
        <div class="miWeatherCurrent">
            
            <div class="mi-weather-conditions"><img src="/wps/source/images/widgets/weather/small/7.png" alt="Cloudy"/>
                    <div class="mi-weather-conditions-temp">
                        71°
                    </div>
                </div>
        </div>
    </a>
</div>

                </div>
                <div id="login-subscribe" class="hidden-xs">
                    
<ul class="paywall-links">
    
        
        
        
        
        
        
            
        
        <script type="text/javascript">
            var userName = checkUserSubscribed('MPPUser');
            var signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.sanluisobispo.com/static/signin"> Sign In</a> </li>';
            var subscribeOrSignOutLink = '<li><a href="https://account.sanluisobispo.com/static/subscribe">Subscribe</a></li>';
            if ( getSubscribedFlag ) {
                if(userName) {
                    userName = JSON.parse(userName);
                }
                subscribeOrSignOutLink = '<li><a href="https://account.sanluisobispo.com/sign-out">Sign Out</a> </li>';
                if( userName && userName.firstName) {
                    signInOrAccountLink = '<li class="mpp-username mpp-usericon"><a href="https://account.sanluisobispo.com/my-account"> '+userName.firstName+'</a></li>';
                }else{
                    signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.sanluisobispo.com/my-account"> My Account</a></li>';
                }
            }
            if ( 1 ==1 ) {
                $(".hidden-xs ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
            else {
                $("#navbar-collapse-1 ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
        </script>
    
</ul>
                </div>
                
<div id="main-nav">
    <nav class="navbar navbar-default " role="navigation">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-1">
                <span class="nav-label hidden-xs">Full Menu</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>
        <div id="navbar-collapse-1" class="navbar-collapse collapse">
            <div id="search-icon-xs" class="site-search dropdown visible-xs">
                <a href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
                <ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
                    <li class="input-group">
                        
                        
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control" placeholder="Search the site"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

                    </li>
                </ul>
            </div>
            <div class="weather-container visible-xs">
                <div class="miWeather">
    <a href="/weather">
        <div class="miWeatherCurrent">
            
            <div class="mi-weather-conditions"><img src="/wps/source/images/widgets/weather/small/7.png" alt="Cloudy"/>
                    <div class="mi-weather-conditions-temp">
                        71°
                    </div>
                </div>
        </div>
    </a>
</div>

            </div>
            
<ul class="paywall-links">
    
        
        
        
        
        
        
            
        
        <script type="text/javascript">
            var userName = checkUserSubscribed('MPPUser');
            var signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.sanluisobispo.com/static/signin"> Sign In</a> </li>';
            var subscribeOrSignOutLink = '<li><a href="https://account.sanluisobispo.com/static/subscribe">Subscribe</a></li>';
            if ( getSubscribedFlag ) {
                if(userName) {
                    userName = JSON.parse(userName);
                }
                subscribeOrSignOutLink = '<li><a href="https://account.sanluisobispo.com/sign-out">Sign Out</a> </li>';
                if( userName && userName.firstName) {
                    signInOrAccountLink = '<li class="mpp-username mpp-usericon"><a href="https://account.sanluisobispo.com/my-account"> '+userName.firstName+'</a></li>';
                }else{
                    signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.sanluisobispo.com/my-account"> My Account</a></li>';
                }
            }
            if ( 2 ==1 ) {
                $(".hidden-xs ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
            else {
                $("#navbar-collapse-1 ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
        </script>
    
</ul>
            <ul class="nav navbar-nav">
                
                    
                        <li><a href="/#navlink=subnav">Home</a><li>
                    
                
                    
                        <li class="dropdown">
                            <a href="/customer-service/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Customer Service
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/customer-service/#navlink=subnav">Customer Service</a></li>
            
        
            
                <li><a href="/customer-service/contact-us/#navlink=subnav">Contact Us</a></li>
            
        
            
                <li><a href="http://www.sanluisobispo.com/mobile/#navlink=subnav">Mobile &amp; Apps</a></li>
            
        
            
                <li><a href="http://events.sanluisobispo.com/add.aspx#navlink=subnav">Submit an Event</a></li>
            
        
            
                <li><a href="http://sanluisobispo.mycapture.com/#navlink=subnav">Buy Photos</a></li>
            
        
            
                <li><a href="https://nie4u.com/#navlink=subnav">News in Education</a></li>
            
        
            
                <li><a href="/customer-service/faq/#navlink=subnav">FAQ</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                My Subscription
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="https://account.sanluisobispo.com/digital-access/#navlink=subnav">Activate Digital Subscription</a></li>
            
        
            
                <li><a href="https://account.sanluisobispo.com/my-account/#navlink=subnav">Manage Account</a></li>
            
        
            
                <li><a href="/customer-service/e-edition/#navlink=subnav">E-Edition</a></li>
            
        
            
                <li><a href="http://x.email.sanluisobispo.com/ats/url.aspx?cr=663&amp;wu=23#navlink=subnav">Newsletters</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="nav-divider"></li>
                    
                
                    
                        <li class="dropdown">
                            <a href="/news/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                News
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/news/#navlink=subnav">News</a></li>
            
        
            
                <li><a href="/news/local/#navlink=subnav">Local</a></li>
            
        
            
                <li><a href="/news/local/crime/#navlink=subnav">Crime</a></li>
            
        
            
                <li><a href="/news/local/education/#navlink=subnav">Education</a></li>
            
        
            
                <li><a href="/news/local/environment/#navlink=subnav">Environment</a></li>
            
        
            
                <li><a href="/news/local/investigations/#navlink=subnav">Investigations</a></li>
            
        
            
                <li><a href="/news/state/california/#navlink=subnav">California</a></li>
            
        
            
                <li><a href="/news/nation-world/#navlink=subnav">Nation &amp; World</a></li>
            
        
            
                <li><a href="/news/lottery/#navlink=subnav">Lottery</a></li>
            
        
            
                <li><a href="/news/weather/#navlink=subnav">Weather</a></li>
            
        
            
                <li><a href="/news/weird/#navlink=subnav">Weird News</a></li>
            
        
            
                <li><a href="/news/submit-news/#navlink=subnav">Submit a News Tip</a></li>
            
        
            
                <li class="dropdown-header">Columns</li>
            
        
            
                <li><a href="/news/local/news-columns-blogs/photos-from-the-vault/#navlink=subnav">Photos from the Vault</a></li>
            
        
            
                <li><a href="/news/weather/weather-watch/#navlink=subnav">Weather Watch</a></li>
            
        
            
                <li><a href="/news/local/news-columns-blogs/joetopia/#navlink=subnav">Joetopia</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="/sports/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Sports
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/sports/#navlink=subnav">Sports</a></li>
            
        
            
                <li><a href="/sports/outdoors/#navlink=subnav">Outdoors</a></li>
            
        
            
                <li><a href="/sports/high-school/#navlink=subnav">High School</a></li>
            
        
            
                <li><a href="/sports/college/cal-poly#navlink=subnav">Cal Poly</a></li>
            
        
            
                <li><a href="/sports/mlb/#navlink=subnav">MLB</a></li>
            
        
            
                <li><a href="http://sanluisobispo.stats.com/mlb/standings.asp#navlink=subnav">MLB Scores &amp; Stats</a></li>
            
        
            
                <li><a href="/sports/nba/#navlink=subnav">NBA</a></li>
            
        
            
                <li><a href="http://sanluisobispo.stats.com/nba/standings.asp#navlink=subnav">NBA Scores &amp; Stats</a></li>
            
        
            
                <li><a href="/sports/nfl/#navlink=subnav">NFL</a></li>
            
        
            
                <li><a href="http://sanluisobispo.stats.com/fb/standings.asp#navlink=subnav">NFL Scores &amp; Stats</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Politics
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/news/politics-government/#navlink=subnav">Politics</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li><a href="/news/business/#navlink=subnav">Business</a><li>
                    
                
                    
                        <li class="dropdown">
                            <a href="/living/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Living
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/living/#navlink=subnav">Living</a></li>
            
        
            
                <li><a href="/living/food-drink/#navlink=subnav">Food &amp; Drink</a></li>
            
        
            
                <li><a href="/living/food-drink/wine-beer/#navlink=subnav">Wine &amp; Beer</a></li>
            
        
            
                <li><a href="/living/home-garden/#navlink=subnav">Home &amp; Garden</a></li>
            
        
            
                <li><a href="/living/travel/#navlink=subnav">Travel</a></li>
            
        
            
                <li class="dropdown-header">Columns</li>
            
        
            
                <li><a href="/living/family/linda-lewis-griffith/#navlink=subnav">Linda Lewis Griffith</a></li>
            
        
            
                <li><a href="/living/pets/pet-tales/#navlink=subnav">Pet Tales</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="/entertainment/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Entertainment
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/entertainment/#navlink=subnav">Entertainment</a></li>
            
        
            
                <li><a href="/entertainment/arts-culture/#navlink=subnav">Arts &amp; Culture</a></li>
            
        
            
                <li><a href="/entertainment/comics/#navlink=subnav">Comics</a></li>
            
        
            
                <li><a href="http://games.sanluisobispo.com/#navlink=subnav">Puzzles &amp; Games</a></li>
            
        
            
                <li><a href="/entertainment/horoscopes/#navlink=subnav">Horoscopes</a></li>
            
        
            
                <li><a href="/entertainment/restaurants/#navlink=subnav">Restaurants</a></li>
            
        
            
                <li><a href="http://events.sanluisobispo.com/#navlink=subnav">Events Calendar</a></li>
            
        
            
                <li><a href="/entertainment/movies-news-reviews/#navlink=subnav">Movies</a></li>
            
        
            
                <li><a href="/entertainment/music-news-reviews/#navlink=subnav">Music</a></li>
            
        
            
                <li><a href="/entertainment/tv/#navlink=subnav">TV</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="/opinion/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Opinion
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/opinion/#navlink=subnav">Opinion</a></li>
            
        
            
                <li><a href="/opinion/editorials/#navlink=subnav">Editorials</a></li>
            
        
            
                <li><a href="/opinion/readers-opinion/#navlink=subnav">Viewpoints</a></li>
            
        
            
                <li><a href="/opinion/editorial-cartoons/#navlink=subnav">Editorial Cartoons</a></li>
            
        
            
                <li><a href="/opinion/letters-to-the-editor/#navlink=subnav">Letters to the Editor</a></li>
            
        
            
                <li><a href="/opinion/letters-to-the-editor/submit-letter/#navlink=subnav">Submit a Letter</a></li>
            
        
            
                <li class="dropdown-header">Columnists</li>
            
        
            
                <li><a href="/opinion/opn-columns-blogs/tom-fulks/#navlink=subnav">Tom Fulks</a></li>
            
        
            
                <li><a href="/opinion/opn-columns-blogs/andrea-seastrand/#navlink=subnav">Andrea Seastrand</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li><a href="http://www.legacy.com/obituaries/sanluisobispo/#navlink=navbar">Obituaries</a><li>
                    
                
                    
                        <li><a href="/news/local/community/cambrian/#navlink=subnav">The Cambrian</a><li>
                    
                
                    
                        <li class="nav-divider"></li>
                    
                
                    
                        <li><a href="/contests/#navlink=subnav">Contests</a><li>
                    
                
                    
                        <li><a href="http://findnsave.sanluisobispo.com/PrintCoupons#navlink=subnav">Grocery Coupons</a><li>
                    
                
                    
                        <li><a href="http://findnsave.sanluisobispo.com/#navlink=subnav">Shopping</a><li>
                    
                
                    
                        <li><a href="http://specialsections.sanluisobispo.com/SS/Tiles.aspx#navlink=subnav">Special Sections</a><li>
                    
                
                    
                        <li><a href="/circulars/#navlink=subnav">Today&#39;s Circulars</a><li>
                    
                
                    
                        <li><a href="/classified-ads/#navlink=subnav">Classifieds</a><li>
                    
                
                    
                        <li><a href="https://jobs.sanluisobispo.com#navlink=subnav">Jobs</a><li>
                    
                
                    
                        <li><a href="http://www.startmoonlighting.com/mni/SLO-Tribune/?utm_source=SLO-Tribune&amp;utm_medium=navweblink&amp;utm_campaign=MNI#navlink=subnav">Moonlighting</a><li>
                    
                
                    
                        <li><a href="/cars/#navlink=subnav">Cars</a><li>
                    
                
                    
                        <li><a href="/homes/#navlink=subnav">Homes</a><li>
                    
                
                    
                        <li><a href="http://sanluisobispotribune.adperfect.com/#navlink=subnav">Place An Ad</a><li>
                    
                
                    
                        <li class="nav-divider"></li>
                    
                
                    
                        <li><a href="/customer-service/about-us/#navlink=subnav">About Us</a><li>
                    
                
                    
                        <li><a href="/customer-service/marketing/careers/#navlink=subnav">Work For Us</a><li>
                    
                
                    
                        <li><a href="/mobile/#navlink=subnav">Mobile &amp; Apps</a><li>
                    
                
            </ul>
        </div>
    </nav>
</div>
<script type="text/javascript">

jQuery('.dropdown > a').attr('data-target','#');

// Make dropdowns work on hover at large breakpoint
jQuery(function() {
    jQuery("#masthead-container .dropdown").hover(
        function(){ if ($(window).width() > 1200) { $(this).addClass('open') } },
        function(){ if ($(window).width() > 1200) { $(this).removeClass('open') } }
    );
});

// Make subnav same height as main nav
$('#navbar-collapse-1').on('shown.bs.collapse', function () {
var nav_height = jQuery("#main-nav .navbar-nav").height();
jQuery("#main-nav .navbar-nav .dropdown-menu").css( "min-height", nav_height + "px" );
});

</script>

            </div>
        </div>
    </div>
    
</header>


        
    
        










<div class="container">
    <div id="leaderboard-ad" class="ad border-bottom">
      <!-- mobile-leaderboard class is integrated with sticky-leaderboard.js -->
        <div class="visible-xs mobile-leaderboard">
            <div class="ad-widget" id="mn-gpt-3" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="320x50" articleId="171279702"></div>
        </div>
        <div class="hidden-xs">
            <div class="ad-widget" id="mn-gpt-4" adtype="default" pkg="d" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="None" articleId="171279702"></div>
        </div>
    </div>
</div>
<section class="container story" role="main">
    <div class="row story-rail-wrapper">
        
        <div class="wide-rail">
            
                





    <div class="lead-item">
        
            


    





    <div class="img-container picture ">   
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source srcset="http://www.mcclatchy-wires.com/incoming/tvu78d/picture171279627/alternates/FREE_1140/Travel_Sparkling_Sonoma_36989.jpg" media="(min-width: 992px)">
            <source srcset="http://www.mcclatchy-wires.com/incoming/tvu78d/picture171279627/alternates/FREE_960/Travel_Sparkling_Sonoma_36989.jpg" media="(min-width: 768px)">
            <source srcset="http://www.mcclatchy-wires.com/incoming/tvu78d/picture171279627/alternates/FREE_768/Travel_Sparkling_Sonoma_36989.jpg" media="(min-width: 601px)">
            <source srcset="http://www.mcclatchy-wires.com/incoming/tvu78d/picture171279627/alternates/FREE_640/Travel_Sparkling_Sonoma_36989.jpg" media="(min-width: 441px)">
            <source srcset="http://www.mcclatchy-wires.com/incoming/tvu78d/picture171279627/alternates/FREE_480/Travel_Sparkling_Sonoma_36989.jpg" media="(min-width: 320px)">
            <!--[if IE 9]></video><![endif]-->
            
            <img class="responsive-image"  srcset="http://www.mcclatchy-wires.com/incoming/tvu78d/picture171279627/alternates/FREE_1140/Travel_Sparkling_Sonoma_36989.jpg" alt="In this photo taken Monday, July 10, 2017, different shaped glasses of wine are displayed on the terrace at Gloria Ferrer Caves &amp; Vineyards in Sonoma, Calif. The Ferrers have centuries of experience in winemaking; they are the family behind Freixenet, the Spanish sparkler in the black bottle. Your visit can range from simply enjoying a flight and some nibbles on the patio to taking guided tours, wine-and-food pairings and a tasting that explore the effect of different shaped glasses." title="In this photo taken Monday, July 10, 2017, different shaped glasses of wine are displayed on the terrace at Gloria Ferrer Caves & Vineyards in Sonoma, Calif. The Ferrers have centuries of experience in winemaking; they are the family behind Freixenet, the Spanish sparkler in the black bottle. Your visit can range from simply enjoying a flight and some nibbles on the patio to taking guided tours, wine-and-food pairings and a tasting that explore the effect of different shaped glasses." />
            
        </picture> 

</div>

            
                <div class="caption">
                    
    
        <span class="caption-text">In this photo taken Monday, July 10, 2017, different shaped glasses of wine are displayed on the terrace at Gloria Ferrer Caves &amp; Vineyards in Sonoma, Calif. The Ferrers have centuries of experience in winemaking; they are the family behind Freixenet, the Spanish sparkler in the black bottle. Your visit can range from simply enjoying a flight and some nibbles on the patio to taking guided tours, wine-and-food pairings and a tasting that explore the effect of different shaped glasses. </span>
    
    
        <span class="photographer">Eric Risberg</span>
    
    
        <span class="credits">AP Photo</span>
    

                </div>
            
        
        
            <div class="lead-caption">
                
                    
                        
    
        <span class="caption-text">In this photo taken Monday, July 10, 2017, different shaped glasses of wine are displayed on the terrace at Gloria Ferrer Caves &amp; Vineyards in Sonoma, Calif. The Ferrers have centuries of experience in winemaking; they are the family behind Freixenet, the Spanish sparkler in the black bottle. Your visit can range from simply enjoying a flight and some nibbles on the patio to taking guided tours, wine-and-food pairings and a tasting that explore the effect of different shaped glasses. </span>
    
    
        <span class="photographer">Eric Risberg</span>
    
    
        <span class="credits">AP Photo</span>
    

                    
                
            </div>
        
    </div>
    <script type="text/javascript">
        setLeadImageSize();
        $(window).resize(function() {
            var clientWidth = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
            if (clientWidth > 767) {
                $('.lead-item').find('.caption').hide();
                $('.lead-item .lead-caption').show();
            }
            else {
                $('.lead-item .lead-caption').hide();
            }
            setLeadImageSize();
        });
        $('.lead-item img').click(function(){
            var elemWidth = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
            if(elemWidth < 768){
                $('.lead-item .caption').slideToggle(250);
            }
        });
        $(".lead-item .wps-caption-toggle").click(function(){
            $('.lead-item .caption').slideToggle(250);
        });
        function setLeadImageSize() {
            var leadWidth = $('.lead-item').width();
            var leadHeight = Math.floor(leadWidth*11/16) + 'px';
            $('.lead-item .img-container').css('max-height', leadHeight);
            $('.lead-item img').css({'max-height': leadHeight, 'max-width': leadWidth});
        }
    </script>

            
            
    
    
    

            <div id="story-header">
                <h2 class="heading section-main-heading link">
                    <a href="http://www.sanluisobispo.com/news/business/">Business</a>
                </h2>

                <h3 class="title">Sip, sparkle, pop! 5 spots to imbibe on Sonoma bubbly tour</h3>
            </div>
            <div id="story-body-items"><div class="byline element-spacing-small">
                        <span class="ng_byline_name">By MICHELLE LOCKE </span><span class="ng_byline_credit">Associated Press</span>
                    </div>
                <div class="share-tools-wrapper">
                    
                        









    

    

    

    

    

    

    

    

    

    

    

    

    

    

    
        
    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    






<script type="text/javascript">
$(window).scroll(function() {
    var windowCurrentPos = $(window).scrollTop();
    var scrollTopPos = $("#story-body-items").offset().top-50;
    var scrollEndPos = $("#commenting-container").offset().top;
    if(windowCurrentPos >= scrollEndPos || windowCurrentPos < scrollTopPos) {
        $(".share-tools-wrapper").removeClass("sticky-tools");
    }
    else {
        $(".share-tools-wrapper").addClass("sticky-tools");
    }
});
</script>
<ul class="share-icons">
    <li class="facebook">
        
            
                <a class="facebook-share" title="Share on Facebook" href="http://www.facebook.com/sharer/sharer.php?u=http://www.sanluisobispo.com/news/business/article171279702.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
            
         
        <div class="glyphicon glyphicon-facebook"></div>
    </li>
    <li class="twitter">
        
            <a title="Share on Twitter" href="https://twitter.com/share?text=Sip, sparkle, pop! 5 spots to imbibe on Sonoma bubbly tour&amp;url=http://www.sanluisobispo.com/news/business/article171279702.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
        
        <div class="glyphicon glyphicon-twitter"></div>
    </li>
    
    <li class="email">
        
            <a title="Share by Email" href="mailto:?subject=Sip, sparkle, pop! 5 spots to imbibe on Sonoma bubbly tour&body=http://www.sanluisobispo.com/news/business/article171279702.html"></a>
        
        <div class="glyphicon glyphicon-envelope"></div>
    </li>
    <li class="more" onClick="return true">
        <ul class="share-options">
            
                <li class="linked-in"><a title="Share on LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.sanluisobispo.com/news/business/article171279702.html&title=Sip, sparkle, pop! 5 spots to imbibe on Sonoma bubbly tour"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
            
            
                <li class="google"><a title="Share on Google Plus" href="https://plus.google.com/share?url=http://www.sanluisobispo.com/news/business/article171279702.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
            
            
                <li class="pinterest"><a title="Share on Pinterest" href="http://www.pinterest.com/pin/create/button/?url=http://www.sanluisobispo.com/news/business/article171279702.html&description=Sip, sparkle, pop! 5 spots to imbibe on Sonoma bubbly tour&media=http://www.mcclatchy-wires.com/incoming/tvu78d/picture171279627/alternates/LANDSCAPE_1140/Travel_Sparkling_Sonoma_36989.jpg"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
            
            <li class="reddit"><a title="Share on Reddit" href="http://www.reddit.com/submit?url=http://www.sanluisobispo.com/news/business/article171279702.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
            <li class="print"><a title="Print" href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Print</a></li>
            <li class="reprints"><a title="Reprints" href="http://www.mcclatchyreprints.com">Order Reprint of this Story</a></li>
        </ul>
        <div class="glyphicon glyphicon-share"></div>
    </li>
</ul>
<script>
    if(checkUserSubscribed('MPPUser')){
        

        
    }
    
    
    function popupFunction(url, widgId) {
        window.open(url, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');
        nextbee.credit_share_articles(widgId);
    }
</script>
                    
                </div>

                <p class="published-date">
                         
                                 September 05, 2017 6:54 AM
                         
                </p>

                <div class="dateline-storybody">
                    
                        <span class="dateline">
                            SONOMA, Calif.
                        </span>
                    
                    <div id="story-target" class="clearfix">
                        <div id="content-body-" class="content-body">
                            
                            
                            
                                <p>It's 11 a.m. on a Monday morning, which seems like an excellent time to be sitting on a sun-splashed patio, gazing out at dappled green vineyards and surrounded by big bottles of tiny bubbles.</p>
                                
                                
                                
                            
                                <p>But I didn't need to travel to the Champagne region of France for this trip. I'm in Sonoma County, just an hour or so north of San Francisco, and a region that's on the rise in the fizz firmament.</p>
                                
                                
                                
                            
                                <p>Here's a guide to discovering Sonoma's brut forces.</p>
                                
                                
                                
                            
                                <p>___</p>
                                
                                    <div id="newsletter-signUpWidget"></div>
                                    <script type="text/javascript">
                                    var randomUrl = getRandomUrl('http://x.email.sanluisobispo.com/ats/url.aspx?cr=663&wu=83,http://x.email.sanluisobispo.com/ats/url.aspx?cr=663&wu=82,http://x.email.sanluisobispo.com/ats/url.aspx?cr=663&wu=80');
                                    $("<iframe/>", {
                                        "class" : "col-xs-12",
                                        "src" : randomUrl,
                                        "scrolling" : "no",
                                        "frameborder" : "no"
                                    }).appendTo("#newsletter-signUpWidget");
                                    </script>
                                
                                
                                
                            
                                <p>BUENA VISTA WINERY</p>
                                
                                
                                
                                    
    
    
    <div class="ad visible-xs" >
        <div class="ad-widget" id="mn-gpt-5" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="171279702"></div>
    </div>
    
        <script type='text/template' id='perfectpixeltop-template'> 
            





    
        
            <script src="http://launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>
            <script type="text/javascript">var _informq = _informq || []; _informq.push(['embed']);</script>
        
        <div class="inform-embed" data-placement-id="inform-video-player-1" data-config-distributor-id="91091" data-config-width="100%" data-config-height="9/16w"></div>
    

         </script><div id='perfectpixeltop-target'></div><script> lazyLoadingModule("perfectpixeltop-template", "perfectpixeltop-target", "perfectpixel",500, undefined, undefined, undefined, "undefined", "undefined", "true" ,"", "undefined","undefined"); </script>
    

                                    
                                
                            
                                <p>Buena Vista Winery was founded in 1857 by the self-proclaimed "Count of Buena Vista," Agoston Haraszthy, a larger-than-life character and innovative vintner. Today, the winery has been reimagined under the guidance of Jean-Charles Boisset of the French Boisset winemaking family. Buena Vista is known for a variety of still wines but has a strong bubbles component, producing excellent sparkling white and rose wines. Also available is the La Victoire Brut Champagne which is imported from France. Enjoy your tasting in the Bubbles Lounge, where you can sink into the comfort of blonde velvet couches. Open daily 10 a.m.-5 p.m. except major holidays, 18000 Old Winery Rd., Sonoma, 800-926-1266, http://www.buenavistawinerycom .</p>
                                
                                
                                
                            
                                <p>___</p>
                                
                                
                                
                            
                                <p>GLORIA FERRER CAVES &amp; VINEYARDS</p>
                                
                                
                                
                            
                                <p>The Ferrer family were pioneers in the region, planting the classic grapes of Champagne (pinot noir and chardonnay) in the 1980s. The Ferrers have centuries of experience; they are the family behind Freixenet, the Spanish sparkler in the black bottle. Enjoy a tasting and some nibbles on the patio, take a guided tour or explore the effects of differently shaped glasses on taste. Also check out Gloria Ferrer's extensive collection of vintage glassware. Tasting experiences range from $7-$40; tours and elevated tasting experiences range from $25-$75 per person. A wine to try is the vintage-dated Royal Cuvee, a showcase for the estate vineyard and a wine first served to the king and queen of Spain in 1987.  Cheese and charcuterie plates and non-alcoholic beverages available for purchase. Open daily 10 a.m.-5 p.m., 23555 Highway 121, Sonoma, 707-933-1917, http://www.gloriaferrer.com .</p>
                                
                                
                                
                            
                                <p>___</p>
                                
                                
                                
                                    
    
    
    <div class="ad visible-xs" >
        <div class="ad-widget" id="mn-gpt-6" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="171279702"></div>
    </div>
    

                                    
                                
                            
                                <p>J VINEYARDS &amp; WINERY</p>
                                
                                
                                
                            
                                <p>Founded in 1986 by then-recent Stanford graduate Judy Jordan, J Vineyards is a modern winery producing sparkling and varietal wines. The winery, which was purchased by the Gallo family a few years ago, is set in Healdsburg, a town in the northern part of the county that has sprung from sleepy village to hotspot with upscale restaurants and hotels. The visitor center features the Bubble Room, where you can enjoy a five-course tasting menu paired with sparkling and varietal wines. Tours of the winery and vineyards are available as well as food-and-wine pairings on the terrace. Open most days 11 a.m.-5 p.m., 11447 Old Redwood Highway, Healdsburg, 888-594-6326. Tours Thursdays-Sundays, check http://www.jwine.com for details. Prices start at $20 for signature tastings and go up to $110 per person for the full food and wine pairing experience in the Bubble Room. Reservations recommended.</p>
                                
                                
                                
                            
                                <p>___</p>
                                
                                
                                
                            
                                <p>IRON HORSE VINEYARDS</p>
                                
                                
                                
                            
                                <p>Set on a hilltop in Sonoma's Green Valley at the end of a long, winding and one-lane road, Iron Horse Vineyards outdoor tasting room boasts million-dollar views of vine-covered slopes. Despite the rustic feel, Iron Horse is known for wines of elegance. Its wines have been poured at the White House on several occasions, starting with the Reagan-Gorbachev summit meetings. Tastings are by appointment only and start at $25 per person, fee refunded if you buy a bottle. Tours also available including once-a week truck tours with winemaker David Munksgard. GPS address: Iron Horse Ranch and Vineyards, 9786 Ross Station Road, Sebastopol, 707-887-1507, http://www.ironhorsevineyards.com .</p>
                                
                                
                                
                                    
    
    
        




    
    <div class="ad visible-xs" >
        <div class="ad-widget" id="mn-gpt-7" adtype="default" pkg="f" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="171279702"></div>
    </div>
    

                                    
                                
                            
                                <p>___</p>
                                
                                
                                
                            
                                <p>KORBEL CHAMPAGNE CELLARS</p>
                                
                                
                                
                            
                                <p>Want to see a 4-foot-tall glass designed for bubbly? A 5-foot-tall bottle? Head to Korbel, a major producer (1.5 million cases) in Sonoma County, making 960,000 cases of its flagship Korbel Brut a year. The red-brick winery building, founded in 1882, includes a museum with a sizable collection of tools of the trade as well as the super-sized glass and bottle, created for the 1915 Pan-Pacific International Exposition. A wine to try is the Korbel Natural, which has a little less sugar and is a crisp and dry alternative with soft, creamy bubbles. Buy picnic fare at the Korbel deli and enjoy it on outdoor decks surrounded by redwoods (the Korbel brothers started as sawmill operators). Open most days 9 a.m. to 5 p.m., 13250 River Rd., Guerneville, 707-824-7709. Public tours and tastings free for groups under 20, or upgrade to a private guided tour for $20 a person.</p>
                                
                                
                                
                            
                                <p>___</p>
                                
                                
                                
                            
                                <p>TIPS</p>
                                
                                
                                
                            
                                <p>Sonoma County is quite large, so consider splitting visits up over a few days. Buena Vista and Gloria Ferrer are close to each other and to Sonoma, a small town where boutiques and restaurants surround a tree-shaded square. Iron Horse and Korbel are near Guerneville with B&amp;Bs strung along the Russian River. J Vineyards is to the north near Healdsburg. As always when visiting wine country, if you don't have a designated driver, look into using a car service for a carefree experience.</p>
                                
                                
                                
                            
                                <p>___</p>
                                
                                
                                
                            
                                <p>If You Go...</p>
                                
                                
                                
                            
                                <p>SONOMA: http://sonomawine.com/</p>
                                
                                
                                
                            
                            
                        </div>
                        <div class="hidden">
                            <div class="ad-widget" id="mn-gpt-8" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="336x280" Medium="336x280" Small="336x280" Extra-Small="336x280" articleId="171279702"></div>
                        </div>
                        
                            
                                <!-- Nothing is configured -->
                            
                        
                            
                                <!-- Nothing is configured -->
                            
                        
                            
                                <!-- Nothing is configured -->
                            
                        
                        
                            





    <div id="story-gallery">
        <div id="slick-gallery-container-171279632" class="mi-slick-gallery-container clearfix spill-over" style="visibility: hidden;">
            <div class="preroll-container" data-uniqueID="171279632">
                <script type="text/javascript">
                     $(function (){
                         $(document).trigger("slickgallery.init", [
                             171279632,
                             10,
                             {}
                         ]);
                     });
                </script>
                <div class="slick-gallery">
                    
                        
                            <div class="gallery-item image">
                                <span data-src="http://www.mcclatchy-wires.com/incoming/ufi1vf/picture171279632/alternates/FREE_160/Travel_Sparkling_Sonoma_02920.jpg" data-width-160></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/ufi1vf/picture171279632/alternates/FREE_320/Travel_Sparkling_Sonoma_02920.jpg" data-width-320></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/ufi1vf/picture171279632/alternates/FREE_480/Travel_Sparkling_Sonoma_02920.jpg" data-width-480></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/ufi1vf/picture171279632/alternates/FREE_640/Travel_Sparkling_Sonoma_02920.jpg" data-width-640></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/ufi1vf/picture171279632/alternates/FREE_768/Travel_Sparkling_Sonoma_02920.jpg" data-width-768></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/ufi1vf/picture171279632/alternates/FREE_960/Travel_Sparkling_Sonoma_02920.jpg" data-width-960></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/ufi1vf/picture171279632/alternates/FREE_1140/Travel_Sparkling_Sonoma_02920.jpg" data-width-1140></span>
                                <img alt="In this photo taken Monday, July 10, 2017, vineyards are seen below Gloria Ferrer Caves &amp; Vineyards in Sonoma, Calif. The Ferrers have centuries of experience in winemaking; they are the family behind Freixenet, the Spanish sparkler in the black bottle. Your visit can range from simply enjoying a flight and some nibbles on the patio to taking guided tours, wine-and-food pairings and a tasting that explore the effect of different shaped glasses." title="In this photo taken Monday, July 10, 2017, vineyards are seen below Gloria Ferrer Caves &amp; Vineyards in Sonoma, Calif. The Ferrers have centuries of experience in winemaking; they are the family behind Freixenet, the Spanish sparkler in the black bottle. Your visit can range from simply enjoying a flight and some nibbles on the patio to taking guided tours, wine-and-food pairings and a tasting that explore the effect of different shaped glasses." />
                                <div class="caption">
                                    <span class="caption-text">In this photo taken Monday, July 10, 2017, vineyards are seen below Gloria Ferrer Caves &amp; Vineyards in Sonoma, Calif. The Ferrers have centuries of experience in winemaking; they are the family behind Freixenet, the Spanish sparkler in the black bottle. Your visit can range from simply enjoying a flight and some nibbles on the patio to taking guided tours, wine-and-food pairings and a tasting that explore the effect of different shaped glasses. </span>
                                    
                                    <span class="photographer">Eric Risberg</span>
                                    
                                    
                                    <span class="credits">AP Photo</span>
                                    
                                </div>
                            </div>
                        
                    
                        
                            <div class="gallery-item image">
                                <span data-src="http://www.mcclatchy-wires.com/incoming/k4y9nk/picture171279637/alternates/FREE_160/Travel_Sparkling_Sonoma_98496.jpg" data-width-160></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/k4y9nk/picture171279637/alternates/FREE_320/Travel_Sparkling_Sonoma_98496.jpg" data-width-320></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/k4y9nk/picture171279637/alternates/FREE_480/Travel_Sparkling_Sonoma_98496.jpg" data-width-480></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/k4y9nk/picture171279637/alternates/FREE_640/Travel_Sparkling_Sonoma_98496.jpg" data-width-640></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/k4y9nk/picture171279637/alternates/FREE_768/Travel_Sparkling_Sonoma_98496.jpg" data-width-768></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/k4y9nk/picture171279637/alternates/FREE_960/Travel_Sparkling_Sonoma_98496.jpg" data-width-960></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/k4y9nk/picture171279637/alternates/FREE_1140/Travel_Sparkling_Sonoma_98496.jpg" data-width-1140></span>
                                <img alt="In this photo taken Monday, July 10, 2017, a woman looks out at the view from the terrace at Gloria Ferrer Caves &amp; Vineyards in Sonoma, Calif. The Ferrers have centuries of experience in winemaking; they are the family behind Freixenet, the Spanish sparkler in the black bottle. Your visit can range from simply enjoying a flight and some nibbles on the patio to taking guided tours, wine-and-food pairings and a tasting that explore the effect of different shaped glasses." title="In this photo taken Monday, July 10, 2017, a woman looks out at the view from the terrace at Gloria Ferrer Caves &amp; Vineyards in Sonoma, Calif. The Ferrers have centuries of experience in winemaking; they are the family behind Freixenet, the Spanish sparkler in the black bottle. Your visit can range from simply enjoying a flight and some nibbles on the patio to taking guided tours, wine-and-food pairings and a tasting that explore the effect of different shaped glasses." />
                                <div class="caption">
                                    <span class="caption-text">In this photo taken Monday, July 10, 2017, a woman looks out at the view from the terrace at Gloria Ferrer Caves &amp; Vineyards in Sonoma, Calif. The Ferrers have centuries of experience in winemaking; they are the family behind Freixenet, the Spanish sparkler in the black bottle. Your visit can range from simply enjoying a flight and some nibbles on the patio to taking guided tours, wine-and-food pairings and a tasting that explore the effect of different shaped glasses. </span>
                                    
                                    <span class="photographer">Eric Risberg</span>
                                    
                                    
                                    <span class="credits">AP Photo</span>
                                    
                                </div>
                            </div>
                        
                    
                        
                            <div class="gallery-item image">
                                <span data-src="http://www.mcclatchy-wires.com/incoming/h2hii0/picture171279642/alternates/FREE_160/Travel_Sparkling_Sonoma_65086.jpg" data-width-160></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/h2hii0/picture171279642/alternates/FREE_320/Travel_Sparkling_Sonoma_65086.jpg" data-width-320></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/h2hii0/picture171279642/alternates/FREE_480/Travel_Sparkling_Sonoma_65086.jpg" data-width-480></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/h2hii0/picture171279642/alternates/FREE_640/Travel_Sparkling_Sonoma_65086.jpg" data-width-640></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/h2hii0/picture171279642/alternates/FREE_768/Travel_Sparkling_Sonoma_65086.jpg" data-width-768></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/h2hii0/picture171279642/alternates/FREE_960/Travel_Sparkling_Sonoma_65086.jpg" data-width-960></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/h2hii0/picture171279642/alternates/FREE_1140/Travel_Sparkling_Sonoma_65086.jpg" data-width-1140></span>
                                <img alt="In this photo taken Monday, July 10, 2017, a bottle of La Victoire Brut Champagne, imported from France, is displayed in the bubble lounge at the Buena Vista Winery in Sonoma, Calif. The Buena Vista Winery was founded in 1857 by the self-proclaimed &quot;Count of Buena Vista,&quot; Agoston Haraszthy, a larger-than-life character known as an innovative vintner. Today, the winery has been reimagined under the guidance of Jean-Charles Boisset of the French Boisset winemaking family." title="In this photo taken Monday, July 10, 2017, a bottle of La Victoire Brut Champagne, imported from France, is displayed in the bubble lounge at the Buena Vista Winery in Sonoma, Calif. The Buena Vista Winery was founded in 1857 by the self-proclaimed &quot;Count of Buena Vista,&quot; Agoston Haraszthy, a larger-than-life character known as an innovative vintner. Today, the winery has been reimagined under the guidance of Jean-Charles Boisset of the French Boisset winemaking family." />
                                <div class="caption">
                                    <span class="caption-text">In this photo taken Monday, July 10, 2017, a bottle of La Victoire Brut Champagne, imported from France, is displayed in the bubble lounge at the Buena Vista Winery in Sonoma, Calif. The Buena Vista Winery was founded in 1857 by the self-proclaimed &quot;Count of Buena Vista,&quot; Agoston Haraszthy, a larger-than-life character known as an innovative vintner. Today, the winery has been reimagined under the guidance of Jean-Charles Boisset of the French Boisset winemaking family. </span>
                                    
                                    <span class="photographer">Eric Risberg</span>
                                    
                                    
                                    <span class="credits">AP Photo</span>
                                    
                                </div>
                            </div>
                        
                    
                        
                            <div class="gallery-item image">
                                <span data-src="http://www.mcclatchy-wires.com/incoming/skrqlk/picture171279647/alternates/FREE_160/Travel_Sparkling_Sonoma_06515.jpg" data-width-160></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/skrqlk/picture171279647/alternates/FREE_320/Travel_Sparkling_Sonoma_06515.jpg" data-width-320></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/skrqlk/picture171279647/alternates/FREE_480/Travel_Sparkling_Sonoma_06515.jpg" data-width-480></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/skrqlk/picture171279647/alternates/FREE_640/Travel_Sparkling_Sonoma_06515.jpg" data-width-640></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/skrqlk/picture171279647/alternates/FREE_768/Travel_Sparkling_Sonoma_06515.jpg" data-width-768></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/skrqlk/picture171279647/alternates/FREE_960/Travel_Sparkling_Sonoma_06515.jpg" data-width-960></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/skrqlk/picture171279647/alternates/FREE_1140/Travel_Sparkling_Sonoma_06515.jpg" data-width-1140></span>
                                <img alt="In this photo taken Monday, July 10, 2017, is the bubble lounge at the Buena Vista Winery in Sonoma, Calif. The Buena Vista Winery was founded in 1857 by the self-proclaimed &quot;Count of Buena Vista,&quot; Agoston Haraszthy, a larger-than-life character known as an innovative vintner. Today, the winery has been reimagined under the guidance of Jean-Charles Boisset of the French Boisset winemaking family." title="In this photo taken Monday, July 10, 2017, is the bubble lounge at the Buena Vista Winery in Sonoma, Calif. The Buena Vista Winery was founded in 1857 by the self-proclaimed &quot;Count of Buena Vista,&quot; Agoston Haraszthy, a larger-than-life character known as an innovative vintner. Today, the winery has been reimagined under the guidance of Jean-Charles Boisset of the French Boisset winemaking family." />
                                <div class="caption">
                                    <span class="caption-text">In this photo taken Monday, July 10, 2017, is the bubble lounge at the Buena Vista Winery in Sonoma, Calif. The Buena Vista Winery was founded in 1857 by the self-proclaimed &quot;Count of Buena Vista,&quot; Agoston Haraszthy, a larger-than-life character known as an innovative vintner. Today, the winery has been reimagined under the guidance of Jean-Charles Boisset of the French Boisset winemaking family. </span>
                                    
                                    <span class="photographer">Eric Risberg</span>
                                    
                                    
                                    <span class="credits">AP Photo</span>
                                    
                                </div>
                            </div>
                        
                    
                        
                            <div class="gallery-item image">
                                <span data-src="http://www.mcclatchy-wires.com/incoming/bjz97h/picture171279667/alternates/FREE_160/Travel_Sparkling_Sonoma_53973.jpg" data-width-160></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/bjz97h/picture171279667/alternates/FREE_320/Travel_Sparkling_Sonoma_53973.jpg" data-width-320></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/bjz97h/picture171279667/alternates/FREE_480/Travel_Sparkling_Sonoma_53973.jpg" data-width-480></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/bjz97h/picture171279667/alternates/FREE_640/Travel_Sparkling_Sonoma_53973.jpg" data-width-640></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/bjz97h/picture171279667/alternates/FREE_768/Travel_Sparkling_Sonoma_53973.jpg" data-width-768></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/bjz97h/picture171279667/alternates/FREE_960/Travel_Sparkling_Sonoma_53973.jpg" data-width-960></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/bjz97h/picture171279667/alternates/FREE_1140/Travel_Sparkling_Sonoma_53973.jpg" data-width-1140></span>
                                <img alt="In this photo taken Monday, July 10, 2017, people make their way to the historic tasting room at the Buena Vista Winery in Sonoma, Calif. The Buena Vista Winery was founded in 1857 by the self-proclaimed &quot;Count of Buena Vista,&quot; Agoston Haraszthy, a larger-than-life character known as an innovative vintner. Today, the winery has been reimagined under the guidance of Jean-Charles Boisset of the French Boisset winemaking family." title="In this photo taken Monday, July 10, 2017, people make their way to the historic tasting room at the Buena Vista Winery in Sonoma, Calif. The Buena Vista Winery was founded in 1857 by the self-proclaimed &quot;Count of Buena Vista,&quot; Agoston Haraszthy, a larger-than-life character known as an innovative vintner. Today, the winery has been reimagined under the guidance of Jean-Charles Boisset of the French Boisset winemaking family." />
                                <div class="caption">
                                    <span class="caption-text">In this photo taken Monday, July 10, 2017, people make their way to the historic tasting room at the Buena Vista Winery in Sonoma, Calif. The Buena Vista Winery was founded in 1857 by the self-proclaimed &quot;Count of Buena Vista,&quot; Agoston Haraszthy, a larger-than-life character known as an innovative vintner. Today, the winery has been reimagined under the guidance of Jean-Charles Boisset of the French Boisset winemaking family. </span>
                                    
                                    <span class="photographer">Eric Risberg</span>
                                    
                                    
                                    <span class="credits">AP Photo</span>
                                    
                                </div>
                            </div>
                        
                    
                        
                            <div class="gallery-item image">
                                <span data-src="http://www.mcclatchy-wires.com/incoming/3p93k3/picture171279677/alternates/FREE_160/Travel_Sparkling_Sonoma_56597.jpg" data-width-160></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/3p93k3/picture171279677/alternates/FREE_320/Travel_Sparkling_Sonoma_56597.jpg" data-width-320></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/3p93k3/picture171279677/alternates/FREE_480/Travel_Sparkling_Sonoma_56597.jpg" data-width-480></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/3p93k3/picture171279677/alternates/FREE_640/Travel_Sparkling_Sonoma_56597.jpg" data-width-640></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/3p93k3/picture171279677/alternates/FREE_768/Travel_Sparkling_Sonoma_56597.jpg" data-width-768></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/3p93k3/picture171279677/alternates/FREE_960/Travel_Sparkling_Sonoma_56597.jpg" data-width-960></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/3p93k3/picture171279677/alternates/FREE_1140/Travel_Sparkling_Sonoma_56597.jpg" data-width-1140></span>
                                <img alt="In this photo taken Monday, July 10, 2017, bottles of sparkling wine are displayed in an illuminated riddling rack at the Buena Vista Winery in Sonoma, Calif. The Buena Vista Winery was founded in 1857 by the self-proclaimed &quot;Count of Buena Vista,&quot; Agoston Haraszthy, a larger-than-life character known as an innovative vintner. Today, the winery has been reimagined under the guidance of Jean-Charles Boisset of the French Boisset winemaking family." title="In this photo taken Monday, July 10, 2017, bottles of sparkling wine are displayed in an illuminated riddling rack at the Buena Vista Winery in Sonoma, Calif. The Buena Vista Winery was founded in 1857 by the self-proclaimed &quot;Count of Buena Vista,&quot; Agoston Haraszthy, a larger-than-life character known as an innovative vintner. Today, the winery has been reimagined under the guidance of Jean-Charles Boisset of the French Boisset winemaking family." />
                                <div class="caption">
                                    <span class="caption-text">In this photo taken Monday, July 10, 2017, bottles of sparkling wine are displayed in an illuminated riddling rack at the Buena Vista Winery in Sonoma, Calif. The Buena Vista Winery was founded in 1857 by the self-proclaimed &quot;Count of Buena Vista,&quot; Agoston Haraszthy, a larger-than-life character known as an innovative vintner. Today, the winery has been reimagined under the guidance of Jean-Charles Boisset of the French Boisset winemaking family. </span>
                                    
                                    <span class="photographer">Eric Risberg</span>
                                    
                                    
                                    <span class="credits">AP Photo</span>
                                    
                                </div>
                            </div>
                        
                    
                        
                            <div class="gallery-item image">
                                <span data-src="http://www.mcclatchy-wires.com/incoming/anvh3k/picture171279682/alternates/FREE_160/Travel_Sparkling_Sonoma_12576.jpg" data-width-160></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/anvh3k/picture171279682/alternates/FREE_320/Travel_Sparkling_Sonoma_12576.jpg" data-width-320></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/anvh3k/picture171279682/alternates/FREE_480/Travel_Sparkling_Sonoma_12576.jpg" data-width-480></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/anvh3k/picture171279682/alternates/FREE_640/Travel_Sparkling_Sonoma_12576.jpg" data-width-640></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/anvh3k/picture171279682/alternates/FREE_768/Travel_Sparkling_Sonoma_12576.jpg" data-width-768></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/anvh3k/picture171279682/alternates/FREE_960/Travel_Sparkling_Sonoma_12576.jpg" data-width-960></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/anvh3k/picture171279682/alternates/FREE_1140/Travel_Sparkling_Sonoma_12576.jpg" data-width-1140></span>
                                <img alt="In this photo taken Monday, July 10, 2017, people visit the tasting room at Iron Horse Vineyards in Sebastopol, Calif. Set on a hilltop in Sonoma&#39;s Green Valley at the end of a long, winding and one-lane road, Iron Horse Vineyards outdoor tasting room is a rustic experience boasting million-dollar views. On clear days you can look over miles of rolling green." title="In this photo taken Monday, July 10, 2017, people visit the tasting room at Iron Horse Vineyards in Sebastopol, Calif. Set on a hilltop in Sonoma&#39;s Green Valley at the end of a long, winding and one-lane road, Iron Horse Vineyards outdoor tasting room is a rustic experience boasting million-dollar views. On clear days you can look over miles of rolling green." />
                                <div class="caption">
                                    <span class="caption-text">In this photo taken Monday, July 10, 2017, people visit the tasting room at Iron Horse Vineyards in Sebastopol, Calif. Set on a hilltop in Sonoma&#39;s Green Valley at the end of a long, winding and one-lane road, Iron Horse Vineyards outdoor tasting room is a rustic experience boasting million-dollar views. On clear days you can look over miles of rolling green. </span>
                                    
                                    <span class="photographer">Eric Risberg</span>
                                    
                                    
                                    <span class="credits">AP Photo</span>
                                    
                                </div>
                            </div>
                        
                    
                        
                            <div class="gallery-item image">
                                <span data-src="http://www.mcclatchy-wires.com/incoming/8kifox/picture171279687/alternates/FREE_160/Travel_Sparkling_Sonoma_03492.jpg" data-width-160></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/8kifox/picture171279687/alternates/FREE_320/Travel_Sparkling_Sonoma_03492.jpg" data-width-320></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/8kifox/picture171279687/alternates/FREE_480/Travel_Sparkling_Sonoma_03492.jpg" data-width-480></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/8kifox/picture171279687/alternates/FREE_640/Travel_Sparkling_Sonoma_03492.jpg" data-width-640></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/8kifox/picture171279687/alternates/FREE_768/Travel_Sparkling_Sonoma_03492.jpg" data-width-768></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/8kifox/picture171279687/alternates/FREE_960/Travel_Sparkling_Sonoma_03492.jpg" data-width-960></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/8kifox/picture171279687/alternates/FREE_1140/Travel_Sparkling_Sonoma_03492.jpg" data-width-1140></span>
                                <img alt="In this photo taken Monday, July 10, 2017, is the historic ivy-covered winery building at Korbel Champagne Cellars in Guerneville, Calif. The red-brick winery building, founded in 1882, includes a museum with a sizable collection of tools of the trade as well as the super-sized glass and bottle, created for the 1915 Pan-Pacific International Exposition." title="In this photo taken Monday, July 10, 2017, is the historic ivy-covered winery building at Korbel Champagne Cellars in Guerneville, Calif. The red-brick winery building, founded in 1882, includes a museum with a sizable collection of tools of the trade as well as the super-sized glass and bottle, created for the 1915 Pan-Pacific International Exposition." />
                                <div class="caption">
                                    <span class="caption-text">In this photo taken Monday, July 10, 2017, is the historic ivy-covered winery building at Korbel Champagne Cellars in Guerneville, Calif. The red-brick winery building, founded in 1882, includes a museum with a sizable collection of tools of the trade as well as the super-sized glass and bottle, created for the 1915 Pan-Pacific International Exposition. </span>
                                    
                                    <span class="photographer">Eric Risberg</span>
                                    
                                    
                                    <span class="credits">AP Photo</span>
                                    
                                </div>
                            </div>
                        
                    
                        
                            <div class="gallery-item image">
                                <span data-src="http://www.mcclatchy-wires.com/incoming/8s0pt6/picture171279692/alternates/FREE_160/Travel_Sparkling_Sonoma_69435.jpg" data-width-160></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/8s0pt6/picture171279692/alternates/FREE_320/Travel_Sparkling_Sonoma_69435.jpg" data-width-320></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/8s0pt6/picture171279692/alternates/FREE_480/Travel_Sparkling_Sonoma_69435.jpg" data-width-480></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/8s0pt6/picture171279692/alternates/FREE_640/Travel_Sparkling_Sonoma_69435.jpg" data-width-640></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/8s0pt6/picture171279692/alternates/FREE_768/Travel_Sparkling_Sonoma_69435.jpg" data-width-768></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/8s0pt6/picture171279692/alternates/FREE_960/Travel_Sparkling_Sonoma_69435.jpg" data-width-960></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/8s0pt6/picture171279692/alternates/FREE_1140/Travel_Sparkling_Sonoma_69435.jpg" data-width-1140></span>
                                <img alt="In this photo taken Monday, July 10, 2017, historic winemaking tools are displayed in a museum at Korbel Champagne Cellars in Guerneville, Calif. Inside the red-brick winery building, founded in 1882, is a museum with a sizable collection of tools of the trade as well as the super-sized glass and bottle, created for the 1915 Pan-Pacific International Exposition." title="In this photo taken Monday, July 10, 2017, historic winemaking tools are displayed in a museum at Korbel Champagne Cellars in Guerneville, Calif. Inside the red-brick winery building, founded in 1882, is a museum with a sizable collection of tools of the trade as well as the super-sized glass and bottle, created for the 1915 Pan-Pacific International Exposition." />
                                <div class="caption">
                                    <span class="caption-text">In this photo taken Monday, July 10, 2017, historic winemaking tools are displayed in a museum at Korbel Champagne Cellars in Guerneville, Calif. Inside the red-brick winery building, founded in 1882, is a museum with a sizable collection of tools of the trade as well as the super-sized glass and bottle, created for the 1915 Pan-Pacific International Exposition. </span>
                                    
                                    <span class="photographer">Eric Risberg</span>
                                    
                                    
                                    <span class="credits">AP Photo</span>
                                    
                                </div>
                            </div>
                        
                    
                        
                            <div class="gallery-item image">
                                <span data-src="http://www.mcclatchy-wires.com/incoming/h5jw54/picture171279697/alternates/FREE_160/Travel_Sparkling_Sonoma_61074.jpg" data-width-160></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/h5jw54/picture171279697/alternates/FREE_320/Travel_Sparkling_Sonoma_61074.jpg" data-width-320></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/h5jw54/picture171279697/alternates/FREE_480/Travel_Sparkling_Sonoma_61074.jpg" data-width-480></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/h5jw54/picture171279697/alternates/FREE_640/Travel_Sparkling_Sonoma_61074.jpg" data-width-640></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/h5jw54/picture171279697/alternates/FREE_768/Travel_Sparkling_Sonoma_61074.jpg" data-width-768></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/h5jw54/picture171279697/alternates/FREE_960/Travel_Sparkling_Sonoma_61074.jpg" data-width-960></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/h5jw54/picture171279697/alternates/FREE_1140/Travel_Sparkling_Sonoma_61074.jpg" data-width-1140></span>
                                <img alt="In this photo taken Monday, July 10, 2017, a super-sized glass and bottle are displayed at Korbel Champagne Cellars in Guerneville, Calif. Inside the red-brick winery building, founded in 1882, is a museum with a sizable collection of tools of the trade as well as the super-sized glass and bottle, created for the 1915 Pan-Pacific International Exposition." title="In this photo taken Monday, July 10, 2017, a super-sized glass and bottle are displayed at Korbel Champagne Cellars in Guerneville, Calif. Inside the red-brick winery building, founded in 1882, is a museum with a sizable collection of tools of the trade as well as the super-sized glass and bottle, created for the 1915 Pan-Pacific International Exposition." />
                                <div class="caption">
                                    <span class="caption-text">In this photo taken Monday, July 10, 2017, a super-sized glass and bottle are displayed at Korbel Champagne Cellars in Guerneville, Calif. Inside the red-brick winery building, founded in 1882, is a museum with a sizable collection of tools of the trade as well as the super-sized glass and bottle, created for the 1915 Pan-Pacific International Exposition. </span>
                                    
                                    <span class="photographer">Eric Risberg</span>
                                    
                                    
                                    <span class="credits">AP Photo</span>
                                    
                                </div>
                            </div>
                        
                    
                </div>
            </div>
            <div class="spillover-caption-carousel">
                <div class="current-caption"></div>
                
                    <div class="gallery-counter-container">
                        <div class="gallery-counter wps-gallery-counter">
                            <span class="current-slide-number">1</span> of 10
                        </div>
                    </div>
                
            </div>
        </div>
    </div>

                        
                        
                            <div id="story-cta-widget" class="subscription-cta-widget cta-fullwidth">
                                <h2 class="widget-title">Never miss a local story.</h2>
                                <p class="widget-subhead">Sign up today for unlimited digital access to our website, apps, the digital newspaper and more.</p>
                                <div class="btn btn-primary widget-button">
                                    <a href="https://account.sanluisobispo.com/subscribe/create?param=fHVDCkc=">SUBSCRIBE NOW</a>
                                </div>
                                <script type="text/javascript">
                                    if(!getSubscribedFlag)
                                    {
                                        document.getElementById('story-cta-widget').style.display = "block";
                                    } else {
                                        document.getElementById('story-cta-widget').style.display = "none";
                                    }
                                </script>
                            </div>
                        
                    </div>
                </div>
                
                    <script type='text/template' id='perfectpixelbottom-template'> 
                        





    
        
            <script src="http://launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>
            <script type="text/javascript">var _informq = _informq || []; _informq.push(['embed']);</script>
        
        <div class="inform-embed" data-placement-id="inform-video-player-2" data-config-distributor-id="91091" data-config-width="100%" data-config-height="9/16w"></div>
    

                     </script><div id='perfectpixelbottom-target'></div><script> lazyLoadingModule("perfectpixelbottom-template", "perfectpixelbottom-target", "perfectpixel",500, undefined, undefined, undefined, "undefined", "undefined", "true" ,"", "undefined","undefined"); </script>
                

                
                
                    


    <script type='text/template' id='zerg-template'> 
        <div id="vendor-stories-content">
            <h2 class='heading vendor-storiescontent-heading'>Suggested for you</h2>
        </div>
        <div class="vendor-storiescontent-main-container" id="zergnet-widget-53320"></div>
     </script><div id='zerg-target'></div><script> lazyLoadingModule("zerg-template", "zerg-target", "zerg",500, undefined, undefined, undefined, "undefined", "53320", "true" ,"", "undefined","undefined"); </script>

                

                <div id="commenting-container" class="commenting-container element-spacing-large">
                    
                        <h2 class="heading link">
    <a class="comments-toggle" href="javascript:void(0);">
        <span class="glyphicon glyphicon-comment-o"></span>&nbsp; Comments &nbsp;<span class="glyphicon glyphicon-chevron-down rotate"></span>
    </a>
</h2>

<!--Needs to be on the DOM on page load for IE. Needs to be visible to set the correct height of the comment component. I'm hiding it on document ready. Appending it later did not work-->
<div id="fb-comments" class="fb-comments in" data-href="" data-width="100%" data-numposts="10"></div>

<script>
(function(){
  var $commentingContainer = $('#commenting-container'),
      $commentContainerChevron = $commentingContainer.find(".glyphicon-chevron-down"),
      $fbComments = $("#fb-comments");
      
    if($("meta[property='fb:app_id']").length === 1 && $("meta[name='allow-comments']").prop("content") === "true") {
         
      $commentingContainer.on('click', 'a.comments-toggle', function(){
        if (typeof mi.commenting === "undefined") {
            mi.commenting = new mi.Commenting();
            mi.commenting.setConf( {
                accountName: mi.pageInfo.getConf('marketInfo.domain'),
                fbapp_id: mi.pageInfo.getConf('facebook.app.id'),
                fb_comment_div: {'data-width': '100%'}
            });
            mi.commenting.display();
            FB.XFBML.parse(document.getElementById("fb-comments"));
        }
        
        toggleComments();
      });
      
      $(document).ready(function(){
        toggleComments();
      });
      
    } else {
      
        var disabledText = 'Comments have been disabled for this story.';
        $fbComments.prepend("<p><strong>" + disabledText + "</strong></p>");
        
    }
    
    //toggleClass() wasn't working in IE the first time if it has the class
    function toggleComments(){
      if ($fbComments.hasClass('in')) {
          $fbComments.removeClass('in');
          $commentContainerChevron.removeClass("rotate");
      }else {
          $fbComments.addClass('in');
          $commentContainerChevron.addClass("rotate");
      }
    }
})();
</script>

                    
                </div>
            </div>
            <div id="nativoArticlePage" ></div>
        </div>
        


<div class="narrow-rail">
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-9" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="171279702"></div>
    </div>
    <div class="element-spacing-medium">
        <div id="video-widget" class="headline-list">
            <h2 class="heading link"><a href="/video/">Videos</a></h2>
            <div class="teaser">
                <div id="container-171279702-1504619758628" class="container-171279702-1504619758628">
                    
                        
                        

<div class="wf-wps-side-bar">
<div class="mi-video-sidebar-widget" id="video-detail--1504619758651">
    <div id="video-container--1504619758651">
        





<script type='text/template' id='videosidebar-template-'> 

<div id="video-detail--1504619758651" class="media-wrap">
    <div class="video-media" data-id="" data-index>
        <div id="player--1504619758651" class="player" data-id="">
            <div style="position: relative; width: 100%; height: 0; padding-bottom: 56.25%; background: url('') no-repeat center center; background-size: cover;">
        </div>
    </div>

    <div class="mi-video-utility-bar share-icons  hide">
        
        <a class="mi-video-share-btn mi-video-utility-item" data-item="share-rail" >
         <span class="glyphicon glyphicon-share" title="Share" ></span>
        </a>
        <a class="mi-video-embed-btn mi-video-utility-item" data-item="embed-rail" >
            <span class="glyphicon glyphicon-code" title="Embed Links" ></span>
        </a>
        <a class="mi-video-info-btn mi-video-utility-item" data-item="info-rail" >
            <span class="glyphicon glyphicon-info-circle" title="Info" ></span>
        </a>
    </div>
        <div id="mi-video-overlay--1504619758651" class="mi-video-custom-overlay-wrap" >
    <div class="mi-video-eos-wrap">
    <h3 class="mi-video-overlay-title">More Videos</h3>

    <div class="mi-video-eos">
        
    </div>
</div>

    <div class="mi-video-share-wrap">
    <span class="mi-video-close-share glyphicon glyphicon-remove"></span>
    <ul class="video-share-icons video">
        <li class="embed">
            <div class="form-group">
                <label>Video Link</label>
                <textarea class="mi-share-link" readonly="true" ></textarea>
                <button class="btn btn-primary select-btn">copy</button>
            </div>
            <div class="form-group">
                <label>Embed Code</label>
                <textarea class="overlay-embed-share" readonly="true" ></textarea>
                <button class="btn btn-primary select-btn">copy</button>
            </div>
        </li>
        <li class="facebook">
            <a class="facebook-share"
               href=""
               onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"
               title="Share on Facebook">
                <span class="glyphicon glyphicon-facebook"></span>
                <span class="utility-text">Facebook</span>
            </a>
        </li>
        <li class="twitter">
            <a class="twitter-share"
               href=""
               onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"
               title="Share on Twitter">
                <span class="glyphicon glyphicon-twitter"></span>
                <span class="utility-text">Twitter</span>
            </a>
        </li>
        <li class="email">
            <a class="email-share" href="">
                <span class="glyphicon glyphicon-envelope"></span>
                <span class="utility-text">Email</span>
            </a>
        </li>
        <li class="media-det">
            
                
                <h4 class="media-title">Pismo Beach's housing market: 3 numbers to know</h4>
                <p class="media-leadtext">San Luis Obispo County's median home price was $504,500 in June 2017, according to CoreLogic. Pismo Beach's was much higher. Here's a look at Pismo Beach's housing market by the numbers.</p>
            
        </li>
    </ul>
</div>

</div>

        
    </div>
</div>



 </script><div id='videosidebar-target-'></div><script>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</script>




        <div class="video-details">
            <time class="published-date timeago hidden">12 days ago</time>
            <h2 class="title video-title">
                <a href="http://www.sanluisobispo.com/news/business/article168756867.html">Pismo Beach's housing market: 3 numbers to know</a>
            </h2>
        </div>
    </div>
    <div id="playlist--1504619758651">
        <div class="mi-playlist-sidebar">
            
                
                    <a class="playlist-item" href="#0" data-index="0">
                        <div class="media posterframe-wrapper">
                            <img src="http://www.sanluisobispo.com/news/local/dk4pa2-pismo-homes/alternates/LANDSCAPE_200/pismo%20homes" alt="Pismo Beach's housing market: 3 numbers to know"/>
                            <span class="glyphicon glyphicon-play-circle"></span>
                            <span class="duration">0:46</span>
                        </div>
                        <div class="media-desc">
                            <time class="published-date hidden">12 days ago</time>
                            <h4 class="title video-title">Pismo Beach's housing market: 3 numbers to know</h4>
                        </div>
                    </a>
               
            
                
                    <a class="playlist-item" href="#1" data-index="1">
                        <div class="media posterframe-wrapper">
                            <img src="http://www.sanluisobispo.com/news/local/h3kjxe-Jobs-combo.jpg/alternates/LANDSCAPE_200/Jobs%20combo.jpg" alt="These are the fastest-growing jobs in SLO County"/>
                            <span class="glyphicon glyphicon-play-circle"></span>
                            <span class="duration">1:16</span>
                        </div>
                        <div class="media-desc">
                            <time class="published-date hidden">19 days ago</time>
                            <h4 class="title video-title">These are the fastest-growing jobs in SLO County</h4>
                        </div>
                    </a>
               
            
                
                    <a class="playlist-item" href="#2" data-index="2">
                        <div class="media posterframe-wrapper">
                            <img src="http://www.sanluisobispo.com/news/business/xpuncq-Tolosa/alternates/LANDSCAPE_200/Tolosa" alt="Watch workers pluck the first wine grapes of 2017 harvest in SLO County"/>
                            <span class="glyphicon glyphicon-play-circle"></span>
                            <span class="duration">1:31</span>
                        </div>
                        <div class="media-desc">
                            <time class="published-date hidden">21 days ago</time>
                            <h4 class="title video-title">Watch workers pluck the first wine grapes of 2017 harvest in SLO County</h4>
                        </div>
                    </a>
               
            
        </div>
    </div>
</div>
</div>

                    
                </div>
                <div class="clearfix footer element_spacing_large">
                    <p class="readmore">
                        <a href="/video">
                            View More Video
                        </a>
                    </p>
                </div>
            </div>
        </div>
    <div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-10" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" articleId="171279702"></div>
    </div>
    
    
    


<div class="element-spacing-medium">
    <section id="more-stories-widget" class="headline-list element_spacing_large">
        
            
                <h2 class="heading link">
                    <a href="/news/business/">
                        Business
                    </a>
                </h2>
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="http://www.sanluisobispo.com/news/business/article171278612.html">
                                        Markets Right Now: Banks, tech lead early stock declines
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="http://www.sanluisobispo.com/news/business/article171269737.html">
                                        Nigeria, South Africa say they are out of recession
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="http://www.sanluisobispo.com/news/business/article171276042.html">
                                        Wolf: Pennsylvanians will 'get hurt' if budget isn't funded
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="http://www.sanluisobispo.com/news/business/article171260322.html">
                                        Harvey began with raging winds, but its legacy will be water
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="http://www.sanluisobispo.com/news/business/article171270827.html">
                                        Pittsburgh airport's Airmall opening to non-passengers again
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                <div class="clearfix">
                    <div class="more-stories-link wps-stories-link">
                        <a href="/news/business/">
                            Business
                        </a>
                    </div>
                </div>
            
        
            
        
    </section>
</div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-11" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="171279702"></div>
    </div>
        












    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-12" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="171279702"></div>
    </div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-13" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="171279702"></div>
    </div>
</div>

    </div>
</section>

<div class="container">
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-14" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="none" articleId="171279702"></div>
    </div>
</div>


    

        
    
<div id="footer" class="wps-footer">
    <header id="footer-logo">
        <div class="container text-center">
            <a href="/" target="_top">
                <img src="/wps/build/images/sanluisobispo/logo-sm.png" alt="The Tribune | SanLuisObispo.com" class="img-responsive" />
            </a>
        </div>
    </header>
    <div class="container">
        <div class="row">
            <div id="accordion" class="panel-group">
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseOne">Subscriptions</a></h2>
                    </div>
                    <div id="collapseOne" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="https://account.sanluisobispo.com/static/subscribe#navlink=mi_footer">Start a Subscription</a></li>
                                
                                    <li><a href="/myaccount/#navlink=mi_footer">Customer Service</a></li>
                                
                                    <li><a href="http://www.sanluisobispo.com/customer-service/e-edition/#navlink=mi_footer">eEdition</a></li>
                                
                                    <li><a href="/myaccount/#navlink=mi_footer">Vacation Hold</a></li>
                                
                                    <li><a href="/myaccount/#navlink=mi_footer">Pay Your Bill</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseTwo">Site Information</a></h2>
                    </div>
                    <div id="collapseTwo" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="http://www.sanluisobispo.com/customer-service/about-us/#navlink=mi_footer">About Us</a></li>
                                
                                    <li><a href="http://www.sanluisobispo.com/customer-service/contact-us/#navlink=mi_footer">Contact Us</a></li>
                                
                                    <li><a href="http://x.email.sanluisobispo.com/ats/url.aspx?cr=663&amp;wu=23#navlink=mi_footer">Newsletters</a></li>
                                
                                    <li><a href="http://nie4u.com/#navlink=mi_footer">News in Education</a></li>
                                
                                    <li><a href="http://nl.newsbank.com/nl-search/we/Archives?p_multi=SO|&amp;p_product=SO&amp;p_theme=realcities2&amp;p_action=search&amp;p_maxdocs=200&amp;s_site=macon&amp;s_trackval=MT&amp;s_search_type=keyword&amp;s_dispstring=date%28all%29&amp;xcal_numdocs=20&amp;p_perpage=10&amp;p_sort=YMD_date:D&amp;xcal_useweights=no">Archives</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseThree">Social, Mobile &amp; More</a></h2>
                    </div>
                    <div id="collapseThree" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="http://x.email.sanluisobispo.com/ats/url.aspx?cr=663&amp;wu=54#navlink=mi_footer">Text News Alerts</a></li>
                                
                                    <li><a href="/mobile/#navlink=mi_footer">Mobile &amp; Apps</a></li>
                                
                                    <li><a href="https://www.facebook.com/SLOTribune">Facebook</a></li>
                                
                                    <li><a href="https://twitter.com/SLOTribune">Twitter</a></li>
                                
                                    <li><a href="https://www.youtube.com/SLOTribune">YouTube</a></li>
                                
                                    <li><a href="https://instagram.com/slotribune/">Instagram</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseFour">Advertising</a></h2>
                    </div>
                    <div id="collapseFour" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="http://sanluisobispotribune.adperfect.com/">Place a Classified Ad</a></li>
                                
                                    <li><a href="/advertise/#navlink=mi_footer">Advertise with Us</a></li>
                                
                                    <li><a href="http://findnsave.sanluisobispo.com/#navlink=mi_footer">Shopping</a></li>
                                
                                    <li><a href="http://sanluisobispo.dealsaver.com/#navlink=mi_footer">Local Deals</a></li>
                                
                                    <li><a href="http://specialsections.sanluisobispo.com/SS/Tiles.aspx">Special Sections</a></li>
                                
                                    <li><a href="http://www.legalnotice.org/pl/sanluisobispo/">Public Notices</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="row" id="footer-legal">
            <div class="panel col-sm-6 col-md-3 full-width-content">
                <div class="panel-heading">
                    <h2 class="heading"><a data-toggle="" data-parent="#footer-legal" href="#collapseLegal">More</a></h2>
                </div>
                <div id="collapseLegal" class="panel-collapse collapse in">
                    <div class="panel-body">
                        <ul class="footer-menu-legal">
                            
                                <li><a href="/customer-service/copyright/#navlinks=footer">Copyright</a></li>
                            
                                <li><a href="/customer-service/privacy-policy/#navlink=mi_footer">Privacy Policy</a></li>
                            
                                <li><a href="/customer-service/terms-of-service/#navlink=mi_footer">Terms of Service</a></li>
                            
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<script type="text/javascript">
$(window).on('resize load', function() {
    var iWindowWidth = window.innerWidth;
    if (iWindowWidth <= 767) {
        $('#accordion .collapse, #footer-legal .collapse').removeClass('in');
        $('#accordion .collapse, #footer-legal .collapse').addClass('out');
        $('#accordion .heading a, #footer-legal .heading a').attr('data-toggle', 'collapse');
    }
    else {
        $('#accordion .collapse, #footer-legal .collapse').removeClass('out');
        $('#accordion .collapse, #footer-legal .collapse').addClass('in');
        $('#accordion .heading a, #footer-legal .heading a').attr('data-toggle', '');
        $('#footer-legal').find('#collapseLegal').css("height","auto");
        if($('#accordion .collapse').hasClass('in')) {
            $('#accordion .collapse').css("height","auto");
        }
    }
});

(function(){
    var topPanel;
    $('#footer-legal .panel-heading a').click(function(){
        topPanel = $('#accordion').find(".panel-collapse.in")
        if(topPanel){
            topPanel.prev().find("a[href=#"+topPanel.attr("id")+"]").trigger("click");
        }
    });
    $('#accordion .panel-heading a').click(function(){
        topPanel = $('#footer-legal').find(".panel-collapse.in")
        if(topPanel){
            topPanel.prev().find("a[href=#"+topPanel.attr("id")+"]").trigger("click");
        }
    });
})();
</script>

<div id="wallpaperWrapper" style="display:none;">
    <div class="ad-widget" id="mn-gpt-15" adtype="wallpaper" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="1600x600" Medium="None" Small="None" Extra-Small="None" articleId="171279702"><script type='text/javascript'>initWallpaperAd(['#mn-gpt-15'], "section[role='main']"); createWallpaperAd();</script></div>
</div>
    
        <div id="floorboard" class="hidden-xs">
            <div id="floorboard_outer">
                <div id="floorTagWrapper" style="display:none;">
                    <div class="ad-widget" id="mn-gpt-16" adtype="floorboard" pkg="a" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="285x70" Medium="285x70" Small="285x70" Extra-Small="None" articleId="171279702"></div>
                </div>
            </div>
        </div>
    

    
        <script type="text/javascript">
            mi_Ads.env.init();
        </script>
    

<div id="mistatstag" style="display:none;">
    
        <script src="http://media.sanluisobispo.com/mistats/products/escenic_s_code.js"></script>
        <script src="http://media.sanluisobispo.com/mistats/products/escenic.js"></script>
        <script src="http://media.sanluisobispo.com/mistats/finalizestats.js"></script>
    
</div>


   














    
    
    
    
    
    
    
    

    
        
    

<script type="text/javascript">
    //<![CDATA[
    var clientDT = new Date().getTime();
    document.write('<img style="display:none;" src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=41931&contextPath=7081-41931&pubId=35&cat=&meta=read-wirestory&objId=171279702&type=article&title=Sip%2C+sparkle%2C+pop!+5+spots+to+imbibe+on+Sonoma+bubbly+tour&url=http%3A%2F%2Fwww.sanluisobispo.com%2Fnews%2Fbusiness%2Farticle171279702.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
    //]]>
</script>

<noscript>
    <div>
        <img src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=41931&contextPath=7081-41931&pubId=35&cat=&meta=read-wirestory&objId=171279702&type=article&title=Sip%2C+sparkle%2C+pop!+5+spots+to+imbibe+on+Sonoma+bubbly+tour&url=http%3A%2F%2Fwww.sanluisobispo.com%2Fnews%2Fbusiness%2Farticle171279702.html" alt="one pixel graphics" width="1" height="1"/>
    </div>
</noscript>





        
        
    <script type="text/javascript">
    var WFClientTypeDef = {
        "extraSmall": "(max-width: 767px)",
        "medium": "(min-width: 992px) and (max-width: 1199px)",
        "large": "(min-width: 1200px)",
        "small": "(min-width: 768px) and (max-width: 991px)"
    };
    var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
</script>
<script type="text/javascript" src="/wps/build/js/mi-footer-4c6a9bd5cd.js"></script>

    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 968074018;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
        </div>
    </noscript>


    <!-- Start MdotLabs Tag -->
<div class="mlabs_container">
<script src="http://tags.mdotlabs.com/tracking.php?siteID=e8AJ" async></script>
</div>
<!-- End MdotLabs Tag -->



    <script type="text/javascript">
        mi.pageInfo.setConf("chartbeat.uid", 62447);
    </script>

<script src="/wps/source/scripts/libs/md5.min.js"></script>
<script type="text/javascript">
    var nextbee = {
        user_cookie: undefined,
        user_email: undefined,
        nextbee_host: "",
        nextbee_campaign: "",
        nextbee_client: "",
        API_AUTHORIZATION_KEY: 'DECGCFCFHEACGCDBIBGZ158469415068700193Y!n-868654787',
        ENCRYPTION_KEY: '0.9240762',

        credit_read_story: function() {
            this.post_to_nextbee("");
        },

        credit_watch_video: function() {
            this.post_to_nextbee("");
        },

        credit_share_articles: function(id, url) {
            this.post_to_nextbee(id, url);
        },

        initialize: function() {
            this.user_cookie = checkUserSubscribed('MPPUser');
            if (this.user_cookie) {
                var cookie_json = JSON.parse(this.user_cookie);
                if (cookie_json) {
                    this.user_email = cookie_json.emailAddress;
                }
            }
            
                this.credit_read_story();
            
        },

        required_values_present: function (widget_id) {
            return this.user_cookie && this.user_email &&
                   this.nextbee_host && this.nextbee_client && this.nextbee_campaign &&
                   widget_id;
        },

        post_to_nextbee: function (widget_id, href) {
            if (this.required_values_present(widget_id)) {
                var nextbee_url = ['https://' + this.nextbee_host, 'nextbeeapis',
                    this.nextbee_client, this.nextbee_campaign, 'Event'].join('/') +
                    '?email=' + encodeURIComponent(this.user_email) +
                    '&widget_config_id=' + widget_id;
                var timestamp_key = Math.floor(Date.now()).toString();
                var api_call_signature = md5(this.API_AUTHORIZATION_KEY +
                    this.ENCRYPTION_KEY + timestamp_key);

                console.log("NextBee URL: " + nextbee_url +
                    "\nAuth. Key: " + this.API_AUTHORIZATION_KEY +
                    "\nEnc. Key:  " + this.ENCRYPTION_KEY +
                    "\nTimestamp: " + timestamp_key +
                    "\nSignature: " + api_call_signature);

                $.ajax( { url: nextbee_url, type: 'post', headers: {
                    'ts-key': timestamp_key,
                    'api-call-signature': api_call_signature,
                    'cache-control': 'no-cache',
                    'content-type': 'application/json',
                    },
                    complete: function(data) {
                        if(href)
                        {
                            window.location.href = href;
                        }
                        console.log("NextBee API response: " + data.responseText);
                    }
                } );
            }
        }
    };

    $(function(){
        nextbee.initialize();
    });
</script>



<!-- Start Lotame Tag -->
	<script src="http://tags.crwdcntrl.net/c/7466/cc.js?ns=_cc7466" id="LOTCC_7466"></script>
	<script>_cc7466.bcp();</script>
<!-- End Lotame Tag -->




    </body>
</html>
